<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Askedalsheia - en perle i Vågsbygdskogen</title>
    <meta data-react-helmet="true" name="description" content="Askedalsheia er det første av ti turmål som ukentlig skal presenteres i Lokalsporten. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.fvn.no/article/fvn-1nGk7Q.html"/><meta data-react-helmet="true" property="og:title" content="Askedalsheia - en perle i Vågsbygdskogen"/><meta data-react-helmet="true" property="twitter:title" content="Askedalsheia - en perle i Vågsbygdskogen"/><meta data-react-helmet="true" property="og:description" content="Askedalsheia er det første av ti turmål som ukentlig skal presenteres i Lokalsporten. "/><meta data-react-helmet="true" property="twitter:description" content="Askedalsheia er det første av ti turmål som ukentlig skal presenteres i Lokalsporten. "/><meta data-react-helmet="true" property="fb:app_id" content="149791328393747"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&amp;h=490&amp;w=845&amp;s=4fdfa1286b06cf161bded3a01d3716e2a71092e6"/><meta data-react-helmet="true" property="og:image:width" content="845"/><meta data-react-helmet="true" property="og:image:height" content="490"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&amp;h=490&amp;w=845&amp;s=4fdfa1286b06cf161bded3a01d3716e2a71092e6"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="fvn"/><meta data-react-helmet="true" name="article-info" data-short-id="1nGk7Q" data-newsroom="fvn"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.fvn.no/sport/lokalsporten/i/1nGk7Q/askedalsheia-en-perle-i-vaagsbygdskogen"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[125,0,148,153,166,149,151,150,185,132,157,164,155,143,142,167,136,126,180,169,128,162,168,163,137]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.d0e72aff.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.32aaf3f9.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0924084a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.e2a28e88.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.1b747cf4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.029f9ab1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.09dcf3db.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.780f1af3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.1ed7b6ca.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.328f0977.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figimage" src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.3f283f98.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.3fc9919f.m.js" type="module"></script>
<script defer data-chunk="src-sites-fvn-components-ArticleSectionLabel" src="/cnp-assets/src-sites-fvn-components-ArticleSectionLabel.6ab9bbf7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Large" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.d2d42b58.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.6576a41a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.51ac77de.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ParagraphHeader" src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.92f95414.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Factbox-variants-LeftBorder" src="/cnp-assets/hyperion-feature-article-components-Factbox-variants-LeftBorder.a989f66e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-feature-article-components-Factbox-children-FactboxText.5209d02f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Url" src="/cnp-assets/hyperion-feature-article-components-Url.0dd49eac.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ContentDisclaimer" src="/cnp-assets/hyperion-feature-article-components-ContentDisclaimer.ffb9b666.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.4c20bf14.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.5e3061b5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.2a63ac4a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.178c0f93.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.4920d50c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.ddb15b5b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.bc60fc18.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-CoreComments" src="/cnp-assets/hyperion-feature-article-components-CoreComments.8a168666.m.js" type="module"></script><script src="/cnp-assets/runtime.a9c45b8f.js" defer nomodule></script>
<script src="/cnp-assets/styles.32aaf3f9.js" defer nomodule></script>
<script src="/cnp-assets/vendors.3dd361d1.js" defer nomodule></script>
<script src="/cnp-assets/main.cbf1cf7a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.2b8778d0.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.6b3609ab.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.b8f71df1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.7f965b1c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.303f0985.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.40f59557.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.fc4f6149.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.3fc9919f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-fvn-components-ArticleSectionLabel.c02f52c7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.841b8761.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.4227ba5a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.7d07d8f3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.ef15da92.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Factbox-variants-LeftBorder.9646017d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Factbox-children-FactboxText.1175a811.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Url.62b35567.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ContentDisclaimer.a7434b90.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.9f52ab1e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.8d33ad9e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.7c0e948d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.178c0f93.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.de190cf2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.4da2da87.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.ad3a0503.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-CoreComments.00c05061.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.32aaf3f9.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.1b747cf4.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.029f9ab1.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.09dcf3db.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.780f1af3.css">
<link data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.1ed7b6ca.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.328f0977.css">
<link data-chunk="hyperion-feature-article-components-Image-Figimage" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figimage.3f283f98.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.3fc9919f.css">
<link data-chunk="src-sites-fvn-components-ArticleSectionLabel" rel="stylesheet" href="/cnp-assets/src-sites-fvn-components-ArticleSectionLabel.6ab9bbf7.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Large" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Large.d2d42b58.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.6576a41a.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.51ac77de.css">
<link data-chunk="hyperion-feature-article-components-ParagraphHeader" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.92f95414.css">
<link data-chunk="hyperion-feature-article-components-Factbox-variants-LeftBorder" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Factbox-variants-LeftBorder.a989f66e.css">
<link data-chunk="hyperion-feature-article-components-Factbox-children-FactboxText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Factbox-children-FactboxText.5209d02f.css">
<link data-chunk="hyperion-feature-article-components-Url" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Url.0dd49eac.css">
<link data-chunk="hyperion-feature-article-components-ContentDisclaimer" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ContentDisclaimer.ffb9b666.css">
<link data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.4c20bf14.css">
<link data-chunk="src-features-article-components-MemoWidget" rel="stylesheet" href="/cnp-assets/src-features-article-components-MemoWidget.5e3061b5.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.2a63ac4a.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.178c0f93.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.4920d50c.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.ddb15b5b.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.bc60fc18.css">
<link data-chunk="hyperion-feature-article-components-CoreComments" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-CoreComments.8a168666.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-faedrelandsvennen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"b1d3f4f3-c08e-4d27-b535-b59fd67f7519","title":"Lokalsporten","parent":{"id":"3bcf117c-540f-4bad-8ad9-34016ebfa8b1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/sport/lokalsporten","statisticsName":"lokalsporten"},"tags":[{"id":"ab50de6e-4e93-40a5-a6c3-cde76b4726ec","title":"Ti på topp","type":"descriptor","slug":"ti-paa-topp"},{"id":"3cee28c7-9ce5-4ccd-8dbf-eb61b2cdec2b","title":"Vennesla","type":"location","slug":"vennesla"},{"id":"011f1de8-a34e-44df-aa65-908bba24185e","title":"Kristiansand","type":"location","slug":"kristiansand"},{"id":"8ff0758c-11bc-4405-9bb8-2e50c5e6f274","title":"Agder Bedriftsidrettskrets","type":"organization","slug":"agder-bedriftsidrettskrets"}],"deviceType":"desktop","clientProperties":{"coreNavigation":{"skin":"lokalsporten"},"comments":true,"presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"Askedalsheia - en perle i Vågsbygdskogen","wordCount":334,"appnexusAdParams":{"pageGen":"iris","sections":"sport:lokalsporten","tags":"ti-paa-topp:vennesla:kristiansand:agder-bedriftsidrettskrets"},"language":"nb","theme":"lokalsporten","statistics":{"type":"Article","categories":["sport","lokalsporten"],"title":"Askedalsheia - en perle i Vågsbygdskogen","id":"1nGk7Q"},"section":{"id":"b1d3f4f3-c08e-4d27-b535-b59fd67f7519","title":"Lokalsporten","parent":{"id":"3bcf117c-540f-4bad-8ad9-34016ebfa8b1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/sport/lokalsporten","statisticsName":"lokalsporten"},"promotionContent":{"description":{"value":"Askedalsheia er det første av ti turmål som ukentlig skal presenteres i Lokalsporten. "},"imageAsset":{"id":"ffb378aa-5c7f-4312-a59c-ce10831c53bc","size":{"width":845,"height":490},"urls":[{"url":"https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&h=58&w=100&s=c9f85f1511ed93783a56a82726075fb46f913fa5","width":100,"height":58},{"url":"https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&h=116&w=200&s=128868c901d5f0debb3c0d3264140e2cb607bff6","width":200,"height":116},{"url":"https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&h=278&w=480&s=4d0f07a2ca1e30e60071b5427d34daf3cab74d41","width":480,"height":278},{"url":"https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&h=464&w=800&s=e2c12bc667fc21448fde81267fdd9f3520928fac","width":800,"height":464},{"url":"https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&h=490&w=845&s=4fdfa1286b06cf161bded3a01d3716e2a71092e6","width":845,"height":490}]},"title":{"value":"Askedalsheia - en perle i Vågsbygdskogen"}},"newsroom":"fvn","changes":{"created":"2020-02-10T07:40:07Z","updated":"2020-02-10T13:18:28Z","firstPublished":"2020-02-10T13:18:28Z","published":"2020-02-10T13:18:28Z"},"authors":[{"id":"03A0C651-4B00-9D9F-8E45-C714A465224C","title":"Kristin Tverberg, Bedriftsidretten","description":"","contacts":[],"slug":"kristin-tverberg"}],"tags":[{"id":"ab50de6e-4e93-40a5-a6c3-cde76b4726ec","title":"Ti på topp","type":"descriptor","slug":"ti-paa-topp"},{"id":"3cee28c7-9ce5-4ccd-8dbf-eb61b2cdec2b","title":"Vennesla","type":"location","slug":"vennesla"},{"id":"011f1de8-a34e-44df-aa65-908bba24185e","title":"Kristiansand","type":"location","slug":"kristiansand"},{"id":"8ff0758c-11bc-4405-9bb8-2e50c5e6f274","title":"Agder Bedriftsidrettskrets","type":"organization","slug":"agder-bedriftsidrettskrets"}]},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/0af3bda0b49a4f8eb7bc848f7062fcd1.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 155 27" id="lokalsporten-logo"><desc>Lokalsporten</desc><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 155 27"><path d="M24.6.3h.8v26.5h-.8zM4 8.7c1 0 2.3-.5 2.8-2.1l.7.2a3.7 3.7 0 01-3.9 2.6A3.5 3.5 0 01.5 7.1a5 5 0 011.1-5C3.3.2 6.4-.1 8.7 1.3c2.1 1.3 3.3 3.2 4.9 3.3.5 0 1.3-.3 1.2-1.4S13 1 11.2 2.1l-.3-.8c1.5-1.1 4.5-.6 5 1.9.3 1.3-.5 3.7-3.5 3.9-.5.3-.9 1.3-.9 2.3 0 .7.1 1.3.5 1.9.1-1 1.2-2 2.5-2s2.3.9 2.3 2.1c0 1.3-.9 1.9-1.8 1.9s-1.7-.7-1.7-1.6c0-.7.3-1 .5-1.2l.7-.4h.1L14 10a2 2 0 00-1.2 1.3 3 3 0 00-.1 1.4c.1.8.6 1.6.9 2.2.5 1 1.7 3 1.5 5.3a7 7 0 01-6.9 6.6 6.7 6.7 0 01-6.5-4.4c-.3-1.1-.5-2.9.3-4.8l1.3-2.3c.2-.3.7-1.1.7-1.6 0-.9-.6-1-.9-1-.9.1-1.7 1.3-1.1 3l-.7.1c-.7-1.5-.1-3.5 1.5-4 1.4-.5 3 .3 3.6 1.7.9 2-.4 4-1 5.2-2 4.1-.1 7.2 2.8 7.2s4.6-3.2 2.8-7.1c-1.1-2.3-2.4-4.4-2.3-6.8a5.9 5.9 0 013-4.9c-3.4-.4-5-3.2-7.1-3.9-.3-.1-1.5-.3-2.4.5-.7.6-1.2 1.7-.7 3 .2 1.2 1.3 2 2.5 2zM40.9 18.6h-6.3V8.4h1.8v8.7h4.5v1.5zM43 12.9c0-2.9 1.7-4.7 4.3-4.7 2.7 0 4.3 1.8 4.3 4.7v1.4c0 2.9-1.7 4.6-4.3 4.6-2.7 0-4.3-1.7-4.3-4.6v-1.4zm1.8 1.3c0 2.1 1.1 3.1 2.5 3.1s2.5-1 2.5-3.1v-1.4c0-2.1-1-3.1-2.5-3.1-1.4 0-2.5 1.1-2.5 3.1v1.4zM59 12.8l3.9 5.9h-2.2l-3-4.6-1.1 1.2v3.4h-1.8V8.4h1.8v4.7h.1l4.1-4.7h2L59 12.8zM64.6 18.6l3.5-10.3h2.1l3.5 10.3h-2l-.9-2.8h-3.5l-.9 2.8h-1.8zm4.5-8.4l-1.3 4.3h2.8l-1.5-4.3zM82.5 18.6h-6.3V8.4H78v8.7h4.5v1.5zM86.2 15.8c.1.9.8 1.6 2.3 1.6 1.3 0 2.1-.6 2.1-1.5 0-.8-.5-1.2-1.6-1.4l-1.7-.4c-1.4-.3-2.6-1.1-2.6-2.8 0-2 1.7-3.1 3.8-3.1 2.1 0 3.7 1.1 3.7 3h-1.7c-.1-.8-.7-1.5-2-1.5-1.1 0-1.9.5-1.9 1.5 0 .7.5 1.1 1.4 1.3l1.7.4c1.5.4 2.7 1.1 2.7 2.9 0 2-1.6 3.2-4 3.2-2.9 0-3.9-1.7-3.9-3.1h1.7v-.1zM99.3 8.4c2.1 0 3.4 1.4 3.4 3.4s-1.3 3.3-3.4 3.3h-2.2v3.6h-1.8V8.4h4zm-2.1 5.2h1.3c1.5 0 2.4-.4 2.4-1.9 0-1.2-.7-1.9-1.9-1.9h-1.8v3.8zM105.1 12.9c0-2.9 1.7-4.7 4.3-4.7 2.7 0 4.3 1.8 4.3 4.7v1.4c0 2.9-1.7 4.6-4.3 4.6s-4.3-1.7-4.3-4.6v-1.4zm1.9 1.3c0 2.1 1.1 3.1 2.5 3.1s2.5-1 2.5-3.1v-1.4c0-2.1-1-3.1-2.5-3.1-1.4 0-2.5 1.1-2.5 3.1v1.4zM124.3 11.5a3 3 0 01-1.9 2.9l2.1 4.2h-2l-1.8-3.9h-2v3.9h-1.8V8.4h4c2.3 0 3.4 1.4 3.4 3.1zm-3.7 1.8c1.2 0 1.9-.6 1.9-1.7 0-1.2-.8-1.8-1.9-1.8h-1.9v3.5h1.9zM129.5 18.6V9.9h-3V8.4h7.8v1.5h-3v8.7h-1.8zM143.4 18.6h-6.5V8.4h6.5v1.5h-4.7v2.8h4.4v1.4h-4.4v3h4.7v1.5zM146.5 18.6V8.4h1.6l4.8 7.2h.1V8.4h1.7v10.3h-1.6l-4.8-7.2h-.1v7.2h-1.7v-.1z"></path></svg></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 177 27" id="logo"><desc>Fædrelandsvennen</desc><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177 27"><path d="M108.5 10c.4-.1 1.7-1 1.7-2.8 0-2.1-1.7-3.2-3.3-3.2-1.4 0-2.9.9-3.4 2.7l.6.2c.5-1.6 1.7-2.2 2.8-2.2 1.4 0 2.2.9 2.3 1.7 0 .4-.1.8-.5 1-.6.2-1.4-.2-2-.6a23.6 23.6 0 01-4.8 3.5v4.2c0 1.3 0 2.9 1.6 3.7l-1.6 2.3a11 11 0 013.4 2.2c1-1 3.2-2.7 4.7-3.4v-5.5c.1-1.3 0-3-1.5-3.8zM107 20.2a9.3 9.3 0 00-3.1-2.2l2.9-4.4c.2.2.2.5.2.8v5.8zm-1.8-5.4c-.2-.3-.2-.6-.2-.8V9a4.3 4.3 0 003.3 1.2l-3.1 4.6zM28.7 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l4.9-3.5-2.8-5.2-2.4 1.9-2.6-1.9a35 35 0 01-5.3 3.8v7.4c0 2.7.8 3.7 2.1 4.6l3.4-2.8c.4.9 1.4 2.1 2.7 2.8l4.5-3.3-.3-.5-1.9 1.5zm-6.3-.1c-.7-.5-1-1-1-3.1V9l2 1.5v6.4c0 1 0 1.6.2 2.2l-1.2 1zm4-11.1l2.1 4.1-2.1 1.5V9zM119.5 6.7l-3.2 2.6c0-1-.5-1.8-1.2-2.2-1.1-.7-.8-1.5-.5-2.6l-.6-.2c-1.5 2.6-2.4 4.2-.8 5.8v7.6c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-7.9c.1-3-.8-3.6-1.8-4.6zm-1.2 13.5c-.5-.6-1.4-1.3-2-1.7V10l1.1-.9c.9.6.9 1.7.9 2.7v8.4zM57 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM54.6 9l2.1 4.1-2.1 1.5V9zM129.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM126.9 9l2.1 4.1-2.1 1.5V9zM162.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM159.9 9l2.1 4.1-2.1 1.5V9zM96.6 6.2l-2-1.2c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.3.4-1 1.6-.8 3 .2 1.2 1 2 2.6 3l.8.6-2.5 1.3v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.4-.2-3.5-2.6-5zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4zM169.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM148.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.8.5 1.6 1.4 1.7 2.6zM136.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM82.4 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.1-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-1 .8-.4-.5 3.1-2.6c.8.4 1.5 1.3 1.7 2.5zM64.1 19.2l.8 1 .9-.7.4.5-3.2 2.5c-.7-1-1.8-2.1-2.6-2.6.3-.5.7-.9.7-2.3v-11c0-2 0-3.9-.8-5.7l.5-.3c.2.4.7 1.5.8 2.6A4 4 0 0165.3.6C64.1 2 64 3.8 64 6.8l.1 12.4zM51.2 9l-2.1 2.4-1.7-2-.2.2v9.6l.8.9 1.2-1 .4.5-3.5 2.9c-.6-.9-1.6-2-2.6-2.6.3-.5.7-.8.7-2.3v-4.9c0-1.7 0-3.3-.5-3.7l-.8.7-.4-.5 3-2.7A3 3 0 0147 8.6l2-2.1L51.2 9zM3.9 8.6a3 3 0 002.9-2.1l.7.2a3.7 3.7 0 01-3.9 2.7A3.9 3.9 0 01.4 7a5 5 0 011.1-5.1 5.8 5.8 0 017.1-.8c2.1 1.3 3.4 3.3 4.9 3.3.5 0 1.3-.3 1.3-1.4-.1-1.1-1.8-2.2-3.6-1.1l-.3-.6c1.5-1.1 4.5-.6 5 2 .2 1.3-.6 3.7-3.5 3.9-.5.3-.9 1.3-.9 2.3 0 .7.1 1.3.5 2a2.6 2.6 0 012.6-2.1c1.3 0 2.3.9 2.3 2.1 0 1.3-.9 2-1.8 2s-1.7-.8-1.7-1.6c0-.7.3-1 .5-1.2l.7-.4h.1l-.6-.1c-.8.2-1.2.9-1.3 1.2s-.2.9-.1 1.4c.2.8.6 1.6.9 2.1a9 9 0 011.5 5.3 7.9 7.9 0 01-1 3.3c-.9 1.6-3.2 3.4-6 3.4a6.6 6.6 0 01-6.3-9.3c.3-.8.8-1.4 1.3-2.3.2-.3.7-1 .7-1.6 0-.9-.6-1-.9-1-.9.1-1.7 1.4-1.2 3l-.6.2c-.7-1.5-.1-3.5 1.6-4 1.4-.5 3 .3 3.6 1.7.9 2.1-.4 4.1-1 5.3-2.1 4.1 0 7.2 2.8 7.2 2.9 0 4.6-3.2 2.9-7.1-1-2.3-2.4-4.5-2.3-6.9a5.8 5.8 0 013-4.9c-3.4-.4-5-3.3-7.2-3.9-.4-.2-1.6-.4-2.5.4-.7.5-1.2 1.7-.7 3 .3 1.2 1.4 1.9 2.6 1.9zM76.8 19.5l-.8.7c-.2 0-.6-.5-.6-1.6v-5.7c0-1.4 0-2.4.7-3.1a15 15 0 01-3.5-3 29.2 29.2 0 01-5.2 3.7v8.4c0 2.1 1 3.3 1.9 3.7l3.2-2.7c.1 1.2.8 2.2 1.8 2.7l3-2.6-.5-.5zm-4.5-.4l-1.2.9c-.5-.3-.9-.8-.9-2.2V9l2 1.8.1 8.3zM38.5 6.2L36.6 5c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.4.4-1.1 1.5-.8 2.9.2 1.2 1 2 2.6 3l.7.7L33 9.2v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.3-.2-3.4-2.6-4.9zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4z"></path></svg></symbol></svg></div>
      <div id="application"><header class="_3hvpi withoutExtension" data-test-tag="core-navigation"><div class="_37rwI _2nHSs _2nHSs"><a data-test-tag="internal-link" href="/lokalsporten" class="_22TMy" rel="" target="">← <span class="_1MeTl">Lokalsporten</span></a><div class="_20H5w _2Cc79"><a data-test-tag="internal-link" href="/lokalsporten" rel="" target="" aria-label="FVN"><svg role="img" class="" aria-hidden="true" viewBox="0 0 183.7037037037037 32" width="183.7037037037037" height="32"><title>Lokalsporten</title><use xlink:href="#lokalsporten-logo"></use></svg></a></div><div class="FXIUz"><button class="_3IYvY" type="button" aria-label="MENU"><div class="_3dkGE"><span class="_17uta"><span class="_1EnR3"></span></span></div></button></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="_1Q4z2" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/soegne/" class="_1Q4z2" rel="" target="" aria-label="Søgne">Søgne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/vennesla/" class="_1Q4z2" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/lillesand/" class="_1Q4z2" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/mandal/" class="_1Q4z2" rel="" target="" aria-label="Mandal">Mandal</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/lister/" class="_1Q4z2" rel="" target="" aria-label="Lister">Lister</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/setesdal/" class="_1Q4z2" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/aust-agder/" class="_1Q4z2" rel="" target="" aria-label="Aust-Agder">Aust-Agder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.krsby.no/" class="_1Q4z2" rel="" target="" aria-label="KRSby">KRSby</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/start/" class="_1Q4z2" rel="" target="" aria-label="Start">Start</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/vipers/" class="_1Q4z2" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalsporten" class="_1Q4z2" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="_1Q4z2" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalkulturen/" class="_1Q4z2" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/mening" class="_117ai _3ao7Z" rel="" target="" aria-label="Mening">Mening</a><button class="cn-section-mening-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/dinmening/" class="_1Q4z2" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="_1Q4z2" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/kronikk/" class="_1Q4z2" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/signert/" class="_1Q4z2" rel="" target="" aria-label="Signert">Signert</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="_1Q4z2" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/aktuelt" class="_117ai _3ao7Z" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button class="cn-section-aktuelt-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/abito/" class="_1Q4z2" rel="" target="" aria-label="Abito">Abito</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bil">Bil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/digital/" class="_1Q4z2" rel="" target="" aria-label="Digital">Digital</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="_1Q4z2" rel="" target="" aria-label="Familie og oppvekst">Familie og oppvekst</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/karriere/" class="_1Q4z2" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise/" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/familieliv/" class="_1Q4z2" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/magasin" class="_117ai _3ao7Z" rel="" target="" aria-label="Magasin">Magasin</a><button class="cn-section-magasin-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php" class="_117ai _3ao7Z" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/abito/" class="_3FJ95" rel="" target="" aria-label="Abito">Abito</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="_3FJ95" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/aust-agder/" class="_3FJ95" rel="" target="" aria-label="Aust-Agder">Aust-Agder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="_3FJ95" rel="" target="" aria-label="Bokanmeldelser">Bokanmeldelser</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="_3FJ95" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://folk.fvn.no/" class="_3FJ95" rel="" target="" aria-label="Folk">Folk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/friidrett/" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/familieliv/" class="_3FJ95" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="_3FJ95" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/haandball/" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/norgeogverden/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.innsyn.no/" class="_3FJ95" rel="" target="" aria-label="Innsyn.no">Innsyn.no</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/ishockey/" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/konsertanmeldelse/" class="_3FJ95" rel="" target="" aria-label="Konsertanmeldelser">Konsertanmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="_3FJ95" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/kronikk/" class="_3FJ95" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.krsby.no/" class="_3FJ95" rel="" target="" aria-label="KRSby">KRSby</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kryssord/" class="_3FJ95" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/leder/" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="_3FJ95" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/lillesand/" class="_3FJ95" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/lister/" class="_3FJ95" rel="" target="" aria-label="Lister">Lister</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kamera/" class="_3FJ95" rel="" target="" aria-label="Livekamera">Livekamera</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalkulturen/" class="_3FJ95" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalsporten/" class="_3FJ95" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/magasin/" class="_3FJ95" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/mandal/" class="_3FJ95" rel="" target="" aria-label="Mandal">Mandal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/" class="_3FJ95" rel="" target="" aria-label="Mening">Mening</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mini-kryss/" class="_3FJ95" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="_3FJ95" rel="" target="" aria-label="Musikkanmeldelser">Musikkanmeldelser</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/nyhetsdoegnet/" class="_3FJ95" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/dinmening/" class="_3FJ95" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/setesdal/" class="_3FJ95" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sudoku/" class="_3FJ95" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/soegne/" class="_3FJ95" rel="" target="" aria-label="Søgne">Søgne</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/teateranmeldelse/" class="_3FJ95" rel="" target="" aria-label="Teateranmeldelser">Teateranmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/vennesla/" class="_3FJ95" rel="" target="" aria-label="Vennesla">Vennesla</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/bli-abonnent/?referer=fvn-u-u_header-btn_nocontent_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="_3-DHl" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><div class=""><div class="_3YMvp  _3USgb _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-device-type="desktop" data-is-last="false"><div></div></div></div><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Askedalsheia - en perle i Vågsbygdskogen</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">Askedalsheia er det første av ti turmål som ukentlig skal presenteres i Lokalsporten. </p><div class="_2DWx4 oq9u3" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><span class="_15R7-">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-02-10T13:18:28Z" aria-label="Publisert: 10. februar 2020 14:18">For mindre enn 10 minutter siden</time></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:57.98816%" class="_2f7Ia"><img class="_2zM24" src="https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&amp;h=490&amp;w=845&amp;s=4fdfa1286b06cf161bded3a01d3716e2a71092e6" srcSet="https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&amp;h=490&amp;w=845&amp;s=4fdfa1286b06cf161bded3a01d3716e2a71092e6 845w,https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&amp;h=464&amp;w=800&amp;s=e2c12bc667fc21448fde81267fdd9f3520928fac 800w,https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&amp;h=278&amp;w=480&amp;s=4d0f07a2ca1e30e60071b5427d34daf3cab74d41 480w,https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&amp;h=116&amp;w=200&amp;s=128868c901d5f0debb3c0d3264140e2cb607bff6 200w,https://images.sacdn.no/v2/images/ffb378aa-5c7f-4312-a59c-ce10831c53bc?fit=crop&amp;h=58&amp;w=100&amp;s=c9f85f1511ed93783a56a82726075fb46f913fa5 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><figcaption class="_2EHrw _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Bål og pølser er prikken over i-en på tur i Askedalsheia. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Tommy Thorbjørnsen</span></span></span></p></div></figcaption></figure><p class="_3U8TB" style="color:#333;background-color:#c1eae7">Brukergenerert innhold</p><div class="_1d54m" data-test-tag="byline" data-testid="byline"><ul class="_1aKOZ" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_1DXng"><div><span class="_1vf2w">Kristin Tverberg, Bedriftsidretten</span></div></li></ul></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><p class="_3Lrvz _1Q79c">Turmålene i «Ti på topp» tilrettelegges av Bedriftsidretten i samarbeid med Den Norske Turistforening Sør og Midt Agder Friluftsråd. Fram mot sesongstart for årets «Ti på topp» 26. april kan du hver uke lese en presentasjon av ett av årets ti turmål. Først ut er altså idylliske Askedalsheia. </p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><h2 class="_1FVG9" data-test-tag="paragraph-header">Hvordan finne fram i Vågsbygdskogen </h2><p class="_3Lrvz _1Q79c">Vågsbygdskogen dekker et stort område som strekker seg fra Kjos i sør, via Rossevannet i vest, til Grauthelleren i nord. Utsiktspunkter og badeplasser finnes i massevis. I området er det fire rundløyper som er merket med egne farger. Alle løypene er merket med blå maling ute i terrenget, skiltene er markert med de ulike fargekodene. Flotte oppslagskart er plassert ved Auglandstjønn barnehage, Karuss og i Kjosdalen.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:75%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/166a84ab-086f-48d5-ad2d-5ce9d15ed774?fit=crop&amp;h=1425&amp;w=1900&amp;s=3f02772f2b846b5b42d9e7dd041a4f9f3c965703" srcSet="https://images.sacdn.no/v2/images/166a84ab-086f-48d5-ad2d-5ce9d15ed774?fit=crop&amp;h=1425&amp;w=1900&amp;s=3f02772f2b846b5b42d9e7dd041a4f9f3c965703 1900w,https://images.sacdn.no/v2/images/166a84ab-086f-48d5-ad2d-5ce9d15ed774?fit=crop&amp;h=1080&amp;w=1440&amp;s=b9830f0f21961fbee552ba9f829e922016e4ff4c 1440w,https://images.sacdn.no/v2/images/166a84ab-086f-48d5-ad2d-5ce9d15ed774?fit=crop&amp;h=768&amp;w=1024&amp;s=6725ab49cabd11e8c4296fcffd13574e0c11fd8a 1024w,https://images.sacdn.no/v2/images/166a84ab-086f-48d5-ad2d-5ce9d15ed774?fit=crop&amp;h=600&amp;w=800&amp;s=8d760fb5f9603bc5b0b3054dde28682f44ac1214 800w,https://images.sacdn.no/v2/images/166a84ab-086f-48d5-ad2d-5ce9d15ed774?fit=crop&amp;h=360&amp;w=480&amp;s=570cda4c8e3885142afd843eb01a2532f87cd258 480w,https://images.sacdn.no/v2/images/166a84ab-086f-48d5-ad2d-5ce9d15ed774?fit=crop&amp;h=150&amp;w=200&amp;s=a5ebfe6eac9afc31b5ba84bc6873ec37c4786f86 200w,https://images.sacdn.no/v2/images/166a84ab-086f-48d5-ad2d-5ce9d15ed774?fit=crop&amp;h=75&amp;w=100&amp;s=e8f39fc6ff63055f80d7e51af1fafce557b7fcef 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Flott utsikt fra toppen. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Tommy Thorbjørnsen</span></span></span></p></div></figcaption></figure><h2 class="_1FVG9" data-test-tag="paragraph-header">Ildsjelene i IK Vågs løypeutvalg</h2><p class="_3Lrvz _1Q79c">Tidligere var stiene i Vågsbygdskogen ferdselsårer mellom Vågsbygda og nabokommunene Søgne og Songdalen. I dag er løypenettet mye mer finmasket, og det er mulig å gå både korte og lange turer på oppmerkede og tilrettelagte løyper.</p><aside class="_1OUrq _1wna2 _1mNZm" data-test-tag="factbox" aria-label="Fakta"><header><h1 class="_2YN1a">Fakta</h1><h2 class="_2Lzob">Fakta Ti på Topp</h2></header><div class="_2RoEd" id="factContent15-fact" aria-hidden="false"><p class="_1GDKg _3uGO_"><br/>Ti På Topp er et tilrettelagt turtilbud som passer for alle uansett alder, fysisk form og turerfaring. Du velger selv om du vil gå alene, sammen med venner, familie eller kollegaer. Ti turmål i Kristiansand og Vennesla presenteres. Gjennom turbeskrivelser, kart med inntegnede ruter, god merking, egen app og premiering, er målet å motivere folk til å begi seg ut i nærmiljøet. Lønnen for at man tar turen er god fysisk form, god helse og flotte naturopplevelser. Aktivitetsperioden varer fra 26.04-11.10. </p><p class="_1GDKg _3uGO_">Informasjon og påmelding: www.tipåtopp.no</p><p class="_1GDKg _3uGO_">Ti på Topp legges til rette av Bedriftsidretten i samarbeid med Den Norske Turistforening Sør og Midt Agder Friluftsråd.</p><p class="_1GDKg _3uGO_">Ti på Topp er «Et folkehelsetilbud for hele familien»</p><p class="_1GDKg _3uGO_"><strong>Årets &quot;Ti på Topp&quot;</strong></p><p class="_1GDKg _3uGO_">Topp nummer 1: Askedalsheia Vågsbygdskogen</p><p class="_1GDKg _3uGO_">Topp nummer 2 Lanseres i slutten av uke 7</p><p class="_1GDKg _3uGO_">Topp nummer 3 Lanseres uke 8</p><p class="_1GDKg _3uGO_">Topp nummer 4 Lanseres uke 9</p><p class="_1GDKg _3uGO_">Topp nummer 5 Lanseres uke 10</p><p class="_1GDKg _3uGO_">Topp nummer 6 Lanseres uke 11</p><p class="_1GDKg _3uGO_">Topp nummer 7 Lanseres uke 12</p><p class="_1GDKg _3uGO_">Topp nummer 8 Lanseres uke 13</p><p class="_1GDKg _3uGO_">Topp nummer 9 Lanseres uke 14</p><p class="_1GDKg _3uGO_">Topp nummer10 Lanseres uke 15</p></div></aside><p class="_3Lrvz _1Q79c">Det er løypekomiteen i IK Våg som på dugnad står for tilrettelegging og vedlikehold av løypene. De siste par årene er skiltingen blitt betydelig oppgradert. Nå er det merket i de fleste store stikryss, og det skal mye til for å gå seg vill.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:75%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/f71d7978-5f8e-4124-8785-981eaa25d41b?fit=crop&amp;h=1425&amp;w=1900&amp;s=b3bd0ec726a5475fbb8520a2a702c03f61e5cefb" srcSet="https://images.sacdn.no/v2/images/f71d7978-5f8e-4124-8785-981eaa25d41b?fit=crop&amp;h=1425&amp;w=1900&amp;s=b3bd0ec726a5475fbb8520a2a702c03f61e5cefb 1900w,https://images.sacdn.no/v2/images/f71d7978-5f8e-4124-8785-981eaa25d41b?fit=crop&amp;h=1080&amp;w=1440&amp;s=23ed77b8a5b571b496f43f3bee8a8d42d2eec46b 1440w,https://images.sacdn.no/v2/images/f71d7978-5f8e-4124-8785-981eaa25d41b?fit=crop&amp;h=768&amp;w=1024&amp;s=bf453bcc705970fa171e36337f75b791d6a826a3 1024w,https://images.sacdn.no/v2/images/f71d7978-5f8e-4124-8785-981eaa25d41b?fit=crop&amp;h=600&amp;w=800&amp;s=f1d585303a71be47f126dfd54e919641a63a5171 800w,https://images.sacdn.no/v2/images/f71d7978-5f8e-4124-8785-981eaa25d41b?fit=crop&amp;h=360&amp;w=480&amp;s=8a0ace4039bb495a0c3d06d0724f6ef54fbb30d7 480w,https://images.sacdn.no/v2/images/f71d7978-5f8e-4124-8785-981eaa25d41b?fit=crop&amp;h=150&amp;w=200&amp;s=d3c9c52dcc5b179eecb9e35591cfc540f80525ee 200w,https://images.sacdn.no/v2/images/f71d7978-5f8e-4124-8785-981eaa25d41b?fit=crop&amp;h=75&amp;w=100&amp;s=6852afea11468366fe70ebeb8f146509e38ec230 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Grimsvann en vakker morgen og stille morgen. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Tommy Thorbjørnsen</span></span></span></p></div></figcaption></figure><h2 class="_1FVG9" data-test-tag="paragraph-header">Askedalsheia</h2><p class="_3Lrvz _1Q79c">Vågsbygdskogen har mange flotte utsiktspunkter. Askedalsheia (120 meter over havet) er ett av dem. Toppen er lett tilgjengelig, barnevennlig og brukes av mange. Den er et greit mål for en ettermiddagstur, eller et fint sted man stopper opp for å ta turen videre inn i Vågsbygdskogen.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:75%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/75244c86-4782-43da-8bdd-58c5edfe024f?fit=crop&amp;h=1425&amp;w=1900&amp;s=1d0883cef06d5d82dcac9986f23a5a8a73276f1e" srcSet="https://images.sacdn.no/v2/images/75244c86-4782-43da-8bdd-58c5edfe024f?fit=crop&amp;h=1425&amp;w=1900&amp;s=1d0883cef06d5d82dcac9986f23a5a8a73276f1e 1900w,https://images.sacdn.no/v2/images/75244c86-4782-43da-8bdd-58c5edfe024f?fit=crop&amp;h=1080&amp;w=1440&amp;s=147647dfd41bd1449d09d47dfb97ee85ce115eff 1440w,https://images.sacdn.no/v2/images/75244c86-4782-43da-8bdd-58c5edfe024f?fit=crop&amp;h=768&amp;w=1024&amp;s=2525b008c44f91cb994673a448ce06e9663a0e7e 1024w,https://images.sacdn.no/v2/images/75244c86-4782-43da-8bdd-58c5edfe024f?fit=crop&amp;h=600&amp;w=800&amp;s=b5d3ff2d1e81579efdb534ef7183c334f88eb904 800w,https://images.sacdn.no/v2/images/75244c86-4782-43da-8bdd-58c5edfe024f?fit=crop&amp;h=360&amp;w=480&amp;s=f35a915b8cf27d636d1e73b87bd01ab0fb6b8bda 480w,https://images.sacdn.no/v2/images/75244c86-4782-43da-8bdd-58c5edfe024f?fit=crop&amp;h=150&amp;w=200&amp;s=b37eaff5dd3caacd5c8dce77a00531f6c699770a 200w,https://images.sacdn.no/v2/images/75244c86-4782-43da-8bdd-58c5edfe024f?fit=crop&amp;h=75&amp;w=100&amp;s=f0a8e5b4dc88209eb42ef97bf5108a939e317213 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Mange flotte sitteplasser på toppen. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Tommy Thorbjørnsen</span></span></span></p></div></figcaption></figure><a aria-label="Ti på Topp Kristiansandsregionen 2020" href="http://kristiansandregionen.xn--tiptopp-gxa.no/" rel="noopener" class="kxQle _1wRvk _1wRvk" data-test-tag="external-link">Ti på Topp Kristiansandsregionen 2020</a><p class="_3Lrvz _1Q79c">Askedalsheia kan du nå fra mange kanter. Vi foreslår å parkere ved Auglandstjønn Barnehage, hvor det også er busstopp. Ta en kikk på oversiktskartet på parkeringsplassen før du går videre innover mot idylliske Grimsvann. </p><figure class="_1mQFi _1xx0T _3Xs2w" data-test-tag="image"><div class="qID8D _38vTU"><div style="padding-bottom:125%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/78d921a2-f9fe-4358-af90-bc9357202a8e?fit=crop&amp;h=1350&amp;w=1080&amp;s=8661223ee47a70e222c1553a5a26baee01847f04" srcSet="https://images.sacdn.no/v2/images/78d921a2-f9fe-4358-af90-bc9357202a8e?fit=crop&amp;h=1350&amp;w=1080&amp;s=8661223ee47a70e222c1553a5a26baee01847f04 1080w,https://images.sacdn.no/v2/images/78d921a2-f9fe-4358-af90-bc9357202a8e?fit=crop&amp;h=1280&amp;w=1024&amp;s=dd2a34c0b5e77d8e100cbe661ee5e03aa25ac640 1024w,https://images.sacdn.no/v2/images/78d921a2-f9fe-4358-af90-bc9357202a8e?fit=crop&amp;h=1000&amp;w=800&amp;s=9a13937e500ccc29b7720dca00d5022d8d86c4b2 800w,https://images.sacdn.no/v2/images/78d921a2-f9fe-4358-af90-bc9357202a8e?fit=crop&amp;h=600&amp;w=480&amp;s=47307de98b279325bcb44c9d3b23be68280a0465 480w,https://images.sacdn.no/v2/images/78d921a2-f9fe-4358-af90-bc9357202a8e?fit=crop&amp;h=250&amp;w=200&amp;s=ec8fb6e34794c975f7251dc395e14b075651e8f8 200w,https://images.sacdn.no/v2/images/78d921a2-f9fe-4358-af90-bc9357202a8e?fit=crop&amp;h=125&amp;w=100&amp;s=fd3e394813270be2c2a3d396f0eeb916d3285b42 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_3CfDV _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Vakkert vannspeil i Fiskåvann </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Tommy Thorbjørnsen</span></span></span></p></div></figcaption></figure><p class="_3Lrvz _1Q79c">Her er det muligheter for både fisking og bading om man har tid og lyst. Kan barna klare å finne Askedalsheia på kartet og foreslå en veg til topps? Kanskje finner dere en fin rundtur for å se mest mulig av den nydelige Vågsbygdskogen før dere returnerer til Auglandstjønn?</p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert: </span><div><time class="" itemProp="datePublished" dateTime="2020-02-10T13:18:28Z" aria-label="Publisert: 10. februar 2020 14:18">Publisert: 10. februar 2020 14:18</time></div></div><div class="_304VG" data-test-tag="content-disclaimer"><span class="_3oBHL"><strong>Vil du skrive for Lokalsporten?</strong><br/>Rune Stensland, Fædrelandsvennens produktsjef for Lokalsporten, ønsker bidrag fra nye skribenter velkommen. Ta direkte kontakt med Rune på 975 97 785</span></div><div id="brandmetrics-survey" class="_3ds9j"></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/aktuelt/reise/i/dO00QO/her-faar-du-norges-beste-pudderkjoering" class="_6cKEc _3v6UN _26a56 small nolinkstyles" rel="" target="" aria-label="Her får du Norges beste pudderkjøring"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/677701af-ef23-4ada-a4d7-24922cf4cd06?fit=crop&amp;h=814&amp;w=1900&amp;s=65297dab8e3dbc59a44de2620864782882636fac" srcSet="https://images.sacdn.no/v2/images/677701af-ef23-4ada-a4d7-24922cf4cd06?fit=crop&amp;h=814&amp;w=1900&amp;s=65297dab8e3dbc59a44de2620864782882636fac 1900w,https://images.sacdn.no/v2/images/677701af-ef23-4ada-a4d7-24922cf4cd06?fit=crop&amp;h=617&amp;w=1440&amp;s=eb782ee49c56dd451b3f4308efd81b8c4245599a 1440w,https://images.sacdn.no/v2/images/677701af-ef23-4ada-a4d7-24922cf4cd06?fit=crop&amp;h=439&amp;w=1024&amp;s=3ba1a71a3dc2503948c34be0bfbe644a78bcf179 1024w,https://images.sacdn.no/v2/images/677701af-ef23-4ada-a4d7-24922cf4cd06?fit=crop&amp;h=343&amp;w=800&amp;s=3483e724e01d7d5bdb8ae2abd5b626ecfd3b716a 800w,https://images.sacdn.no/v2/images/677701af-ef23-4ada-a4d7-24922cf4cd06?fit=crop&amp;h=206&amp;w=480&amp;s=0dff80aaec06ea590b5a4e370829923e683c63e7 480w,https://images.sacdn.no/v2/images/677701af-ef23-4ada-a4d7-24922cf4cd06?fit=crop&amp;h=86&amp;w=200&amp;s=172d56cf57e53d380d1c9b8604d1e89e237bc98a 200w,https://images.sacdn.no/v2/images/677701af-ef23-4ada-a4d7-24922cf4cd06?fit=crop&amp;h=43&amp;w=100&amp;s=484d766cf330b8988f26ccebe52e9dca190a418c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx OR7W2"><h2 class="_2gb1Q _2G45I">Her får du Norges beste pudderkjøring</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/magasin/i/RRnWLa/bygda-paa-toppen-av-kristiansand" class="_6cKEc _3v6UN _26a56 small nolinkstyles" rel="" target="" aria-label="– I starten var det en rar tanke"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/f53a5ab2-2450-4c15-a43d-733000c0ea7e?fit=crop&amp;h=814&amp;w=1900&amp;s=df79ff8acfe14b52ed632a4dbf502d4f3d8e7ca4" srcSet="https://images.sacdn.no/v2/images/f53a5ab2-2450-4c15-a43d-733000c0ea7e?fit=crop&amp;h=814&amp;w=1900&amp;s=df79ff8acfe14b52ed632a4dbf502d4f3d8e7ca4 1900w,https://images.sacdn.no/v2/images/f53a5ab2-2450-4c15-a43d-733000c0ea7e?fit=crop&amp;h=617&amp;w=1440&amp;s=ec0a00910b60f700e543e0b99bf6cd329c46976f 1440w,https://images.sacdn.no/v2/images/f53a5ab2-2450-4c15-a43d-733000c0ea7e?fit=crop&amp;h=439&amp;w=1024&amp;s=cdd96ce1bb4d2282f303c3a89e24966da2fccae5 1024w,https://images.sacdn.no/v2/images/f53a5ab2-2450-4c15-a43d-733000c0ea7e?fit=crop&amp;h=343&amp;w=800&amp;s=cac41abdf9b06da9a0cda2ef3ef2a4d7c1c7bce9 800w,https://images.sacdn.no/v2/images/f53a5ab2-2450-4c15-a43d-733000c0ea7e?fit=crop&amp;h=206&amp;w=480&amp;s=5c2156d7d97283638ab7e4f10d6a20361d2bf5ab 480w,https://images.sacdn.no/v2/images/f53a5ab2-2450-4c15-a43d-733000c0ea7e?fit=crop&amp;h=86&amp;w=200&amp;s=3dacfb45dccaff9e1b0109c177033ee188ddf907 200w,https://images.sacdn.no/v2/images/f53a5ab2-2450-4c15-a43d-733000c0ea7e?fit=crop&amp;h=43&amp;w=100&amp;s=202afd774a089167ebe5940cd65d98f6bf680a69 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx OR7W2"><h2 class="_2gb1Q _2G45I">– I starten var det en rar tanke</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><div class=""><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/magasin/i/wPp7k4/det-er-greit-aa-gi-seg-naa" class="_6cKEc _3v6UN _26a56 small nolinkstyles" rel="" target="" aria-label="Han ville bli frisør. Nå gir han seg etter 31 år som pastor."><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/57020967-9392-427a-a9c3-5039c22d78fd?fit=crop&amp;h=814&amp;w=1900&amp;s=4a57000c1101a3df20951a0f37d97e43e95dbe71" srcSet="https://images.sacdn.no/v2/images/57020967-9392-427a-a9c3-5039c22d78fd?fit=crop&amp;h=814&amp;w=1900&amp;s=4a57000c1101a3df20951a0f37d97e43e95dbe71 1900w,https://images.sacdn.no/v2/images/57020967-9392-427a-a9c3-5039c22d78fd?fit=crop&amp;h=617&amp;w=1440&amp;s=a7a1eadad72e0a4d2119596663b04039d9422082 1440w,https://images.sacdn.no/v2/images/57020967-9392-427a-a9c3-5039c22d78fd?fit=crop&amp;h=439&amp;w=1024&amp;s=a067b85df31d05107af70269014277936b2c6901 1024w,https://images.sacdn.no/v2/images/57020967-9392-427a-a9c3-5039c22d78fd?fit=crop&amp;h=343&amp;w=800&amp;s=de66675def4465edda6e49f71044a048e4a11b65 800w,https://images.sacdn.no/v2/images/57020967-9392-427a-a9c3-5039c22d78fd?fit=crop&amp;h=206&amp;w=480&amp;s=cb4d055a09f2091f75f2c8bd3463f090a144923e 480w,https://images.sacdn.no/v2/images/57020967-9392-427a-a9c3-5039c22d78fd?fit=crop&amp;h=86&amp;w=200&amp;s=b3f10ebf42d690d8c2c3ff6b20f489bc121ea0b6 200w,https://images.sacdn.no/v2/images/57020967-9392-427a-a9c3-5039c22d78fd?fit=crop&amp;h=43&amp;w=100&amp;s=0dedbc6a7f9cfad43c3884c3d1940e421ef995a6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx OR7W2"><h2 class="_2gb1Q _2G45I">Han ville bli frisør. Nå gir han seg etter 31 år som pastor.</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/awBrwE/barnevernet-startet-politiaksjon-mot-10-aaring" class="_6cKEc _3v6UN _26a56 small nolinkstyles" rel="" target="" aria-label="Fem politibiler. Sju politifolk. Slik startet barnevernet politiaksjon for å skille 10-åring fra moren."><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/a33af865-6383-4f8e-80cd-27254c228a78?fit=crop&amp;h=280&amp;w=654&amp;s=aa9d3576c234081a37df38a94f1adf64997a9222" srcSet="https://images.sacdn.no/v2/images/a33af865-6383-4f8e-80cd-27254c228a78?fit=crop&amp;h=280&amp;w=654&amp;s=aa9d3576c234081a37df38a94f1adf64997a9222 654w,https://images.sacdn.no/v2/images/a33af865-6383-4f8e-80cd-27254c228a78?fit=crop&amp;h=206&amp;w=480&amp;s=fb4c47d28a8abc8c4d54dcc2c31c761ad9b75a9e 480w,https://images.sacdn.no/v2/images/a33af865-6383-4f8e-80cd-27254c228a78?fit=crop&amp;h=86&amp;w=200&amp;s=ea97e3a09d635d1f1feba397023f4352f198db79 200w,https://images.sacdn.no/v2/images/a33af865-6383-4f8e-80cd-27254c228a78?fit=crop&amp;h=43&amp;w=100&amp;s=c14a03eaf29e1d7e051af232e02f6890c28ae245 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx OR7W2"><h2 class="_2gb1Q _2G45I">Fem politibiler. Sju politifolk. Slik startet barnevernet politiaksjon for å skille 10-åring fra moren.</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/lokalsporten/i/K3Roqo/loevdal-dobbel-paa-bjerke" class="_6cKEc _3v6UN _26a56 small nolinkstyles" rel="" target="" aria-label="Løvdal-dobbel på Bjerke"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/65a8bdfd-528c-4104-a134-b53fac5a9abe?fit=crop&amp;h=814&amp;w=1900&amp;s=bf92b3ee14bcfcb25c6114e7fcabc2d5cc793aee" srcSet="https://images.sacdn.no/v2/images/65a8bdfd-528c-4104-a134-b53fac5a9abe?fit=crop&amp;h=814&amp;w=1900&amp;s=bf92b3ee14bcfcb25c6114e7fcabc2d5cc793aee 1900w,https://images.sacdn.no/v2/images/65a8bdfd-528c-4104-a134-b53fac5a9abe?fit=crop&amp;h=617&amp;w=1440&amp;s=0ef975518edf7fa87faea25d26e8a315fa6aa36d 1440w,https://images.sacdn.no/v2/images/65a8bdfd-528c-4104-a134-b53fac5a9abe?fit=crop&amp;h=439&amp;w=1024&amp;s=e5510ce58eb72a8e0dcae14052bc5b4710c1249d 1024w,https://images.sacdn.no/v2/images/65a8bdfd-528c-4104-a134-b53fac5a9abe?fit=crop&amp;h=343&amp;w=800&amp;s=d8ba1d4a48848fcd1d6dd0e9f67d1394e95380ac 800w,https://images.sacdn.no/v2/images/65a8bdfd-528c-4104-a134-b53fac5a9abe?fit=crop&amp;h=206&amp;w=480&amp;s=920698577b8ae508ad751c02baa97ad10a0f5bfa 480w,https://images.sacdn.no/v2/images/65a8bdfd-528c-4104-a134-b53fac5a9abe?fit=crop&amp;h=86&amp;w=200&amp;s=314625c440b4c7dbfa355a1320bea19832f40d65 200w,https://images.sacdn.no/v2/images/65a8bdfd-528c-4104-a134-b53fac5a9abe?fit=crop&amp;h=43&amp;w=100&amp;s=6afc6ffc48f2f9c4d6b764b3b0e458beb005d9b9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx OR7W2"><h2 class="_2gb1Q _2G45I">Løvdal-dobbel på Bjerke</h2></div></div></a></li></ol></div></div><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/ti-på-topp" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Ti på topp"><span>Ti på topp</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/vennesla" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Vennesla"><span>Vennesla</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/kristiansand" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Kristiansand"><span>Kristiansand</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/agder-bedriftsidrettskrets" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Agder Bedriftsidrettskrets"><span>Agder Bedriftsidrettskrets</span></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_268So _1LgUP"><div class="_2_MGL"><div class="_21h1o"><svg role="img" class="" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><section><ul><li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li><li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/personvernpolicy1/">Personvernpolicy og Cookies</a>.</li><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li><li>Vi er en del av<!-- --> <a href="https://www.polarismedia.no" target="_blank" rel="noopener noreferrer">Polaris Media</a>.</li></ul><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.fvn.no","IRIS_ENDPOINT":"https:\u002F\u002Ffvn.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"fvn","TRACKERS_COMSCORE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4f911ef0411c7a1739000002","SPID_REDIRECT_URI":"https:\u002F\u002Ffvn.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.fvn.no"}</script>
      <script>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</script>
    </body>
  
    </html>