<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn1020756"
      data-numeric-id="1020756"
       data-short-id="y39LpK"
      data-type="standard"
      data-published="1560606471000"
      data-modified="1560606471000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group="Sport"
      data-newsroom="fvn"
      
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1560528747">

<title>Andrea og Eirin mener krasjene er like spennende som resultatet - Fædrelandsvennen</title>
<meta property="og:title" content="Andrea og Eirin mener krasjene er like spennende som resultatet">
<meta name="twitter:title" content="Andrea og Eirin mener krasjene er like spennende som resultatet">

<meta name="description" content=" Det var stort innrykk fra fjern og nær for å følge verdens beste rallycrosskjørere, og de koste seg på Lånkebanen. ">
<meta property="og:description" content=" Det var stort innrykk fra fjern og nær for å følge verdens beste rallycrosskjørere, og de koste seg på Lånkebanen. ">
<meta name="twitter:description" content=" Det var stort innrykk fra fjern og nær for å følge verdens beste rallycrosskjørere, og de koste seg på Lånkebanen. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-y39LpK.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-y39LpK.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/84e1cc9a-dbb9-47c8-89be-4c51e3b95003?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/84e1cc9a-dbb9-47c8-89be-4c51e3b95003?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1560528381.css"/>

<link rel="icon" href="/public/favicon@1560528381.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1560528381.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1560528487.js"></script>

</head>
<body class="pub-fvn article-type-standard Sport desktop closed salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/magasin/">Magasin</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/start/">Start</a></li>
                              <li><a href="https://www.fvn.no/vipers/">Vipers</a></li>
                              <li><a href="https://www.fvn.no/lokalsporten">Lokalsporten</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/start/" class="">Start</a></li>
                                            <li><a href="https://www.fvn.no/vipers/" class="">Vipers</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/dinmening/" class="">Send inn leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.fvn.no/mening/signert/" class="">Signert</a></li>
                                            <li><a href="https://www.fvn.no/mening/ukeslutt/" class="">Ukeslutt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/aktuelt/">Aktuelt</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/bil/" class="">Bil</a></li>
                                            <li><a href="https://www.fvn.no/digital/" class="">Digital</a></li>
                                            <li><a href="https://www.fvn.no/familieogoppvekst/" class="">Familie og oppvekst</a></li>
                                            <li><a href="https://www.fvn.no/karriere/" class="">Karriere</a></li>
                                            <li><a href="https://www.fvn.no/reise/" class="">Reise</a></li>
                                            <li><a href="https://www.fvn.no/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://folk.fvn.no/">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/magasin/">Magasin</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norgeogverden/">Innenriks</a></li>
                                                        <li><a href="https://www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/mening/dinmening/">Send inn leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Nyhetsdøgnet/">Nyhetsdøgnet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/tag/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kundeservice">Kundeservice</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.fvn.no">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Sommertilbud!","url":"https://kundeportal.fvn.no/sommertilbud-2019/?referer=FVN-f-u_coreheader-btn_nocontent_1906SOMMER"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>


    
    
  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/84e1cc9a-dbb9-47c8-89be-4c51e3b95003?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/84e1cc9a-dbb9-47c8-89be-4c51e3b95003?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2665" data-original-height="1763" data-picture-positioning="fullwidth" alt="" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Venninnene Andrea Hammer S&#xE6;tran (t.v.) og Eirin Dalen Byberg storkoste seg p&#xE5; L&#xE5;nkebanen, og h&#xE5;per p&#xE5; litt sm&#xE5;krasj ute p&#xE5; banen.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Frank Lervik
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

        <header class="article-main-info">
          <h1 itemprop="name headline" class="article-title">Andrea og Eirin mener krasjene er like spennende som resultatet</h1>
          <p itemprop="description" class="article-description"> Det var stort innrykk fra fjern og n&#xE6;r for &#xE5; f&#xF8;lge verdens beste rallycrosskj&#xF8;rere, og de koste seg p&#xE5; L&#xE5;nkebanen. </p>
        </header>
      </article>
    </div>
  </div>
  <meta name="salesposter-info" data-type="subscription"/>

    <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div class="paywall-info">Bli abonnent <span class="more-info">og les videre</span></div>
      <a class="subscriber-info login login-button" id="btnLogin" 
        href="https://payment.schibsted.no/flow/login?response_type=code&client_id=4f911ef0411c7a1739000002&redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuZnZuLm5vLw%253D%253D">
        Abonnent? Logg inn</a> 
  </div>
</div>

      <style>.snoam__bg-transparent {
    background-color: transparent !important
}

.snoam__bg-custom-grey-v1 {
    background-color: #f5f5f5 !important
}

.snoam__bg-white {
    background-color: #fff !important
}

.snoam__bg-green {
    background-color: #1f7a74 !important
}

.snoam__rounded-lg {
    border-radius: .5rem !important
}

.snoam__block {
    display: block !important
}

.snoam__inline-block {
    display: inline-block !important
}

.snoam__flex {
    display: flex !important
}

.snoam__flex-col {
    flex-direction: column !important
}

.snoam__items-center {
    align-items: center !important
}

.snoam__justify-between {
    justify-content: space-between !important
}

.snoam__flex-1 {
    flex: 1 !important
}

.snoam__font-sans {
    font-family: Publico, Calibre, sans-serif !important
}

.snoam__font-serif {
    font-family: Georgia, sans-serif !important
}

.snoam__font-hairline {
    font-weight: 100 !important
}

.snoam__font-bold {
    font-weight: 700 !important
}

.snoam__leading-none {
    line-height: 1 !important
}

.snoam__m-2 {
    margin: .5rem !important
}

.snoam__m-auto {
    margin: auto !important
}

.snoam__my-6 {
    margin-top: 1.5rem !important;
    margin-bottom: 1.5rem !important
}

.snoam__mx-auto {
    margin-left: auto !important;
    margin-right: auto !important
}

.snoam__ml-0 {
    margin-left: 0 !important
}

.snoam__mt-4 {
    margin-top: 1rem !important
}

.snoam__mt-16 {
    margin-top: 4rem !important
}

.snoam__-mt-1 {
    margin-top: -.25rem !important
}

.snoam__p-8 {
    padding: 2rem !important
}

.snoam__py-3 {
    padding-top: .75rem !important;
    padding-bottom: .75rem !important
}

.snoam__shadow-md {
    box-shadow: 0 4px 8px 0 rgba(0, 0, 0, .12), 0 2px 4px 0 rgba(0, 0, 0, .08) !important
}

.snoam__text-center {
    text-align: center !important
}

.snoam__text-white {
    color: #fff !important
}

.snoam__text-green {
    color: #1f7a74 !important
}

.hover__snoam__text-white:hover {
    color: #fff !important
}

.snoam__text-base {
    font-size: 1rem !important
}

.snoam__text-lg {
    font-size: 1.125rem !important
}

.snoam__text-xl {
    font-size: 1.25rem !important
}

.snoam__text-2xxl {
    font-size: 1.75rem !important
}

.snoam__text-5xl {
    font-size: 2.5rem !important
}

.snoam__text-5xxl {
    font-size: 3.125rem !important
}

.snoam__underline {
    text-decoration: underline !important
}

.snoam__no-underline {
    text-decoration: none !important
}

.hover__snoam__no-underline:hover {
    text-decoration: none !important
}

.snoam__tracking-wide {
    letter-spacing: .05em !important
}

.snoam__whitespace-no-wrap {
    white-space: nowrap !important
}

.snoam__w-16 {
    width: 4rem !important
}

.snoam__w-64 {
    width: 16rem !important
}

.snoam__w-full {
    width: 100% !important
}

@media (min-width: 768px) {
    .md__snoam__inline-block {
        display: inline-block !important
    }

    .md__snoam__ml-2 {
        margin-left: .5rem !important
    }

    .md__snoam__text-2xxl {
        font-size: 1.75rem !important
    }

    .md__snoam__text-3xxl {
        font-size: 2rem !important
    }

    .md__snoam__text-5xxl {
        font-size: 3.125rem !important
    }

    .md__snoam__text-6xl {
        font-size: 4.375rem !important
    }

    .md__snoam__w-22 {
        width: 5.5rem !important
    }
}

h1 {
    text-transform: none
}</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1906SOMMER" data-medium="salesposter" data-articleId="{{article_id}}"
     class="campaign-wrap snoam__w-full salesposter snoam__mx-auto snoam__bg-custom-grey-v1 widget-fasten-salesposters">
    <div class="snoam__font-sans">
        <article class="snoam__min-h-screen-wo-hf">
            <section
                    class="snoam__flex snoam__justify-between snoam__p-8 snoam__mx-auto snoam__bg-green snoam__shadow-md">
                <div class="snoam__flex snoam__flex-col snoam__text-white snoam__m-auto snoam__items-center"><h1
                        class="snoam__text-xl md__snoam__text-3xxl snoam__font-serif snoam__m-2">Sommertilbud!</h1>
                    <p class="snoam__text-lg md__snoam__text-2xxl snoam__font-hairline snoam__m-2">Få ubegrenset tilgang
                        til<span
                                class="snoam__ml-0 md__snoam__ml-2 snoam__block snoam__text-center md__snoam__inline-block">alt innhold på fvn.no</span>
                    </p>
                    <div class="snoam__text-5xxl md__snoam__text-6xl snoam__whitespace-no-wrap snoam__font-bold snoam__my-6"
                         style="line-height:1.2 !important">
                        <div class="snoam__flex"><span class="snoam__flex-1">5 UKER</span><span
                                class="snoam__bg-white snoam__text-green snoam__text-center snoam__rounded-lg snoam__text-5xl md__snoam__text-5xxl snoam__m-auto snoam__h-20 snoam__w-16 md__snoam__w-22">for</span>
                        </div>
                        <div class="snoam__-mt-1">5 KRONER</div>
                    </div>
                    <div class="snoam__flex snoam__flex-col snoam__items-center"><a
                            style="color:white;border:3px solid white;cursor:pointer" data-product="Digital"
                            class="snoam__text-white snoam__bg-transparent snoam__w-64 snoam__text-2xxl snoam__leading-none snoam__inline-block snoam__text-white snoam__py-3 snoam__px-9 snoam__text-center snoam__text-xl snoam__font-sans snoam__tracking-wide snoam__no-underline hover__snoam__no-underline hover__snoam__text-white track-referer buy-btn"
                            href="https://bestilling.fvn.no/s/ff/products/2291/start/?redirect_uri={{redirect_uri_url_encoded}}">Prøv
                        nå</a>
                        <div class="snoam__text-base snoam__mt-4 snoam__font-hairline">Deretter 249,-/mnd.</div>
                        <div class="snoam__text-base snoam__font-hairline">Ingen bindingstid.</div>
                    </div>
                    <a href="https://kundeportal.fvn.no/sommerpapir/?redirect_uri={{redirect_uri_url_encoded}}"
                       class="snoam__text-white snoam__mt-16 snoam__font-hairline snoam__underline track-referer"
                       style="color:white !important">Ønsker du papiravisen i tillegg?</a></div>
            </section>
        </article>
    </div>
</div>
  </section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1560528487.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.fvn.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="y39LpK"
        data-paywall-publication="FVN"
        data-paywall-publishDate="2019-06-15T13:47:51+00:00">
</script>

<script src='/public/salesposter@1560528487.js'></script>

</body>
</html>
