<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">NBA-trenerlegenden Jerry Sloan er død</title>
    <meta data-react-helmet="true" name="description" content="Jerry Sloan, som trente NBA-laget Utah Jazz i 23 sesonger og førte det til finalen i 1997 og 1998, er død. Han ble 78 år gammel."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.fvn.no/article/fvn-wP1474.html"/><meta data-react-helmet="true" property="og:title" content="NBA-trenerlegenden Jerry Sloan er død"/><meta data-react-helmet="true" property="twitter:title" content="NBA-trenerlegenden Jerry Sloan er død"/><meta data-react-helmet="true" property="og:description" content="Jerry Sloan, som trente NBA-laget Utah Jazz i 23 sesonger og førte det til finalen i 1997 og 1998, er død. Han ble 78 år gammel."/><meta data-react-helmet="true" property="twitter:description" content="Jerry Sloan, som trente NBA-laget Utah Jazz i 23 sesonger og førte det til finalen i 1997 og 1998, er død. Han ble 78 år gammel."/><meta data-react-helmet="true" property="fb:app_id" content="149791328393747"/><meta data-react-helmet="true" property="og:image" content="https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=1267&amp;w=1900&amp;s=bd6ef2fefcc11ced24aa8c3183158d34b76312db"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=1267&amp;w=1900&amp;s=bd6ef2fefcc11ced24aa8c3183158d34b76312db"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.fvn.no/sport/i/wP1474/nba-trenerlegenden-jerry-sloan-er-doed"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"NBA-trenerlegenden Jerry Sloan er død","datePublished":"2020-05-22T17:27:17Z","dateModified":"2020-05-22T17:27:17Z","wordCount":330,"articleSection":"Sport","description":"Jerry Sloan, som trente NBA-laget Utah Jazz i 23 sesonger og førte det til finalen i 1997 og 1998, er død. Han ble 78 år gammel.","keywords":"nba basketball","image":{"url":"https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&h=1267&w=1900&s=bd6ef2fefcc11ced24aa8c3183158d34b76312db","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB-AP"}],"mainEntityOfPage":"https://www.fvn.no/sport/i/wP1474/nba-trenerlegenden-jerry-sloan-er-doed"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[162,117,0,130,132,142,172,165,137,141,176,135,191,179,163,122,119,178,177]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.928ff2c3.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.a3980460.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.93000583.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.69afc228.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.9bdc1b5d.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.169b3a67.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.f0016cea.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.7c9d5ebd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.e0391f6d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.64a2ff49.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.d4485118.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.66d8411c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.0c258442.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.d3024469.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.ca7d3f98.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.021c586d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.c8a38520.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.10505c00.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.90a008a0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.46becc15.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-components-BrandMetricsSurvey.1a58c5e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.576c75d6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.f5632017.m.js" type="module"></script><script src="/cnp-assets/runtime.6acce906.js" defer nomodule></script>
<script src="/cnp-assets/styles.a3980460.js" defer nomodule></script>
<script src="/cnp-assets/vendors.996b4112.js" defer nomodule></script>
<script src="/cnp-assets/main.fa285b2b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.aa33083f.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.6ab3aa31.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.c51494ec.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.fc47e103.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.b29b9ecd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.cda23feb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.0b21520e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.53219ad8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.2d107c34.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.cc24b1a1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.7c1a15d2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.55ab3684.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.370891d4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.e7739542.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.90a008a0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.96c7542e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-BrandMetricsSurvey.4094770e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.1031f863.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.3460593c.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.a3980460.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.9bdc1b5d.css">
<link data-chunk="hyperion-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.f0016cea.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.d4485118.css">
<link data-chunk="src-features-article-components-MemoWidget" rel="stylesheet" href="/cnp-assets/src-features-article-components-MemoWidget.c8a38520.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.10505c00.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.90a008a0.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.576c75d6.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script src="//annonseweb.agdermedia.no/xandr/script/adunits/fvn/wde_article.js" defer></script>
    <script src="https://d33s3ffr7fotas.cloudfront.net/prebid/prebid.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-faedrelandsvennen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x","no-pol-publisher":"no-faedrelandsvennen","no-pol-publishergroup":["polaris","pmsor"]},"section":{"id":"3bcf117c-540f-4bad-8ad9-34016ebfa8b1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"3f211559-d637-4fb9-aa27-aff28e5b8304","title":"NBA","type":"organization","slug":"nba"},{"id":"f7a23905-a715-41a1-b760-41a5fe95fb40","title":"Basketball","type":"descriptor","slug":"basketball"}],"deviceType":"desktop","clientProperties":{"comments":false,"presentationType":"news","googleTitle":"NBA-trenerlegenden Jerry Sloan er død","wordCount":330,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":"nba:basketball"},"language":"nb","statistics":{"type":"Article","categories":["sport"],"title":"NBA-trenerlegenden Jerry Sloan er død","id":"wP1474"},"section":{"id":"3bcf117c-540f-4bad-8ad9-34016ebfa8b1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"Jerry Sloan, som trente NBA-laget Utah Jazz i 23 sesonger og førte det til finalen i 1997 og 1998, er død. Han ble 78 år gammel."},"imageAsset":{"id":"e93fe63e-ca65-4e26-bddb-014e473e48f6","size":{"width":3000,"height":2000},"hotspot":{"x":0,"y":0,"width":2227,"height":1669},"urls":[{"url":"https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&h=67&w=100&s=520881c831b7262e387aad9345a4417ff7491ad6","width":100,"height":67},{"url":"https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&h=133&w=200&s=56df268bc6bc17dea139e3b6fb14ebbdf4787d1c","width":200,"height":133},{"url":"https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&h=320&w=480&s=8de711326c412eb4ebbb61de4105ee28ffb9deeb","width":480,"height":320},{"url":"https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&h=533&w=800&s=f038e4e4d625caa7b7f10e62704e76aff63c95f6","width":800,"height":533},{"url":"https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&h=683&w=1024&s=119ad839c1cd831957e3f13ccf4f0a7b56fb40c1","width":1024,"height":683},{"url":"https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&h=960&w=1440&s=1a35245832bdd40e1601281f704c1368f57f13b9","width":1440,"height":960},{"url":"https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&h=1267&w=1900&s=bd6ef2fefcc11ced24aa8c3183158d34b76312db","width":1900,"height":1267}]},"title":{"value":"NBA-trenerlegenden Jerry Sloan er død"}},"newsroom":"fvn","changes":{"created":"2020-05-22T17:27:17Z","updated":"2020-05-22T17:27:17Z","firstPublished":"2020-05-22T17:27:17Z","published":"2020-05-22T17:27:17Z"},"authors":[{"title":"NTB-AP","type":"title"}],"tags":[{"id":"3f211559-d637-4fb9-aa27-aff28e5b8304","title":"NBA","type":"organization","slug":"nba"},{"id":"f7a23905-a715-41a1-b760-41a5fe95fb40","title":"Basketball","type":"descriptor","slug":"basketball"}],"articleSource":{"originalNewsroom":"ntb","originalArticleId":"NTB0fe95dbf-e221-47b1-a015-fef7d2c33bc3"},"ads":{"keywords":{"aa-sch-news-corona":"false"}}},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/0af3bda0b49a4f8eb7bc848f7062fcd1.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 177 27" id="logo"><desc>Fædrelandsvennen</desc><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177 27"><path d="M108.5 10c.4-.1 1.7-1 1.7-2.8 0-2.1-1.7-3.2-3.3-3.2-1.4 0-2.9.9-3.4 2.7l.6.2c.5-1.6 1.7-2.2 2.8-2.2 1.4 0 2.2.9 2.3 1.7 0 .4-.1.8-.5 1-.6.2-1.4-.2-2-.6a23.6 23.6 0 01-4.8 3.5v4.2c0 1.3 0 2.9 1.6 3.7l-1.6 2.3a11 11 0 013.4 2.2c1-1 3.2-2.7 4.7-3.4v-5.5c.1-1.3 0-3-1.5-3.8zM107 20.2a9.3 9.3 0 00-3.1-2.2l2.9-4.4c.2.2.2.5.2.8v5.8zm-1.8-5.4c-.2-.3-.2-.6-.2-.8V9a4.3 4.3 0 003.3 1.2l-3.1 4.6zM28.7 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l4.9-3.5-2.8-5.2-2.4 1.9-2.6-1.9a35 35 0 01-5.3 3.8v7.4c0 2.7.8 3.7 2.1 4.6l3.4-2.8c.4.9 1.4 2.1 2.7 2.8l4.5-3.3-.3-.5-1.9 1.5zm-6.3-.1c-.7-.5-1-1-1-3.1V9l2 1.5v6.4c0 1 0 1.6.2 2.2l-1.2 1zm4-11.1l2.1 4.1-2.1 1.5V9zM119.5 6.7l-3.2 2.6c0-1-.5-1.8-1.2-2.2-1.1-.7-.8-1.5-.5-2.6l-.6-.2c-1.5 2.6-2.4 4.2-.8 5.8v7.6c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-7.9c.1-3-.8-3.6-1.8-4.6zm-1.2 13.5c-.5-.6-1.4-1.3-2-1.7V10l1.1-.9c.9.6.9 1.7.9 2.7v8.4zM57 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM54.6 9l2.1 4.1-2.1 1.5V9zM129.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM126.9 9l2.1 4.1-2.1 1.5V9zM162.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM159.9 9l2.1 4.1-2.1 1.5V9zM96.6 6.2l-2-1.2c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.3.4-1 1.6-.8 3 .2 1.2 1 2 2.6 3l.8.6-2.5 1.3v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.4-.2-3.5-2.6-5zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4zM169.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM148.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.8.5 1.6 1.4 1.7 2.6zM136.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM82.4 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.1-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-1 .8-.4-.5 3.1-2.6c.8.4 1.5 1.3 1.7 2.5zM64.1 19.2l.8 1 .9-.7.4.5-3.2 2.5c-.7-1-1.8-2.1-2.6-2.6.3-.5.7-.9.7-2.3v-11c0-2 0-3.9-.8-5.7l.5-.3c.2.4.7 1.5.8 2.6A4 4 0 0165.3.6C64.1 2 64 3.8 64 6.8l.1 12.4zM51.2 9l-2.1 2.4-1.7-2-.2.2v9.6l.8.9 1.2-1 .4.5-3.5 2.9c-.6-.9-1.6-2-2.6-2.6.3-.5.7-.8.7-2.3v-4.9c0-1.7 0-3.3-.5-3.7l-.8.7-.4-.5 3-2.7A3 3 0 0147 8.6l2-2.1L51.2 9zM3.9 8.6a3 3 0 002.9-2.1l.7.2a3.7 3.7 0 01-3.9 2.7A3.9 3.9 0 01.4 7a5 5 0 011.1-5.1 5.8 5.8 0 017.1-.8c2.1 1.3 3.4 3.3 4.9 3.3.5 0 1.3-.3 1.3-1.4-.1-1.1-1.8-2.2-3.6-1.1l-.3-.6c1.5-1.1 4.5-.6 5 2 .2 1.3-.6 3.7-3.5 3.9-.5.3-.9 1.3-.9 2.3 0 .7.1 1.3.5 2a2.6 2.6 0 012.6-2.1c1.3 0 2.3.9 2.3 2.1 0 1.3-.9 2-1.8 2s-1.7-.8-1.7-1.6c0-.7.3-1 .5-1.2l.7-.4h.1l-.6-.1c-.8.2-1.2.9-1.3 1.2s-.2.9-.1 1.4c.2.8.6 1.6.9 2.1a9 9 0 011.5 5.3 7.9 7.9 0 01-1 3.3c-.9 1.6-3.2 3.4-6 3.4a6.6 6.6 0 01-6.3-9.3c.3-.8.8-1.4 1.3-2.3.2-.3.7-1 .7-1.6 0-.9-.6-1-.9-1-.9.1-1.7 1.4-1.2 3l-.6.2c-.7-1.5-.1-3.5 1.6-4 1.4-.5 3 .3 3.6 1.7.9 2.1-.4 4.1-1 5.3-2.1 4.1 0 7.2 2.8 7.2 2.9 0 4.6-3.2 2.9-7.1-1-2.3-2.4-4.5-2.3-6.9a5.8 5.8 0 013-4.9c-3.4-.4-5-3.3-7.2-3.9-.4-.2-1.6-.4-2.5.4-.7.5-1.2 1.7-.7 3 .3 1.2 1.4 1.9 2.6 1.9zM76.8 19.5l-.8.7c-.2 0-.6-.5-.6-1.6v-5.7c0-1.4 0-2.4.7-3.1a15 15 0 01-3.5-3 29.2 29.2 0 01-5.2 3.7v8.4c0 2.1 1 3.3 1.9 3.7l3.2-2.7c.1 1.2.8 2.2 1.8 2.7l3-2.6-.5-.5zm-4.5-.4l-1.2.9c-.5-.3-.9-.8-.9-2.2V9l2 1.8.1 8.3zM38.5 6.2L36.6 5c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.4.4-1.1 1.5-.8 2.9.2 1.2 1 2 2.6 3l.7.7L33 9.2v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.3-.2-3.4-2.6-4.9zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="n2j8zw">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation" id="coreNavigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="Til forsiden av Fædrelandsvennen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><h1 class="_1XIE5">FVN</h1></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="default _3CDlr" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="default _3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="default _3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/magasin/" class="default _3CDlr" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg theme="default" role="img" class="svg-symbol feature default_feature abito_feature groennerefamilieliv_feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg theme="default" role="img" class="svg-symbol feature default_feature abito_feature groennerefamilieliv_feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg theme="default" role="img" class="svg-symbol feature default_feature abito_feature groennerefamilieliv_feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/sport" class="default _32eHH" rel="" target="" aria-label="Sport">Sport</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/start/" class="default _3CLpH" rel="" target="" aria-label="Start">Start</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/vipers/" class="default _3CLpH" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/lokalsporten" class="default _3CLpH" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="default _117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="default _1Q4z2" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/vennesla/" class="default _1Q4z2" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/lillesand/" class="default _1Q4z2" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="default _1Q4z2" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/lister/" class="default _1Q4z2" rel="" target="" aria-label="Lister">Lister</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/setesdal/" class="default _1Q4z2" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="default _1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport" class="default _117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/start/" class="default _1Q4z2" rel="" target="" aria-label="Start">Start</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/vipers/" class="default _1Q4z2" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalsporten" class="default _1Q4z2" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur" class="default _117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="default _1Q4z2" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="default _1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="default _1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="default _1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalkulturen/" class="default _1Q4z2" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/mening" class="default _117ai _3ao7Z" rel="" target="" aria-label="Mening">Mening</a><button class="cn-section-mening-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/dinmening/" class="default _1Q4z2" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/leder/" class="default _1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="default _1Q4z2" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/kommentar/" class="default _1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/kronikk/" class="default _1Q4z2" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/signert/" class="default _1Q4z2" rel="" target="" aria-label="Signert">Signert</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="default _1Q4z2" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/aktuelt" class="default _117ai _3ao7Z" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button class="cn-section-aktuelt-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/abito/" class="default _1Q4z2" rel="" target="" aria-label="Abito">Abito</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="default _1Q4z2" rel="" target="" aria-label="Bil">Bil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/digital/" class="default _1Q4z2" rel="" target="" aria-label="Digital">Digital</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="default _1Q4z2" rel="" target="" aria-label="Familie og oppvekst">Familie og oppvekst</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/karriere/" class="default _1Q4z2" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise/" class="default _1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sprek/" class="default _1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/familieliv/" class="default _1Q4z2" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/magasin" class="default _117ai _3ao7Z" rel="" target="" aria-label="Magasin">Magasin</a><button class="cn-section-magasin-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="default _1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="default _1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="default _1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php" class="default _117ai _3ao7Z" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg theme="default" role="img" class="svg-symbol _12exP" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/abito/" class="default _3FJ95" rel="" target="" aria-label="Abito">Abito</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="default _3FJ95" rel="" target="" aria-label="Annonsering">Annonsering</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Bokanmeldelser">Bokanmeldelser</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene" class="default _3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://folk.fvn.no/" class="default _3FJ95" rel="" target="" aria-label="Folk">Folk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/friidrett/" class="default _3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/familieliv/" class="default _3FJ95" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="default _3FJ95" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/haandball/" class="default _3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/norgeogverden/" class="default _3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/ishockey/" class="default _3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/konsertanmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Konsertanmeldelser">Konsertanmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="default _3FJ95" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/kronikk/" class="default _3FJ95" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kryssord/" class="default _3FJ95" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/" class="default _3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/leder/" class="default _3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="default _3FJ95" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/lillesand/" class="default _3FJ95" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="default _3FJ95" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/lister/" class="default _3FJ95" rel="" target="" aria-label="Lister">Lister</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kamera/" class="default _3FJ95" rel="" target="" aria-label="Livekamera">Livekamera</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalkulturen/" class="default _3FJ95" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalsporten/" class="default _3FJ95" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/magasin/" class="default _3FJ95" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/" class="default _3FJ95" rel="" target="" aria-label="Mening">Mening</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mini-kryss/" class="default _3FJ95" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Musikkanmeldelser">Musikkanmeldelser</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/nyhetsdoegnet/" class="default _3FJ95" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/dinmening/" class="default _3FJ95" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/setesdal/" class="default _3FJ95" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sudoku/" class="default _3FJ95" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="default _3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/teateranmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Teateranmeldelser">Teateranmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="default _3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/vennesla/" class="default _3FJ95" rel="" target="" aria-label="Vennesla">Vennesla</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="default _3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/minside/" class="default _3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/hjelp/" class="default _3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="default _3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="default _3-DHl" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-other_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-other_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-other_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><div class="article-wrapper-wP1474"><style data-emotion-css="1w4giwm">.css-1w4giwm{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-48px + 5rem);font-family:Noto,sans-serif;font-weight:bold;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-1w4giwm" data-test-tag="headline">NBA-trenerlegenden Jerry Sloan er død</h1><style data-emotion-css="wbe5yp">.css-wbe5yp{font-size:calc(-12px + 1.75rem);line-height:calc(-18px + 2.5rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-wbe5yp" data-test-tag="lead-text">Jerry Sloan, som trente NBA-laget Utah Jazz i 23 sesonger og førte det til finalen i 1997 og 1998, er død. Han ble 78 år gammel.</p><style data-emotion-css="12z7iwf">.css-12z7iwf{font-size:11px;line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-align:left;text-transform:null;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-12z7iwf span{white-space:pre;}</style><div class="friendly css-12z7iwf" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-05-22T17:27:17Z" aria-label="Publisert: 22. mai 2020 19:27">Nå nettopp</time></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=1267&amp;w=1900&amp;s=bd6ef2fefcc11ced24aa8c3183158d34b76312db" srcSet="https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=1267&amp;w=1900&amp;s=bd6ef2fefcc11ced24aa8c3183158d34b76312db 1900w,https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=960&amp;w=1440&amp;s=1a35245832bdd40e1601281f704c1368f57f13b9 1440w,https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=683&amp;w=1024&amp;s=119ad839c1cd831957e3f13ccf4f0a7b56fb40c1 1024w,https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=533&amp;w=800&amp;s=f038e4e4d625caa7b7f10e62704e76aff63c95f6 800w,https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=320&amp;w=480&amp;s=8de711326c412eb4ebbb61de4105ee28ffb9deeb 480w,https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=133&amp;w=200&amp;s=56df268bc6bc17dea139e3b6fb14ebbdf4787d1c 200w,https://polaris.vgc.no/v2/images/e93fe63e-ca65-4e26-bddb-014e473e48f6?fit=crop&amp;h=67&amp;w=100&amp;s=520881c831b7262e387aad9345a4417ff7491ad6 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><figcaption class="_2EHrw _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>NBA-trenerlegenden Jerry Sloan døde fredag, 78 år gammel. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Fred Hayes, AP / NTB scanpix</span></span></span></p></div></figcaption></figure><style data-emotion-css="mbjavl">.css-mbjavl{font-family:Inter,Helvetica,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(4px + 0rem);}.css-mbjavl::before{content:'av ';}</style><div class="css-mbjavl" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="ktnli">.css-ktnli{list-style-type:none;display:inline;}.css-ktnli:not(:first-child)::before{display:inline;content:', ';}.css-ktnli:last-child:not(:first-child)::before{display:inline;content:' og ';}</style><li class="css-ktnli"><style data-emotion-css="f6umem">.css-f6umem{font-size:calc(6px + 0.5rem);line-height:1.2em;font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span class="css-f6umem">NTB-AP</span></li></ul></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="efvmac">.css-efvmac{font-size:calc(10px + 0.5rem);line-height:calc(7px + 1.25rem);font-family:Georgia,Times,'Times New Roman',serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:20px;max-width:none;margin-top:0;}</style><p class="css-efvmac">Sloan døde av komplikasjoner fra Parkinsons sykdom og Lewy-legeme-demens, som han slet med de siste årene av livet sitt.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-efvmac">– Det var en ære og et privilegium å ha en av de beste og mest respekterte trenere i NBAs historie som ansvarlig for vårt lag, heter det i en uttalelse fra Miller-familien som eier Jazz.</p><p class="css-efvmac">Sloan vant 1221 kamper som trener, fjerde flest i NBA-historien. Jazz-laget med John Stockton og Karl Malone var blant de beste som aldri ble mester. Begge finaleårene ble Chicago Bulls-laget med Michael Jordan for sterkt.</p><style data-emotion-css="bvsnsb bvsnsb">.css-bvsnsb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-bvsnsb::before,.css-bvsnsb::after{content:' ';display:table;}.css-bvsnsb::after{clear:both;}.css-bvsnsb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/sport/i/8mgj4x/trenerprofilen-luigi-simoni-er-doed" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Trenerprofilen Luigi Simoni er død"><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="1s9wygm">.css-1s9wygm{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#234b64;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class=" css-1s9wygm">Les også</div><style data-emotion-css="1emy01q">.css-1emy01q{font-family:Inter,Helvetica,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="default css-1emy01q"><style data-emotion-css="1afmhaw">.css-1afmhaw{margin:0;display:inline;font-family:Inter,Helvetica,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:17px;line-height:20px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-1afmhaw:hover{border-bottom:2px solid;}.nohover .css-1afmhaw:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1afmhaw">Trenerprofilen Luigi Simoni er død</h2></div></div></a><style data-emotion-css="1qhw5zs">.css-1qhw5zs{margin-top:32px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-12px + 1rem);max-width:none;}</style><h2 data-test-tag="paragraph-header" class="css-1qhw5zs">Ga seg over</h2><p class="css-efvmac">Sloan var en dyktig og høyt respektert trener, men fra den mye omtalte dokumentarserien «The Last Dance» om Jordans karriere huskes han for et par pressekonferanser hvor han måtte gi seg over.</p><p class="css-efvmac">– Visste dere at han var syk? Jeg antar jeg er den siste som får vite noe, sa han etter femte finalekamp i 1997, da Jordan storspilte selv om han var så syk at han knapt visste hvor han var. Ifølge dokumentaren var han blitt matforgiftet da han bestilte pizza kvelden før kampen.</p><p class="css-efvmac">– Er dette virkelig resultatet? Sluttresultatet?, spurte Sloan da han fikk kamprapporten etter tredje finalekamp i 1998, da hans lag ble fullstendig utspilt og tapte 54-96.</p><h2 data-test-tag="paragraph-header" class="css-1qhw5zs">Jordans forgjenger</h2><p class="css-efvmac">Det var 245 trenerskifter i NBA i løpet av tiden Sloan hadde jobben med Jazz. Tidligere var han trener for Chicago Bulls, som han også spilte for i ti år fra klubben ble opprettet i 1966. «The original Bull», som han ble kalt, var den første spiller som fikk sitt draktnummer (4) fredet av Bulls. Michael Jordan (23) er en av bare tre andre som er tildelt den æren.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-efvmac">– Jerry var vår klubbs ansikt fra den ble skapt til midten av 1970-tallet. Han var en stor spiller og en Hall of Fame-trener, men framfor alt var han en flott fyr, sa Bulls-eier Jerry Reinsdorf fredag.</p><p class="css-efvmac">Sloan er den eneste spiller i NBA-historien som har hatt snitt på over sju returer og to ballerobringer gjennom hele karrieren.</p><p class="css-efvmac">(©NTB)</p><style data-emotion-css="14338jj">.css-14338jj{font-size:11px;line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-align:left;text-transform:null;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-14338jj" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2020-05-22T17:27:17Z" aria-label="Publisert: 22. mai 2020 19:27">Publisert: 22. mai 2020 19:27</time></div></div><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="r7riau">.css-r7riau{margin-bottom:calc(-24px + 2rem);padding-top:calc(0px + 0rem);}.css-r7riau::after{content:'';display:block;height:1px;background-color:rgb(221,221,221);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-r7riau"></div><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-r7riau"></div></section></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/zG2334/det-var-ikke-mulig-aa-fortsette" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Dette er Michael Jordans viktigste arv"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="9ahqij">.css-9ahqij{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:96px;height:72px;margin-right:8px;}.observer-placeholder .css-9ahqij{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-9ahqij"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/e778c41a-15db-4339-96df-44f21a342bed?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3f1d7cdf95677bb427c318f4acc4b357159b7ed2" srcSet="https://polaris.vgc.no/v2/images/e778c41a-15db-4339-96df-44f21a342bed?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3f1d7cdf95677bb427c318f4acc4b357159b7ed2 1900w,https://polaris.vgc.no/v2/images/e778c41a-15db-4339-96df-44f21a342bed?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=853cbb921c769d8f4643d39151a532598adb7013 1440w,https://polaris.vgc.no/v2/images/e778c41a-15db-4339-96df-44f21a342bed?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=49d3f2a857b6fb23f094a30c9294281bf7716a13 1024w,https://polaris.vgc.no/v2/images/e778c41a-15db-4339-96df-44f21a342bed?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ae43fd89b1e26df106200865d66bc32de36707bc 800w,https://polaris.vgc.no/v2/images/e778c41a-15db-4339-96df-44f21a342bed?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=1e70f27fa8a2139bc1128e5ecdb6a4ac7b0f4287 480w,https://polaris.vgc.no/v2/images/e778c41a-15db-4339-96df-44f21a342bed?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a5b1916f7b93a35ca0e2880d3e8a2ed2ac663830 200w,https://polaris.vgc.no/v2/images/e778c41a-15db-4339-96df-44f21a342bed?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f006ee16c8b932c08fb90a2322a1f29155a1d3e3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-1emy01q"><h2 class="css-1afmhaw">Dette er Michael Jordans viktigste arv</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/g7lzak/regissoeren-om-chicago-bulls-dokumentaren-tok-18-aar-foer-jordan-ga-groen" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Regissøren om Chicago Bulls-dokumentaren: Tok 18 år før Jordan ga grønt lys"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/6580e002-6e46-4db6-8886-6b8476f5031e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=814c87fd8936b8c30998c8c2d27868dfa11add1f" srcSet="https://polaris.vgc.no/v2/images/6580e002-6e46-4db6-8886-6b8476f5031e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=814c87fd8936b8c30998c8c2d27868dfa11add1f 1900w,https://polaris.vgc.no/v2/images/6580e002-6e46-4db6-8886-6b8476f5031e?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=be98c48b7ea3a81a04aa792b7b4001bb226f1252 1440w,https://polaris.vgc.no/v2/images/6580e002-6e46-4db6-8886-6b8476f5031e?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=538576a89e7303327f2ad06e475ccccee6ee85cc 1024w,https://polaris.vgc.no/v2/images/6580e002-6e46-4db6-8886-6b8476f5031e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=5ef052863d9917b7cb4b1a612d4b4e840ec32d12 800w,https://polaris.vgc.no/v2/images/6580e002-6e46-4db6-8886-6b8476f5031e?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=de514e427dffbfd077e0a85334695db7b341e795 480w,https://polaris.vgc.no/v2/images/6580e002-6e46-4db6-8886-6b8476f5031e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e2db0e8a09bfc5de4647bbf8f6dacc0c6e5b55a6 200w,https://polaris.vgc.no/v2/images/6580e002-6e46-4db6-8886-6b8476f5031e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f1eab991e73ccb629f20f46d0ab29c2d2b7b7347 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-1emy01q"><h2 class="css-1afmhaw">Regissøren om Chicago Bulls-dokumentaren: Tok 18 år før Jordan ga grønt lys</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/9v9RzM/michael-jordan-dokumentaren-satte-seerrekord" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Michael Jordan-dokumentaren satte seerrekord"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/ee7f59b0-1d5b-4fba-a1ac-6feacbcc42eb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7de458e471f67f8b44d74fcf078a9fb1e02ce49a" srcSet="https://polaris.vgc.no/v2/images/ee7f59b0-1d5b-4fba-a1ac-6feacbcc42eb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7de458e471f67f8b44d74fcf078a9fb1e02ce49a 1900w,https://polaris.vgc.no/v2/images/ee7f59b0-1d5b-4fba-a1ac-6feacbcc42eb?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2e2432e6ca5f5ddf63a22c49fd54b85b20cf1ebf 1440w,https://polaris.vgc.no/v2/images/ee7f59b0-1d5b-4fba-a1ac-6feacbcc42eb?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=aa46f4ecc318c7f9b71a7bde6902f1954d384679 1024w,https://polaris.vgc.no/v2/images/ee7f59b0-1d5b-4fba-a1ac-6feacbcc42eb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=03c7641b7a01675b487ad71c7fe4416e41d825c0 800w,https://polaris.vgc.no/v2/images/ee7f59b0-1d5b-4fba-a1ac-6feacbcc42eb?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c8b188cea6fa4e130f772e57d685c9f31aa9f9c5 480w,https://polaris.vgc.no/v2/images/ee7f59b0-1d5b-4fba-a1ac-6feacbcc42eb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=25cdba878a4de0a5255906c0c7fceceb4eaa07c1 200w,https://polaris.vgc.no/v2/images/ee7f59b0-1d5b-4fba-a1ac-6feacbcc42eb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2e582a08ebe1977378c866899e83912c28b886e2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-1emy01q"><h2 class="css-1afmhaw">Michael Jordan-dokumentaren satte seerrekord</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/opb84m/basketballegende-vant-aarelang-rettskamp" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Michael Jordan vant årelang rettskamp"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/f1c39f58-55a8-411f-b22d-575657ca5d87?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9a2f3df78abfe07268cfb7c31bd9a64bb8720c0c" srcSet="https://polaris.vgc.no/v2/images/f1c39f58-55a8-411f-b22d-575657ca5d87?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9a2f3df78abfe07268cfb7c31bd9a64bb8720c0c 1900w,https://polaris.vgc.no/v2/images/f1c39f58-55a8-411f-b22d-575657ca5d87?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c563e80629510792da7de887975456898a64b6a0 1440w,https://polaris.vgc.no/v2/images/f1c39f58-55a8-411f-b22d-575657ca5d87?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=43712f9677cb5eed1f1c890601f93765e95259fc 1024w,https://polaris.vgc.no/v2/images/f1c39f58-55a8-411f-b22d-575657ca5d87?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ce3cb91aa484794eb57201f859f1fdfdbd2a4ed7 800w,https://polaris.vgc.no/v2/images/f1c39f58-55a8-411f-b22d-575657ca5d87?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=f454594a30e9e89fa87f0dd2ff479b5e3798a17c 480w,https://polaris.vgc.no/v2/images/f1c39f58-55a8-411f-b22d-575657ca5d87?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=674e46e6cf8bd85a7a8102faff3c608986357884 200w,https://polaris.vgc.no/v2/images/f1c39f58-55a8-411f-b22d-575657ca5d87?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=07177a2efc445f247d1ed63f643498fdfad8b385 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-1emy01q"><h2 class="css-1afmhaw">Michael Jordan vant årelang rettskamp</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/WbEap2/tv-serien-om-michael-jordan-skaper-sinne-blant-spillerne-loegn-loegn" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="TV-serien om Michael Jordan skaper sinne blant spillerne: – Løgn, løgn og løgn"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/2e7a6df5-2a2f-4d0e-8698-54d32b59fa99?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a64c13de4881e68927c00f99880634dc99a931d5" srcSet="https://polaris.vgc.no/v2/images/2e7a6df5-2a2f-4d0e-8698-54d32b59fa99?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a64c13de4881e68927c00f99880634dc99a931d5 1900w,https://polaris.vgc.no/v2/images/2e7a6df5-2a2f-4d0e-8698-54d32b59fa99?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e7761e6f48fcfda35ce9dd31b0d609e9f43c4624 1440w,https://polaris.vgc.no/v2/images/2e7a6df5-2a2f-4d0e-8698-54d32b59fa99?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=62251e819cbb60fb113e3cc2d6b290142d4a9680 1024w,https://polaris.vgc.no/v2/images/2e7a6df5-2a2f-4d0e-8698-54d32b59fa99?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=be127edd6a69724042699b5bebf53ec28f8a53d3 800w,https://polaris.vgc.no/v2/images/2e7a6df5-2a2f-4d0e-8698-54d32b59fa99?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=e7071945e5202e24112acf2b5d2f9b9c7dc3d07d 480w,https://polaris.vgc.no/v2/images/2e7a6df5-2a2f-4d0e-8698-54d32b59fa99?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d1089b3444d2f2725cdc5dff0b09ae9d1180598b 200w,https://polaris.vgc.no/v2/images/2e7a6df5-2a2f-4d0e-8698-54d32b59fa99?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0318225d768b47f2d9d1d25cfa317ccbacce23ee 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-1emy01q"><h2 class="css-1afmhaw">TV-serien om Michael Jordan skaper sinne blant spillerne: – Løgn, løgn og løgn</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/2GWrOG/solgt-fra-til-for-100000-kroner-for-20-aar-siden-slik-var-helstrups-r" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Solgt fra TIL for 100.000 kroner for 20 år siden: Slik var Helstrups reise tilbake til Alfheim"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/81a2ebe6-e967-4fd6-a276-c31027f4c02b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=984b81d0e25ebce5d4c7b1a256cb39b1ae4b4eac" srcSet="https://polaris.vgc.no/v2/images/81a2ebe6-e967-4fd6-a276-c31027f4c02b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=984b81d0e25ebce5d4c7b1a256cb39b1ae4b4eac 1900w,https://polaris.vgc.no/v2/images/81a2ebe6-e967-4fd6-a276-c31027f4c02b?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=3c7f5fff36c9a77886b6766a3cd8c833b532fb5e 1440w,https://polaris.vgc.no/v2/images/81a2ebe6-e967-4fd6-a276-c31027f4c02b?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=255d7b0443592c8736933c395ea17b0a8030e7aa 1024w,https://polaris.vgc.no/v2/images/81a2ebe6-e967-4fd6-a276-c31027f4c02b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=df1b3254756651ebc4f20d1569bf936e616fc928 800w,https://polaris.vgc.no/v2/images/81a2ebe6-e967-4fd6-a276-c31027f4c02b?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=f627ed0a5c6ec74a5efe8ab7569431f586110324 480w,https://polaris.vgc.no/v2/images/81a2ebe6-e967-4fd6-a276-c31027f4c02b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d347afe0077911e66e974572d7d50d92c7805075 200w,https://polaris.vgc.no/v2/images/81a2ebe6-e967-4fd6-a276-c31027f4c02b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=de724a784d991a428af63ed7ec22f92105a0d8bb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-1emy01q"><h2 class="css-1afmhaw">Solgt fra TIL for 100.000 kroner for 20 år siden: Slik var Helstrups reise tilbake til Alfheim</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="dc9qoq">.css-dc9qoq{padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-dc9qoq{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-dc9qoq{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}</style><style data-emotion-css="13jxlus">.css-13jxlus{font-size:15px;line-height:1.13;font-family:Inter,Helvetica,sans-serif;color:#495057;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;padding:16px;background-color:#f2f1ef;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-13jxlus{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-13jxlus{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}</style><div class="addGutters css-13jxlus" data-test-tag="content-disclaimer"><style data-emotion-css="140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Fædrelandsvennen ønsker en god og åpen debatt. <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Her" class="default css-14uukyf" href="https://www.fvn.no/dinmening" rel="noopener" data-test-tag="external-link">Her</a> kan du bidra med din mening.</span></div><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><style data-emotion-css="lj2qta">.css-lj2qta{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Helvetica,sans-serif;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:16px;background-color:rgb(242,241,239);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-lj2qta:active{background-color:rgb(173,181,189);}.css-lj2qta:hover{box-shadow:0px 8px 16px 1px rgba(0,0,0,0.08),0px 3px 6px -3px rgba(0,0,0,0.2);}.css-lj2qta:disabled,.css-lj2qta[disabled]{cursor:default;}.css-lj2qta.a[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/3f211559-d637-4fb9-aa27-aff28e5b8304" class="default css-lj2qta" rel="" target="" aria-label="NBA"><span class="css-0">NBA</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/f7a23905-a715-41a1-b760-41a5fe95fb40" class="default css-lj2qta" rel="" target="" aria-label="Basketball"><span class="css-0">Basketball</span></a></li></ol></div></div><div id="most-read-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/WbEawj/spanderer-gratis-tomt-til-naeringsbygg" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Spanderer tomt og garanterer for ti millioner til næringsbygg"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/f530cd34-f104-4932-9d57-786bf3b69fb2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=aea471f2a38f38e03f23c2821cc82905c956931c" srcSet="https://polaris.vgc.no/v2/images/f530cd34-f104-4932-9d57-786bf3b69fb2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=aea471f2a38f38e03f23c2821cc82905c956931c 1900w,https://polaris.vgc.no/v2/images/f530cd34-f104-4932-9d57-786bf3b69fb2?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=edf263b32d1c714444193972bdc1bc841d5a56b4 1440w,https://polaris.vgc.no/v2/images/f530cd34-f104-4932-9d57-786bf3b69fb2?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c4e6af71610f05f9490cb41936b72aa000c6f11b 1024w,https://polaris.vgc.no/v2/images/f530cd34-f104-4932-9d57-786bf3b69fb2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fbe21e522fd9b845546ae1cd8cebc74d41e0c905 800w,https://polaris.vgc.no/v2/images/f530cd34-f104-4932-9d57-786bf3b69fb2?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=2ba2280cba5932280e6f0de0d9e2a2aab839cf69 480w,https://polaris.vgc.no/v2/images/f530cd34-f104-4932-9d57-786bf3b69fb2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1cd8eb9b73544b81c5c76bc6a2752c559d238293 200w,https://polaris.vgc.no/v2/images/f530cd34-f104-4932-9d57-786bf3b69fb2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c9e72bf610e5f68faea744b7178f0407c09412c4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1emy01q"><h2 class="css-1afmhaw">Spanderer tomt og garanterer for ti millioner til næringsbygg</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/nyhetsdgnet/i/dOXj9o/e-39-ble-stengt-etter-trafikkuhell" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Trafikkuhell førte til fire kilometer lang kø"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/9cc0b450-cdb1-41c4-ba35-4ec0127ebc67?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8a06794ae48c3c490caa33fbeb581bc2b2cd4ac4" srcSet="https://polaris.vgc.no/v2/images/9cc0b450-cdb1-41c4-ba35-4ec0127ebc67?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8a06794ae48c3c490caa33fbeb581bc2b2cd4ac4 1900w,https://polaris.vgc.no/v2/images/9cc0b450-cdb1-41c4-ba35-4ec0127ebc67?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=1774ae54c8ca5306655159de8ae5b93de128b629 1440w,https://polaris.vgc.no/v2/images/9cc0b450-cdb1-41c4-ba35-4ec0127ebc67?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ce220d54927f344839aefaf094431483bc180c90 1024w,https://polaris.vgc.no/v2/images/9cc0b450-cdb1-41c4-ba35-4ec0127ebc67?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=42aa480e1e65f069370179498b6e5dda92586218 800w,https://polaris.vgc.no/v2/images/9cc0b450-cdb1-41c4-ba35-4ec0127ebc67?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=e00c46ff1df0f9f91a3039f70c89478ea3130ba4 480w,https://polaris.vgc.no/v2/images/9cc0b450-cdb1-41c4-ba35-4ec0127ebc67?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a118cf855209d71c1686e38b5c32d13c0251d446 200w,https://polaris.vgc.no/v2/images/9cc0b450-cdb1-41c4-ba35-4ec0127ebc67?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0fca2f67d26090d5936b5ead57cb58f0fec060ad 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1emy01q"><h2 class="css-1afmhaw">Trafikkuhell førte til fire kilometer lang kø</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/g7qn5J/se-gratiskonsert-med-erik-faber-direkte" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Se gratiskonsert med Erik Faber direkte nå"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/0cec5353-512e-4001-88a8-282126df21fc?fit=crop&amp;h=597&amp;tight=true&amp;w=796&amp;s=fb875c68c83bb1fdb86bdb166b7d1fede9efc6fc" srcSet="https://polaris.vgc.no/v2/images/0cec5353-512e-4001-88a8-282126df21fc?fit=crop&amp;h=597&amp;tight=true&amp;w=796&amp;s=fb875c68c83bb1fdb86bdb166b7d1fede9efc6fc 796w,https://polaris.vgc.no/v2/images/0cec5353-512e-4001-88a8-282126df21fc?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=a37d24359399ff7bcf3a8d73b6e423c8c1d4da0c 480w,https://polaris.vgc.no/v2/images/0cec5353-512e-4001-88a8-282126df21fc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ec4aa843c958ef916248cdf387829b3f2df3045b 200w,https://polaris.vgc.no/v2/images/0cec5353-512e-4001-88a8-282126df21fc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=31d0fdd1e48398a78f87c5fc60dcfd369c14214c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1emy01q"><h2 class="css-1afmhaw">Se gratiskonsert med Erik Faber direkte nå</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/norgeogverden/i/OpvmyA/charles-tjessem-sikret-seg-hytteperle-i-lillesand" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Mesterkokk sikret seg Blindleia-perle"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/fa7496cd-9b73-4d6d-a14b-18cfd4a2640c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2dbe052d204b541d12683fda6c764d7005071c2a" srcSet="https://polaris.vgc.no/v2/images/fa7496cd-9b73-4d6d-a14b-18cfd4a2640c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2dbe052d204b541d12683fda6c764d7005071c2a 1200w,https://polaris.vgc.no/v2/images/fa7496cd-9b73-4d6d-a14b-18cfd4a2640c?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1fc91c1c9f48790d4fafbc1dd5fffc2d4ee07742 1024w,https://polaris.vgc.no/v2/images/fa7496cd-9b73-4d6d-a14b-18cfd4a2640c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4861f6a4fcb9b7cf1c07bb8bf9277349184babe5 800w,https://polaris.vgc.no/v2/images/fa7496cd-9b73-4d6d-a14b-18cfd4a2640c?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=421b97266e193478117701a4500ca5fd85bfed28 480w,https://polaris.vgc.no/v2/images/fa7496cd-9b73-4d6d-a14b-18cfd4a2640c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1fc2df5c2e52a343ca135470e6532e678688a52a 200w,https://polaris.vgc.no/v2/images/fa7496cd-9b73-4d6d-a14b-18cfd4a2640c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=523036a423d45803ae9a24d68de4b39382b61543 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1emy01q"><h2 class="css-1afmhaw">Mesterkokk sikret seg Blindleia-perle</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/9vRXGl/hage-invadert-av-paafugl" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Her sniker den rømte påfuglen seg inn til Mona og spiser hundemat"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/996ae4f5-f598-43a9-8c21-b1ad157b5d7b?fit=crop&amp;h=393&amp;tight=true&amp;w=524&amp;s=344bffd1c4011247b5d65c6834cdaa7a88f3564e" srcSet="https://polaris.vgc.no/v2/images/996ae4f5-f598-43a9-8c21-b1ad157b5d7b?fit=crop&amp;h=393&amp;tight=true&amp;w=524&amp;s=344bffd1c4011247b5d65c6834cdaa7a88f3564e 524w,https://polaris.vgc.no/v2/images/996ae4f5-f598-43a9-8c21-b1ad157b5d7b?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=1217533a3b02d7bd9d23361c33e34b0ea703a1a1 480w,https://polaris.vgc.no/v2/images/996ae4f5-f598-43a9-8c21-b1ad157b5d7b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=647b35d1af1ca3a3d4f6ffbc6da0e6ee03b744ea 200w,https://polaris.vgc.no/v2/images/996ae4f5-f598-43a9-8c21-b1ad157b5d7b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f5851e79df7ca7caec4f11dfc8a2b963ed2fcbbb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1emy01q"><h2 class="css-1afmhaw">Her sniker den rømte påfuglen seg inn til Mona og spiser hundemat</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/Wb1VMQ/koronautbruddet-direkte" class="default imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Hellas åpner for nordmenn fra 15. juni"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/7e4f4e9b-8b39-4da4-be87-5bdb216998ea?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=860b00be50b95aa08a83de4e07510b0411a358bc" srcSet="https://polaris.vgc.no/v2/images/7e4f4e9b-8b39-4da4-be87-5bdb216998ea?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=860b00be50b95aa08a83de4e07510b0411a358bc 1000w,https://polaris.vgc.no/v2/images/7e4f4e9b-8b39-4da4-be87-5bdb216998ea?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=03beb4907c3f5d9413d1f8f9672f29d2ac1d28de 800w,https://polaris.vgc.no/v2/images/7e4f4e9b-8b39-4da4-be87-5bdb216998ea?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=2ce06a5dd5cccf986814750f2b1a63ced4589bdb 480w,https://polaris.vgc.no/v2/images/7e4f4e9b-8b39-4da4-be87-5bdb216998ea?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d4d62ceca3a8a1aca7fab89abdf9f60b28278aae 200w,https://polaris.vgc.no/v2/images/7e4f4e9b-8b39-4da4-be87-5bdb216998ea?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3c49061cac5af729cb052e0cbe8f6c40a5d3399a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1emy01q"><h2 class="css-1afmhaw">Hellas åpner for nordmenn fra 15. juni</h2></div></div></a></li></ol></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_268So _1LgUP"><div class="_2_MGL"><div class="_21h1o"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><section><ul><li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li><li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/personvernpolicy1/">Personvernpolicy og Cookies</a>.</li><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li><li>Vi er en del av<!-- --> <a href="https://www.polarismedia.no" target="_blank" rel="noopener noreferrer">Polaris Media</a>.</li></ul><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.fvn.no","IRIS_ENDPOINT":"https:\u002F\u002Ffvn.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"fvn","TRACKERS_COMSCORE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4f911ef0411c7a1739000002","SPID_REDIRECT_URI":"https:\u002F\u002Ffvn.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.fvn.no","PSI_APP_ID":"8afeb87b-05a4-4108-96ba-d2f4b0be1b51"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>