<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Nederland banket favoritten Russland og er i VM-finalen: – Jeg vet ikke om jeg skal le eller gråte</title>
    <meta data-react-helmet="true" name="description" content="Nederland overrasket og slo ut Russland av håndball-VM. Søndag kan nederlenderne møte Norge i finalen."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.fvn.no/article/fvn-kJLaEQ.html"/><meta data-react-helmet="true" property="og:title" content="Nederland banket favoritten Russland og er i VM-finalen: – Jeg vet ikke om jeg skal le eller gråte"/><meta data-react-helmet="true" property="twitter:title" content="Nederland banket favoritten Russland og er i VM-finalen: – Jeg vet ikke om jeg skal le eller gråte"/><meta data-react-helmet="true" property="og:description" content="Nederland overrasket og slo ut Russland av håndball-VM. Søndag kan nederlenderne møte Norge i finalen."/><meta data-react-helmet="true" property="twitter:description" content="Nederland overrasket og slo ut Russland av håndball-VM. Søndag kan nederlenderne møte Norge i finalen."/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=1146&amp;w=1900&amp;s=9a124d5733d7f03d66ddaf4c1c393d0884b022a7"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1146"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=1146&amp;w=1900&amp;s=9a124d5733d7f03d66ddaf4c1c393d0884b022a7"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="fvn"/><meta data-react-helmet="true" name="article-info" data-short-id="kJLaEQ" data-newsroom="fvn"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.fvn.no/sport/i/kJLaEQ/nederland-banket-favoritten-russland-og-er-i-vm-finalen-jeg-vet-ikk"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[122,0,150,149,147,152,129,182,157,164,155,153,124,167,126,163,135,168,162]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.00085a6a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.06d89d0e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.ca544f45.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.db2d13a9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.e7a0e0f5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/async-commons.2ba66d17.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.8b79309d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.f06351fd.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.7ddabd82.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.164755f8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.477ba85f.m.js" type="module"></script>
<script defer data-chunk="src-sites-fvn-components-Timestamp" src="/cnp-assets/src-sites-fvn-components-Timestamp.db459f6a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.85f66e11.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.5fc73f66.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ParagraphHeader" src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.9fce9036.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-List" src="/cnp-assets/hyperion-feature-article-components-List.57aaa150.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.4f7f7184.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.040e7bc4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.8f17bdfc.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.f9d17676.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-CoreComments" src="/cnp-assets/hyperion-feature-article-components-CoreComments.a3d7148c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.a857e280.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.a496716d.m.js" type="module"></script><script src="/cnp-assets/runtime.599af19c.js" defer nomodule></script>
<script src="/cnp-assets/styles.06d89d0e.js" defer nomodule></script>
<script src="/cnp-assets/vendors.86171268.js" defer nomodule></script>
<script src="/cnp-assets/main.66a505be.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.7e890522.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.7adbb073.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.5380b8a8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.f06351fd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.39fc2624.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.31778836.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.477ba85f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-fvn-components-Timestamp.0319528f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.483138fa.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.db9c24ce.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.7c794603.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-List.51e27a7d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.8e344f9b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.cfdd0d21.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.fb14cf24.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.ee0cf12a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-CoreComments.1ec1b65e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.d5648d5e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.3d1b74d3.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.06d89d0e.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.e7a0e0f5.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/async-commons.2ba66d17.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.8b79309d.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.f06351fd.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.7ddabd82.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.164755f8.css">
<link data-chunk="src-sites-fvn-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-fvn-components-Timestamp.db459f6a.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.85f66e11.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.5fc73f66.css">
<link data-chunk="hyperion-feature-article-components-ParagraphHeader" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ParagraphHeader.9fce9036.css">
<link data-chunk="hyperion-feature-article-components-List" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-List.57aaa150.css">
<link data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.4f7f7184.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.040e7bc4.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.8f17bdfc.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.f9d17676.css">
<link data-chunk="hyperion-feature-article-components-CoreComments" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-CoreComments.a3d7148c.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.a857e280.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.a496716d.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://d33s3ffr7fotas.cloudfront.net/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-faedrelandsvennen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"3bcf117c-540f-4bad-8ad9-34016ebfa8b1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"17a6c39b-9b58-4cc0-8f50-40095fee49b1","title":"Håndball","type":"descriptor","slug":"haandball"},{"id":"79f5cbb6-df60-449c-9b40-0d7af99ac092","title":"Håndball-VM 2019 kvinner","type":"descriptor","slug":"haandball-vm-2019-kvinner"}],"deviceType":"desktop"};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/0af3bda0b49a4f8eb7bc848f7062fcd1.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 233 35" id="logo"><desc>Fædrelandsvennen</desc><svg><path d="M142.901316,12.8026316 C143.407895,12.6644737 145.203947,11.4671053 145.203947,9.11842105 C145.203947,6.30921053 142.901316,4.92763158 140.828947,4.92763158 C138.940789,4.92763158 137.006579,6.125 136.361842,8.47368421 L137.144737,8.70394737 C137.835526,6.63157895 139.401316,5.84868421 140.875,5.84868421 C142.763158,5.84868421 143.776316,7.09210526 143.868421,8.05921053 C143.914474,8.56578947 143.684211,9.16447368 143.223684,9.34868421 C142.394737,9.67105263 141.335526,9.11842105 140.552632,8.51973684 C138.756579,10.1776316 136.453947,11.9276316 134.243421,13.125 L134.243421,18.6052632 C134.243421,20.3552632 134.289474,22.3815789 136.315789,23.4868421 L134.197368,26.5263158 C135.809211,27.2171053 137.513158,28.2763158 138.664474,29.3815789 C140.046053,28 142.901316,25.8355263 144.881579,24.8684211 L144.881579,17.6842105 C144.927632,16.1184211 144.881579,13.9078947 142.901316,12.8026316 Z M140.921053,26.25 C139.907895,25.0526316 138.203947,23.9013158 136.822368,23.3026316 L140.644737,17.5 C140.921053,17.8223684 140.921053,18.1907895 140.921053,18.5592105 L140.921053,26.25 L140.921053,26.25 Z M138.526316,19.1118421 C138.25,18.7434211 138.25,18.375 138.25,18.0065789 L138.25,11.5131579 C140,13.0789474 141.888158,13.1710526 142.532895,13.0328947 C142.578947,13.0328947 138.618421,19.0197368 138.526316,19.1118421 Z"></path><path d="M37.7631579,26.25 C36.6118421,25.9276316 34.7236842,25.0986842 34.7236842,21.3684211 L34.7236842,19.8947368 L41.2171053,15.2894737 L37.5789474,8.42763158 L34.4473684,10.9605263 L30.9934211,8.42763158 C28.7828947,10.3157895 26.2039474,12.2039474 24.0394737,13.4473684 L24.0394737,23.2565789 C24.0394737,26.8486842 25.0986842,28.1842105 26.7565789,29.3355263 L31.2236842,25.6973684 C31.7302632,26.8486842 33.0197368,28.4144737 34.8157895,29.3355263 L40.8026316,25.0526316 L40.3421053,24.4078947 L37.7631579,26.25 Z M29.4736842,26.1578947 C28.5065789,25.4671053 28.0921053,24.8684211 28.0921053,22.1052632 L28.0921053,11.5131579 L30.7631579,13.4934211 L30.7631579,21.9671053 C30.7631579,23.3026316 30.7631579,24.1315789 31.0394737,24.9144737 L29.4736842,26.1578947 Z M34.7236842,11.5131579 C34.7236842,11.5131579 35.1842105,12.3881579 37.4868421,16.9473684 L34.7236842,18.8815789 L34.7236842,11.5131579 Z"></path><path d="M157.361842,8.42763158 L153.125,11.7894737 C153.078947,10.4539474 152.434211,9.39473684 151.605263,8.88815789 C150.131579,7.92105263 150.5,6.95394737 150.960526,5.48026316 L150.223684,5.20394737 C148.197368,8.56578947 147,10.7763158 149.118421,12.8947368 L149.118421,22.8881579 C149.118421,24.7763158 148.703947,25.3289474 148.243421,25.9276316 C149.901316,26.5263158 152.342105,28.1381579 153.355263,29.2894737 C154.921053,27.8618421 157.730263,25.6973684 159.756579,24.7763158 L159.756579,14.3223684 C159.802632,10.5460526 158.697368,9.76315789 157.361842,8.42763158 Z M155.796053,26.25 C155.151316,25.5131579 153.953947,24.5460526 153.125,24.0394737 L153.125,12.8486842 L154.598684,11.6973684 C155.796053,12.5263158 155.796053,13.9078947 155.796053,15.2894737 L155.796053,26.25 Z"></path><path d="M74.9736842,26.25 C73.8223684,25.9276316 71.8881579,25.0986842 71.8881579,21.3684211 L71.8881579,19.8947368 L78.4736842,15.2894737 L74.6513158,8.47368421 C72.7171053,10.1776316 70.1842105,12.0197368 67.9276316,13.3552632 L67.9276316,22.5197368 C67.9276316,26.4342105 69.7236842,28.1842105 72.0723684,29.3355263 L78.0592105,25.0526316 L77.5986842,24.4078947 L74.9736842,26.25 Z M71.8881579,11.5131579 C71.8881579,11.5131579 72.3486842,12.3881579 74.6513158,16.9473684 L71.8881579,18.8815789 L71.8881579,11.5131579 Z"></path><path d="M170.164474,26.25 C169.013158,25.9276316 167.125,25.0986842 167.125,21.3684211 L167.125,19.8947368 L173.710526,15.2894737 L169.888158,8.47368421 C167.953947,10.1776316 165.421053,12.0197368 163.164474,13.3552632 L163.164474,22.5197368 C163.164474,26.4342105 164.960526,28.1842105 167.309211,29.3355263 L173.296053,25.0526316 L172.835526,24.4078947 L170.164474,26.25 Z M167.078947,11.5131579 C167.078947,11.5131579 167.539474,12.3881579 169.842105,16.9473684 L167.078947,18.8815789 L167.078947,11.5131579 Z"></path><path d="M213.592105,26.25 C212.440789,25.9276316 210.552632,25.0986842 210.552632,21.3684211 L210.552632,19.8947368 L217.138158,15.2894737 L213.315789,8.47368421 C211.381579,10.1776316 208.848684,12.0197368 206.592105,13.3552632 L206.592105,22.5197368 C206.592105,26.4342105 208.388158,28.1842105 210.736842,29.3355263 L216.723684,25.0526316 L216.263158,24.4078947 L213.592105,26.25 Z M210.552632,11.5131579 C210.552632,11.5131579 211.013158,12.3881579 213.315789,16.9473684 L210.552632,18.8815789 L210.552632,11.5131579 Z"></path><path d="M127.151316,7.875 L124.618421,6.26315789 C122.039474,4.69736842 121.118421,4.00657895 121.072368,3.13157895 C120.980263,2.02631579 121.947368,1.19736842 123.467105,1.51973684 L123.651316,0.644736842 C122.361842,0.276315789 120.888158,0.644736842 119.921053,1.56578947 C119.414474,2.07236842 118.447368,3.54605263 118.815789,5.43421053 C119.138158,7.04605263 120.151316,8.10526316 122.177632,9.44078947 L123.236842,10.1315789 L119.921053,11.8355263 L119.921053,22.8421053 C119.921053,24.7302632 119.506579,25.2828947 119.046053,25.8815789 C120.703947,26.4802632 123.144737,28.0921053 124.157895,29.2434211 C125.723684,27.8157895 128.532895,25.6513158 130.559211,24.7302632 L130.559211,14.1381579 C130.605263,11.1907895 130.328947,9.80921053 127.151316,7.875 Z M126.598684,26.25 C125.953947,25.5131579 124.756579,24.5460526 123.927632,24.0394737 L123.927632,10.5921053 C125.401316,11.5131579 126.598684,12.2039474 126.598684,13.9078947 L126.598684,26.25 Z"></path><path d="M223.815789,11.8355263 L228.052632,8.42763158 C228.743421,9.44078947 230.309211,11.0526316 231.414474,11.8815789 C230.493421,12.8026316 230.493421,13.8157895 230.493421,15.0592105 L230.493421,24.1315789 C230.493421,25.6513158 231.092105,26.2039474 231.322368,26.2960526 L232.427632,25.3289474 L232.934211,25.9276316 L228.927632,29.3355263 C227.361842,28.5986842 226.486842,27.0789474 226.486842,25.0526316 L226.486842,13.1710526 L225.151316,11.7894737 L223.815789,12.8486842 L223.815789,23.6710526 C223.815789,25.2828947 224.230263,25.6513158 224.690789,26.25 L221.835526,29.3355263 L218.934211,26.25 C219.394737,25.6513158 219.809211,25.2828947 219.809211,23.6710526 L219.809211,14.9210526 C219.809211,13.5394737 219.809211,12.0657895 219.164474,11.5592105 L218.013158,12.5263158 L217.506579,11.9276316 L221.559211,8.47368421 C222.664474,9.07236842 223.585526,10.1315789 223.815789,11.8355263 Z"></path><path d="M196.092105,11.8355263 L200.328947,8.42763158 C201.019737,9.44078947 202.585526,11.0526316 203.690789,11.8815789 C202.769737,12.8026316 202.769737,13.8157895 202.769737,15.0592105 L202.769737,24.1315789 C202.769737,25.6513158 203.368421,26.2039474 203.552632,26.2960526 L204.657895,25.3289474 L205.164474,25.9276316 L201.203947,29.3355263 C199.638158,28.5986842 198.763158,27.0789474 198.763158,25.0526316 L198.763158,13.1710526 L197.427632,11.7894737 L196.092105,12.8486842 L196.092105,23.6710526 C196.092105,25.2828947 196.506579,25.6513158 196.967105,26.25 L194.065789,29.3355263 L191.164474,26.25 C191.625,25.6513158 192.039474,25.2828947 192.039474,23.6710526 L192.039474,14.9210526 C192.039474,13.5394737 192.039474,12.0657895 191.394737,11.5592105 L190.243421,12.5263158 L189.736842,11.9276316 L193.789474,8.47368421 C194.940789,9.07236842 195.907895,10.1315789 196.092105,11.8355263 Z"></path><path d="M180.342105,11.8355263 L184.578947,8.42763158 C185.269737,9.44078947 186.835526,11.0526316 187.940789,11.8815789 C187.019737,12.8026316 187.019737,13.8157895 187.019737,15.0592105 L187.019737,24.1315789 C187.019737,25.6513158 187.618421,26.2039474 187.848684,26.2960526 L188.953947,25.3289474 L189.460526,25.9276316 L185.5,29.3355263 C183.934211,28.5986842 183.059211,27.0789474 183.059211,25.0526316 L183.059211,13.1710526 L181.723684,11.7894737 L180.388158,12.8486842 L180.388158,23.6710526 C180.388158,25.2828947 180.802632,25.6513158 181.263158,26.25 L178.361842,29.3355263 L175.460526,26.25 C175.921053,25.6513158 176.335526,25.2828947 176.335526,23.6710526 L176.335526,14.9210526 C176.335526,13.5394737 176.335526,12.0657895 175.690789,11.5592105 L174.539474,12.5263158 L174.032895,11.9276316 L178.085526,8.47368421 C179.190789,9.07236842 180.111842,10.1315789 180.342105,11.8355263 Z"></path><path d="M108.453947,11.8355263 L112.690789,8.42763158 C113.381579,9.44078947 114.947368,11.0526316 116.052632,11.8815789 C115.131579,12.8026316 115.131579,13.8157895 115.131579,15.0592105 L115.131579,24.1315789 C115.131579,25.6513158 115.730263,26.2039474 115.960526,26.2960526 L117.065789,25.3289474 L117.572368,25.9276316 L113.565789,29.3355263 C112,28.5986842 111.125,27.0789474 111.125,25.0526316 L111.125,13.1710526 L109.789474,11.7894737 L108.453947,12.8486842 L108.453947,23.6710526 C108.453947,25.2828947 108.868421,25.6513158 109.328947,26.25 L106.427632,29.3355263 L103.618421,26.25 C104.078947,25.6513158 104.493421,25.2828947 104.493421,23.6710526 L104.493421,14.9210526 C104.493421,13.5394737 104.493421,12.0657895 103.848684,11.5592105 L102.697368,12.5263158 L102.190789,11.9276316 L106.243421,8.47368421 C107.302632,9.07236842 108.269737,10.1315789 108.453947,11.8355263 Z"></path><path d="M84.4144737,24.9144737 C84.7368421,25.2828947 85.1513158,25.7894737 85.4276316,26.2039474 L86.5789474,25.2368421 L87.0855263,25.8355263 L82.9407895,29.3355263 C81.9736842,28 80.5921053,26.5263158 79.5789474,25.9736842 C80.0394737,25.375 80.4539474,24.8223684 80.4539474,22.9342105 L80.4539474,8.28947368 C80.4539474,5.61842105 80.4539474,3.17763158 79.3947368,0.828947368 L80.0855263,0.460526316 C80.4078947,0.967105263 81.0065789,2.48684211 81.1907895,3.82236842 C82.3881579,0.921052632 84.8289474,0.414473684 86.0723684,0.460526316 C84.4605263,2.25657895 84.4144737,4.69736842 84.4144737,8.65789474 L84.4144737,24.9144737 L84.4144737,24.9144737 Z"></path><path d="M67.3289474,11.5131579 L64.6118421,14.6447368 L62.4013158,12.0197368 L62.1710526,12.2960526 C62.2171053,12.9407895 62.2171053,13.125 62.2171053,14.5526316 L62.2171053,24.9605263 C62.5855263,25.3289474 63.0460526,25.8815789 63.2302632,26.2039474 L64.7960526,24.8684211 L65.3026316,25.4671053 L60.7434211,29.3355263 C59.9144737,28.1381579 58.625,26.7105263 57.3355263,25.9736842 C57.7960526,25.375 58.2105263,24.9144737 58.2105263,22.9342105 L58.2105263,16.4868421 C58.2105263,14.2302632 58.2105263,12.1578947 57.6118421,11.6513158 L56.5065789,12.5723684 L56,11.9736842 L60.0065789,8.47368421 C60.8815789,9.02631579 61.6644737,9.90131579 62.0328947,11.2828947 L64.6118421,8.47368421 L67.3289474,11.5131579 Z"></path><path d="M5.11184211,11.0526316 C6.40131579,11.0526316 8.10526316,10.3618421 8.88815789,8.24342105 L9.76315789,8.51973684 C9.25657895,10.3157895 7.36842105,12.25 4.60526316,12.0197368 C2.67105263,11.8355263 1.05921053,10.5921053 0.460526316,8.88815789 C-0.276315789,6.76973684 0.0921052632,4.23684211 1.93421053,2.21052632 C4.14473684,-0.184210526 8.28947368,-0.644736842 11.3289474,1.19736842 C14.0921053,2.85526316 15.75,5.48026316 17.8223684,5.52631579 C18.4210526,5.52631579 19.5723684,5.11184211 19.4802632,3.68421053 C19.3421053,2.21052632 17.0855263,0.828947368 14.7368421,2.21052632 L14.2763158,1.42763158 C16.3026316,-0.0460526316 20.2171053,0.644736842 20.8618421,4.00657895 C21.1842105,5.75657895 20.125,8.93421053 16.2565789,9.16447368 C15.6578947,9.625 15.0131579,10.8223684 15.0131579,12.1578947 C15.0131579,13.125 15.1973684,13.8157895 15.6118421,14.7368421 C15.8421053,13.2631579 17.2236842,11.9276316 18.9736842,11.9276316 C20.6315789,11.9276316 21.9671053,13.0789474 21.9671053,14.6907895 C21.9671053,16.3947368 20.7697368,17.3157895 19.5723684,17.3157895 C18.4210526,17.3157895 17.3618421,16.3026316 17.3618421,15.1973684 C17.3618421,14.3223684 17.7302632,13.8618421 17.9605263,13.6315789 C18.2368421,13.3092105 18.6052632,13.125 18.9276316,13.0789474 C19.0197368,13.0789474 19.0657895,13.0789474 19.0657895,13.0328947 C19.0657895,12.9407895 18.6973684,12.8486842 18.2828947,12.9407895 C17.2236842,13.1710526 16.7631579,14.1842105 16.625,14.5065789 C16.4868421,14.9210526 16.3947368,15.6578947 16.5328947,16.3486842 C16.7631579,17.4539474 17.3618421,18.4671053 17.7763158,19.1578947 C18.5131579,20.4934211 19.9868421,23.1644737 19.8026316,26.1578947 C19.7105263,27.7236842 19.2960526,29.0592105 18.5131579,30.4407895 C17.3618421,32.5592105 14.3223684,34.8618421 10.6381579,34.8618421 C6.90789474,34.8618421 3.36184211,32.9276316 2.11842105,28.9671053 C1.61184211,27.4473684 1.38157895,25.1447368 2.44078947,22.6118421 C2.85526316,21.5986842 3.45394737,20.7236842 4.19078947,19.5723684 C4.51315789,19.1118421 5.06578947,18.1907895 5.06578947,17.4078947 C5.06578947,16.2105263 4.28289474,16.0263158 3.82236842,16.0723684 C2.67105263,16.2105263 1.51973684,17.8684211 2.30263158,20.0328947 L1.47368421,20.3552632 C0.552631579,18.3289474 1.38157895,15.75 3.54605263,15.0592105 C5.43421053,14.4605263 7.55263158,15.5197368 8.33552632,17.3618421 C9.48684211,20.0789474 7.78289474,22.7039474 6.95394737,24.3618421 C4.23684211,29.75 6.90789474,33.8947368 10.6842105,33.8947368 C14.5065789,33.8947368 16.8092105,29.6578947 14.4605263,24.5460526 C13.0789474,21.5065789 11.2828947,18.6513158 11.375,15.5197368 C11.4671053,12.5263158 13.0789474,10.4078947 15.3355263,9.02631579 C10.8223684,8.47368421 8.70394737,4.69736842 5.89473684,3.86842105 C5.34210526,3.68421053 3.77631579,3.45394737 2.57894737,4.46710526 C1.65789474,5.25 1.01315789,6.72368421 1.61184211,8.51973684 C2.02631579,10.0394737 3.5,11.0526316 5.11184211,11.0526316 Z"></path><path d="M101.131579,25.3289474 L100.026316,26.25 C99.7960526,26.2039474 99.2434211,25.6052632 99.2434211,24.0855263 L99.2434211,16.5328947 C99.2434211,14.7368421 99.1973684,13.3552632 100.118421,12.4342105 C98.5986842,11.4671053 96.4342105,9.67105263 95.4671053,8.42763158 C93.3026316,10.3157895 90.9078947,12.0657895 88.6052632,13.3552632 L88.6052632,24.4078947 C88.6052632,27.1710526 89.9407895,28.7828947 91.0921053,29.3355263 L95.3289474,25.8355263 C95.4671053,27.4013158 96.3881579,28.7828947 97.6776316,29.3355263 L101.638158,25.9736842 L101.131579,25.3289474 Z M95.2368421,24.8684211 L93.7171053,26.1118421 C93.0723684,25.6513158 92.5657895,25.0526316 92.5657895,23.2105263 L92.5657895,11.5131579 L95.2368421,13.9078947 L95.2368421,24.8684211 Z"></path><path d="M50.6578947,7.875 L48.125,6.26315789 C45.5460526,4.69736842 44.625,4.00657895 44.5789474,3.13157895 C44.4868421,2.02631579 45.4539474,1.19736842 46.9736842,1.51973684 L47.1578947,0.644736842 C45.8684211,0.276315789 44.3947368,0.644736842 43.4276316,1.56578947 C42.9210526,2.07236842 41.9539474,3.54605263 42.3223684,5.43421053 C42.6447368,7.04605263 43.6578947,8.10526316 45.6842105,9.44078947 L46.7434211,10.1315789 L43.4276316,11.8355263 L43.4276316,22.8421053 C43.4276316,24.7302632 43.0131579,25.2828947 42.5526316,25.8815789 C44.2105263,26.4802632 46.6513158,28.0921053 47.6644737,29.2434211 C49.2302632,27.8157895 52.0394737,25.6513158 54.0657895,24.7302632 L54.0657895,14.1381579 C54.0657895,11.1907895 53.7894737,9.80921053 50.6578947,7.875 Z M50.1052632,26.25 C49.4605263,25.5131579 48.2631579,24.5460526 47.4342105,24.0394737 L47.4342105,10.5921053 C48.9078947,11.5131579 50.1052632,12.2039474 50.1052632,13.9078947 L50.1052632,26.25 Z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av Fædrelandsvennen"><svg role="img" class="" aria-hidden="true" viewBox="0 0 213.02857142857144 32" width="213.02857142857144" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><h1 class="_1XIE5">FVN</h1></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_3CDlr" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/magasin/" class="_3CDlr" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><span class="_32eHH">Sport</span></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/bli-abonnent/?referer=fvn-u-u_header-btn_nocontent_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Kristiansand/" class="_1Q4z2" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Soegne/" class="_1Q4z2" rel="" target="" aria-label="Søgne">Søgne</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Vennesla/" class="_1Q4z2" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Lillesand/" class="_1Q4z2" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Mandal/" class="_1Q4z2" rel="" target="" aria-label="Mandal">Mandal</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Lister/" class="_1Q4z2" rel="" target="" aria-label="Lister">Lister</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Setesdal/" class="_1Q4z2" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/aust-agder/" class="_1Q4z2" rel="" target="" aria-label="Aust-Agder">Aust-Agder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.krsby.no/" class="_1Q4z2" rel="" target="" aria-label="KRSby">KRSby</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/start/" class="_1Q4z2" rel="" target="" aria-label="Start">Start</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/vipers/" class="_1Q4z2" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalsporten" class="_1Q4z2" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Filmanmeldelse/" class="_1Q4z2" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikkanmeldelse/" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Bokanmeldelse/" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalkulturen/" class="_1Q4z2" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/mening/" class="_117ai _3ao7Z" rel="" target="" aria-label="Mening">Mening</a><button class="cn-section-mening-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/dinmening/" class="_1Q4z2" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="_1Q4z2" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/kronikk/" class="_1Q4z2" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/signert/" class="_1Q4z2" rel="" target="" aria-label="Signert">Signert</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="_1Q4z2" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/aktuelt/" class="_117ai _3ao7Z" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button class="cn-section-aktuelt-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/abito/" class="_1Q4z2" rel="" target="" aria-label="Abito">Abito</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="_1Q4z2" rel="" target="" aria-label="Bil">Bil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/digital/" class="_1Q4z2" rel="" target="" aria-label="Digital">Digital</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="_1Q4z2" rel="" target="" aria-label="Familie og oppvekst">Familie og oppvekst</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/karriere/" class="_1Q4z2" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise/" class="_1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/familieliv/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/magasin/" class="_117ai _3ao7Z" rel="" target="" aria-label="Magasin">Magasin</a><button class="cn-section-magasin-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php" class="_117ai _3ao7Z" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/abito/" class="_3FJ95" rel="" target="" aria-label="Abito">Abito</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="_3FJ95" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/aust-agder/" class="_3FJ95" rel="" target="" aria-label="Aust-Agder">Aust-Agder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Bokanmeldelse/" class="_3FJ95" rel="" target="" aria-label="Bokanmeldelser">Bokanmeldelser</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Filmanmeldelse/" class="_3FJ95" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://folk.fvn.no/" class="_3FJ95" rel="" target="" aria-label="Folk">Folk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett/" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/magasin/" class="_3FJ95" rel="" target="" aria-label="Magasin">Magasin</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Haandball/" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/norgeogverden/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.innsyn.no/" class="_3FJ95" rel="" target="" aria-label="Innsyn.no">Innsyn.no</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey/" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Konsertanmeldelse/" class="_3FJ95" rel="" target="" aria-label="Konsertanmeldelser">Konsertanmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Kristiansand/" class="_3FJ95" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/kronikk/" class="_3FJ95" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.krsby.no/" class="_3FJ95" rel="" target="" aria-label="KRSby">KRSby</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/leder/" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="_3FJ95" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/dinmening/" class="_3FJ95" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Lillesand/" class="_3FJ95" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Lister/" class="_3FJ95" rel="" target="" aria-label="Lister">Lister</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/i/jnrvL/Nettkamera" class="_3FJ95" rel="" target="" aria-label="Livekamera">Livekamera</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalkulturen/" class="_3FJ95" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalsporten/" class="_3FJ95" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Mandal/" class="_3FJ95" rel="" target="" aria-label="Mandal">Mandal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/" class="_3FJ95" rel="" target="" aria-label="Mening">Mening</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikkanmeldelse/" class="_3FJ95" rel="" target="" aria-label="Musikkanmeldelser">Musikkanmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Nyhetsdoegnet/" class="_3FJ95" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Setesdal/" class="_3FJ95" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Soegne/" class="_3FJ95" rel="" target="" aria-label="Søgne">Søgne</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Teateranmeldelse/" class="_3FJ95" rel="" target="" aria-label="Teateranmeldelser">Teateranmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/vennesla/" class="_3FJ95" rel="" target="" aria-label="Vennesla">Vennesla</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/bli-abonnent/?referer=fvn-u-u_header-btn_nocontent_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1],[300,250],[336,280],[250,250]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><div><div class="_3YMvp  _3USgb _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,2]],&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_test_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="test_1" data-is-last="false"><div></div></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _2DKsN _1OPw2"><div style="padding-bottom:60.31578%" class="_2f7Ia"><img class="_2zM24 _14vtQ" src="https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=1146&amp;w=1900&amp;s=9a124d5733d7f03d66ddaf4c1c393d0884b022a7" srcSet="https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=1146&amp;w=1900&amp;s=9a124d5733d7f03d66ddaf4c1c393d0884b022a7 1900w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=1086&amp;w=1800&amp;s=183538da5bd9ba7fc7f04eff3d6a2c44af6be185 1800w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=1025&amp;w=1700&amp;s=95977463e842ed3fa70ad1c610ba797b4bebecf1 1700w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=965&amp;w=1600&amp;s=afd08d4231f64c9957f731453577d3a354305c95 1600w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=905&amp;w=1500&amp;s=111799d36d8688d3014babe175e1247003775d0b 1500w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=844&amp;w=1400&amp;s=00f5b6e9ca0c9fa2fbf8bd31a5cbe403e224c555 1400w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=784&amp;w=1300&amp;s=31546590ebf047995c623d59cb61a8d7ad8aa321 1300w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=724&amp;w=1200&amp;s=f942d6daf108d196182d4c3ff7559e43a29628ba 1200w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=663&amp;w=1100&amp;s=5771e3c60a6e5702d2003fb6cf46f2b89911d76c 1100w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=603&amp;w=1000&amp;s=e64d9d3983e8f47dc1501f56fd7611750a2d4b28 1000w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=543&amp;w=900&amp;s=cde14c3c0166f1c44e30ce244ab4ad02f0e405ed 900w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=482&amp;w=800&amp;s=d5cec3422c5d7174713f9c972930a5eade3d048c 800w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=422&amp;w=700&amp;s=999f8a4f4ede9b5de3917c59a4b59a22de2d9f87 700w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=362&amp;w=600&amp;s=ffa85d71d76c62193c2a501c62bb3026c1157bfb 600w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=302&amp;w=500&amp;s=8fc15527523841ad3ed771ac62ac32461c30ccb2 500w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=241&amp;w=400&amp;s=68925606b1fe49932f8a1197cbdfa4bf29e8f054 400w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=181&amp;w=300&amp;s=2ee7ee4f7a42c17037586fc0bdccb167c730e627 300w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=121&amp;w=200&amp;s=831ef3bd165c797c20e9809e6fe8b7d6f654b40d 200w,https://images.sacdn.no/v2/images/9268e41e-1ad4-4690-a79d-216f4bea3641?fit=crop&amp;h=60&amp;w=100&amp;s=f68f86400bfd70e6ec896fc8ccc83830ddd701a7 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Estavana Polman og Nederland fløy inn til VM-finale i håndball etter seier over Russland i semifinalen. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Vidar Ruud / NTB scanpix</span></span></span></p></div></figcaption></figure><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Nederland banket favoritten Russland og er i VM-finalen: – Jeg vet ikke om jeg skal le eller gråte</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">Nederland overrasket og slo ut Russland av håndball-VM. Søndag kan nederlenderne møte Norge i finalen.</p><div class="qYeHY" data-test-tag="byline"><div class="_1Jf9n" data-test-tag="byline:authors"><div class="_2upZp">NTB</div></div></div><div class="_2DWx4 oq9u3" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert: </span><div><time itemProp="dateModified" dateTime="2019-12-13T10:45:58Z" aria-label="Oppdatert: 13. desember 2019 11:45">Oppdatert nå nettopp</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><strong>Russland – Nederland 32–33</strong></p><p class="_3Lrvz _1Q79c">Keeper Tess Wester sto en glimrende første omgang, men var noe mer usikker i den andre. Men det holdt til seier og finaleplass.</p><p class="_3Lrvz _1Q79c">– Det var en vill kamp, det vekslet hele tiden. Jeg har ikke vært gladere i hele mitt liv, jeg er så stolt av dette laget, sa Wester til TV3 etter kampen.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Hadde uslåelig rekke</h2><p class="_3Lrvz _1Q79c">Russland hadde ballen i sluttsekundene, men to avslutninger førte ikke til noe. Russland hadde vunnet alle sine åtte kamper i VM før semifinalen, og ingen andre lag kunne matche den fasiten.</p><p class="_3Lrvz _1Q79c">Estavana Polman sier at laget hadde god tro på seier før kampen. </p><p class="_3Lrvz _1Q79c">– Det var utrolig i dag, så bra. Vi så på hverandre i garderoben og sa: «Hvis noen kan slå Russland, er det oss.» Vi vet at det er et godt lag, de hadde ikke tapt en eneste kamp. Jeg bryr meg ikke om hvordan vi vinner. Jeg vet ikke om jeg skal le eller gråte. Jeg er bare lykkelig. Vi er i finalen, sa hun i pressesonen etter kampen.</p><h2 class="_1FVG9" data-test-tag="paragraph-header">Kan møte Norge </h2><p class="_3Lrvz _1Q79c">Klokken 12.30 spiller Norge og Spania sin semifinale om retten til å møte Nederland i finalen. </p><div><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">– Det har ikke noe å si hvem av dem vi møter, begge er gode lag, sier Polman, som møtte Norge tidligere i mesterskapet. </p><p class="_3Lrvz _1Q79c">– Vi lå under i den kampen, men ga aldri opp. Vi hadde fremdeles troen på hverandre. </p><p class="_3Lrvz _1Q79c">Det sto 16–16 ved halvtid i semifinalen, og Nederland havnet ganske kjapt på etterskudd i 2.-omgangen. Det jevnet seg ut igjen og ble en spennende kamp der favoritten til slutt falt.</p><p class="_3Lrvz _1Q79c">Nederlenderne tapte finalen i verdensmesterskapet mot Norge i 2015.</p><ul class="_14wtw _2ZOLz" data-test-tag="list"><li class="_31l0C"><span><strong>LES OGSÅ: </strong><a data-test-tag="internal-link" href="/sport/i/Wb2lng/toppidrettskvinner-utsetter-pensjonsalderen-heidi-loeke-37-og-cami" class="_1lq_V" rel="" target="" aria-label="Toppidrettskvinner utsetter «pensjonsalderen». Heidi Løke (37) og Camilla Herrem (33) vil fortsette i jobben.">Toppidrettskvinner utsetter «pensjonsalderen». Heidi Løke (37) og Camilla Herrem (33) vil fortsette i jobben.</a></span></li></ul><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN _1OPw2"><div style="padding-bottom:61.52631%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=1169&amp;w=1900&amp;s=ad1d0c89ff721362f2a434b58edde69e341d5907" srcSet="https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=1169&amp;w=1900&amp;s=ad1d0c89ff721362f2a434b58edde69e341d5907 1900w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=1107&amp;w=1800&amp;s=5510383ea3e5d24c43a1ba9becfe421a7e129d5d 1800w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=1046&amp;w=1700&amp;s=443b2f44d059d986ff2e6587975c0c449b202921 1700w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=984&amp;w=1600&amp;s=6132154cc25f304e8bfb8e921186df807c1720d9 1600w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=923&amp;w=1500&amp;s=27cf3b79d87d1f1c36f806cf0ec6c791c0b7a318 1500w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=861&amp;w=1400&amp;s=a33550418a51afbc9a2ba66aec07d8f857833932 1400w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=800&amp;w=1300&amp;s=4dacbfdea13d1be12411206866723cfc98e9456f 1300w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=738&amp;w=1200&amp;s=94d2956769b3a0aae2be7e231f97be6a755738d0 1200w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=677&amp;w=1100&amp;s=0219b4b8879294280550f47e2d885d29ffa1ecd7 1100w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=615&amp;w=1000&amp;s=b57e89a50f35359b15d0c264e53ceff38de483e9 1000w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=554&amp;w=900&amp;s=3f766037a0e71f9630e9f3cdb74da87f0d254605 900w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=492&amp;w=800&amp;s=e1c39e1562ae03ba6f119fd0e2b2665fc73b9ff5 800w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=431&amp;w=700&amp;s=1b480b44c87611bc4dadebdc8668aa74042f7475 700w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=369&amp;w=600&amp;s=7533fd09eadcd2d7d43a4f48c0d4ef9e8ead8fe2 600w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=308&amp;w=500&amp;s=184207a631e8b27555010b4246edb4d5f85206bf 500w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=246&amp;w=400&amp;s=2ae608f2504263cd48bcd570679730739fe55d5f 400w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=185&amp;w=300&amp;s=363d7270189fe97a94d1e75ebce98f7d9aad1ac1 300w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=123&amp;w=200&amp;s=75fdc36a532ec774a47dcb34a7c36670abb5ee23 200w,https://images.sacdn.no/v2/images/2fa67c86-1756-4ca2-a843-54c4009e0dfd?fit=crop&amp;h=62&amp;w=100&amp;s=7b4c48851acd9f697db76a6120b5f7089882cadf 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>De nederlandske spillerne jubler for finaleplass i VM. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Vidar Ruud / NTB scanpix</span></span></span></p></div></figcaption></figure><h2 class="_1FVG9" data-test-tag="paragraph-header">Feilet</h2><p class="_3Lrvz _1Q79c">Russland kunne sikret sin første VM-finale siden 2009. Russerne tok hele fire av fem VM-titler i perioden 2001–2009.</p><div><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Nederland er det eneste laget som har slått Norge hittil i VM. Det ble 30–28 i gruppespillet. Nederlenderne kom seg til semifinale med knapp margin foran Serbia og Tyskland, til tross for å ha tapt tre kamper i mesterskapet.</p><p class="_3Lrvz _1Q79c">Tidligere fredag tok Montenegro 5.-plassen med 28–26 over Serbia. Sverige ble nummer sju etter 35–24 mot Tyskland.</p><p class="_3Lrvz _1Q79c">Det betyr at svenskene får en meget lett OL-kvalgruppe og på det nærmeste allerede er klare for Tokyo-lekene.</p><p class="_3Lrvz _1Q79c">(©NTB)</p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert: </span><div><time class="" itemProp="datePublished" dateTime="2019-12-13T10:04:28Z" aria-label="Oppdatert: 13. desember 2019 11:45">Publisert 13. desember 2019 11:04</time></div><div><time class="" itemProp="dateModified" dateTime="2019-12-13T10:45:58Z" aria-label="Oppdatert: 13. desember 2019 11:45">Oppdatert: 13. desember 2019 11:45</time></div></div><div id="brandmetrics-survey" class="_3ds9j"></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Håndball" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Håndball"><span>Håndball</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Håndball-VM_2019_kvinner" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Håndball-VM 2019 kvinner"><span>Håndball-VM 2019 kvinner</span></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Jowze6/slik-gaar-norge-videre-i-haandball-vm-selv-tap-kan-gi-semifinale" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Slik går Norge videre i håndball-VM: – Det ser virkelig bra ut"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=814&amp;w=1900&amp;s=cd891ac79a72d7bed3f823a8609bc918509db508" srcSet="https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=814&amp;w=1900&amp;s=cd891ac79a72d7bed3f823a8609bc918509db508 1900w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=771&amp;w=1800&amp;s=a2d3e568a5c8da5c4429bffd8af36a360bd600d6 1800w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=729&amp;w=1700&amp;s=e8ba634f45d89d4d1ca6d418e2d4da0139151aeb 1700w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=686&amp;w=1600&amp;s=7d27e37d67d101d588d26af617a76ae8d95e5e74 1600w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=643&amp;w=1500&amp;s=3567780a76e42fee249484a952ed20031cdc010a 1500w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=600&amp;w=1400&amp;s=b40c929b590c87430d88a53dc935c7830191537f 1400w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=557&amp;w=1300&amp;s=910e963e066faef850896a3bbe80ecb50ebc81ea 1300w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=514&amp;w=1200&amp;s=18e78aac71e1c46bf2b4ca88bfa0f4e951f70db0 1200w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=471&amp;w=1100&amp;s=ab0036a584839b329c7469798af82a9c432beae9 1100w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=429&amp;w=1000&amp;s=f0c16169af954406bf8b890da2961be42a0b5fbf 1000w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=386&amp;w=900&amp;s=4fc84fa5eab7862d82fb0d2558acf8de0753569c 900w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=343&amp;w=800&amp;s=589d9c929c92dfba7b4149202673e9f6c1563af3 800w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=300&amp;w=700&amp;s=44d8866c8aeb1992945f8f8e60a35836086a1969 700w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=257&amp;w=600&amp;s=30544e61d53d04fd52a1e5cf89d019b9f846bec3 600w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=214&amp;w=500&amp;s=2279f0833a934b93f46d64e99f9429ddbca81554 500w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=171&amp;w=400&amp;s=3473fd9e8dce5659921ce97f5ea09c31a0359f07 400w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=129&amp;w=300&amp;s=573efa5914c6010b1efb55c93e6d1fc4a811f469 300w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=86&amp;w=200&amp;s=ee8a665ea7940815b6bf7c42631e077f9f14a857 200w,https://images.sacdn.no/v2/images/86767b35-c1b7-4ec0-aaea-6a7444f316a9?fit=crop&amp;h=43&amp;w=100&amp;s=51fe8f60db279cd450b496f7f38f57ffe71f5668 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Slik går Norge videre i håndball-VM: – Det ser virkelig bra ut</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/xPzorG/slik-blir-norges-vei-videre-i-vm" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Slik blir Norges vei videre i VM"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=814&amp;w=1900&amp;s=540c43290abfd1622b89fbe9322147a00bab96de" srcSet="https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=814&amp;w=1900&amp;s=540c43290abfd1622b89fbe9322147a00bab96de 1900w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=771&amp;w=1800&amp;s=e234ca6b5a20307474c7a568fb2afad1306ff321 1800w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=729&amp;w=1700&amp;s=efeecb040372a9a68a8b10bc479ce8a79f89b2cf 1700w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=686&amp;w=1600&amp;s=c9706ca82b5ea335735e97a05306a30b597f8edd 1600w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=643&amp;w=1500&amp;s=bf5501d1d959d4165a144724f989a10fb3445b3c 1500w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=600&amp;w=1400&amp;s=c3baa26c2b1e67ac78eab678c202f8a4412e6950 1400w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=557&amp;w=1300&amp;s=5f6cc36012d8dda9f43c8373d194119b20528165 1300w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=514&amp;w=1200&amp;s=503341f9f186592de257c94a838486df8a9b75dc 1200w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=471&amp;w=1100&amp;s=a2cfbc9736df15ffe74600235dd6c02e34e33409 1100w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=429&amp;w=1000&amp;s=d076039a7ce63ea8672f86b8b88a4c8cc9229085 1000w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=386&amp;w=900&amp;s=330c93aef4540d6961c6bedce37797f58cfa660c 900w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=343&amp;w=800&amp;s=9fab3a9b7578ffa64704a721fe8326b10ba2345f 800w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=300&amp;w=700&amp;s=c4d1d553e2537f4ca46f8d4c33d2f5bbd09a0a9c 700w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=257&amp;w=600&amp;s=0fcc8377193608eaba8a81bbca58ef5e25d4c0b4 600w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=214&amp;w=500&amp;s=3938d83e5ce47e363f985ae9da0c54bc2b7809d8 500w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=171&amp;w=400&amp;s=d3fe12f31b76515cb9d98f5719c8c1af5e205f4e 400w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=129&amp;w=300&amp;s=dbe5872299a9cfa2774defb34dba0adb6f43c8f0 300w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=86&amp;w=200&amp;s=48281a994064f9b6e85ca0f5ed137db5e30de0cb 200w,https://images.sacdn.no/v2/images/1eede2f3-0f38-4301-b4e4-bc472bef2aa5?fit=crop&amp;h=43&amp;w=100&amp;s=9183c63fdac7bdecd4140a1cdc348bf6fddc6c83 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Slik blir Norges vei videre i VM</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/aw0gM5/resultatene-gikk-imot-norge-naa-maa-haandballjentene-gjoere-jobben-selv" class="_6cKEc _3v6UN small" rel="" target="" aria-label=" Resultatene gikk imot Norge – nå må håndballjentene gjøre jobben selv for å komme til semifinale"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=520&amp;w=1214&amp;s=7c5ee9129bfc55c0660a18a8d5e3ffeeceaaaced" srcSet="https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=520&amp;w=1214&amp;s=7c5ee9129bfc55c0660a18a8d5e3ffeeceaaaced 1214w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=514&amp;w=1200&amp;s=94f4d127a3698c623c283b2119259d22878104ac 1200w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=471&amp;w=1100&amp;s=a9774905e64879d5e0c7bd9eb1f7150046df7e1d 1100w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=429&amp;w=1000&amp;s=3b9fda59b780d7809b0b72bdca227a0f1f6ab42d 1000w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=386&amp;w=900&amp;s=0837957a2d546c8b8ed437ce392d97cb9ba7df82 900w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=343&amp;w=800&amp;s=a143e7f287216c8fcdb7e7a40eac3490929c634c 800w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=300&amp;w=700&amp;s=5db216d1eeb0f8e51d428d3b3776944de32d8a4f 700w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=257&amp;w=600&amp;s=e5be03cbe00376653efb59b307a54e58c1f197fb 600w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=214&amp;w=500&amp;s=0cc4b061e8b4e8db85debd617c6c37a397084276 500w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=171&amp;w=400&amp;s=fe55dafe6a3abf23109858c1404c784e005fff20 400w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=129&amp;w=300&amp;s=b056b79a976e81dbd240975fd815f744df7f9f73 300w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=86&amp;w=200&amp;s=c6624d307fe2b2679778272a66da69645cc31b90 200w,https://images.sacdn.no/v2/images/7593bfb5-55c1-4695-86ad-da91aae16573?fit=crop&amp;h=43&amp;w=100&amp;s=fbf54824611f1e1880a8140fd1f48febcfe8f980 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2"> Resultatene gikk imot Norge – nå må håndballjentene gjøre jobben selv for å komme til semifinale</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/RRXPo8/derfor-risikerer-norge-aa-havne-i-marerittgruppe" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Derfor risikerer Norge å havne i marerittgruppe ved EM-sluttspill"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=814&amp;w=1900&amp;s=c4f002a1cd610ee03a11ae29bcb7e8e90b1387b4" srcSet="https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=814&amp;w=1900&amp;s=c4f002a1cd610ee03a11ae29bcb7e8e90b1387b4 1900w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=771&amp;w=1800&amp;s=10887d95ce8f3b01a19a69fc7565daa01af9057c 1800w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=729&amp;w=1700&amp;s=6e8006a176de66749ebdfa04f0915309df34cae6 1700w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=686&amp;w=1600&amp;s=7f8edcb44a2d6e81e751a5ff1ddf00d473e68376 1600w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=643&amp;w=1500&amp;s=dcdf79c47fa32674da875f63b3799d0d313aaf07 1500w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=600&amp;w=1400&amp;s=020486ed20739f95d5f9d4e6feafda9e87d7a9d3 1400w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=557&amp;w=1300&amp;s=2cdb50bde598141ece5a63fb1401a2f6785099d5 1300w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=514&amp;w=1200&amp;s=6f45f9eb822cb751536e20e05904077fea61a139 1200w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=471&amp;w=1100&amp;s=e1adf6f0a5ad79255c56b6023f23efacd5f27d42 1100w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=429&amp;w=1000&amp;s=508484ab48dbac0e3f012205bfcdb9f42736f8f7 1000w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=386&amp;w=900&amp;s=3a1dad71a2b07ae4f18d444c11b83e82172c8f75 900w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=343&amp;w=800&amp;s=f2c357ce9be6086eb591e92ba928b40323a3324a 800w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=300&amp;w=700&amp;s=4e9732e58f6ba2863021277664529ef881134f1b 700w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=257&amp;w=600&amp;s=f3a036bf89dcb874b0a20d11dff18cd0231369ba 600w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=214&amp;w=500&amp;s=d98e27283d56e3317059a9a173c0b8b5e76e1f58 500w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=171&amp;w=400&amp;s=9b2037c70a1c17b7b28da2d08184f0d2da3bbd02 400w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=129&amp;w=300&amp;s=73a9db83f59565c6c30c2154789b5bc4ba422ba7 300w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=86&amp;w=200&amp;s=9fec801aa1af79f0d58b1e56d83a0e3079b737cd 200w,https://images.sacdn.no/v2/images/b3d732c4-b9b5-4818-9f66-f202bdacf38d?fit=crop&amp;h=43&amp;w=100&amp;s=8347d086c339c837915d04c014928ac8a0e182bc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Derfor risikerer Norge å havne i marerittgruppe ved EM-sluttspill</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/rA4aMw/skogrand-tilskuer-til-norsk-vm-kollaps" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Skogrand tilskuer til norsk VM-kollaps"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=814&amp;w=1900&amp;s=c8c265f431da24305ed2cb3f3f3ba6cadffcd887" srcSet="https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=814&amp;w=1900&amp;s=c8c265f431da24305ed2cb3f3f3ba6cadffcd887 1900w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=771&amp;w=1800&amp;s=1e546141110654925b1a2e19c3749f92b348a397 1800w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=729&amp;w=1700&amp;s=1d3d717ede4b7006df01ae53753f1b8d79247221 1700w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=686&amp;w=1600&amp;s=787303cafa7554b09629840dedb69c0e48e5a3c5 1600w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=643&amp;w=1500&amp;s=f759f63a9f11459bd55602fdf296cf69d8a8999c 1500w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=600&amp;w=1400&amp;s=6f46882346d72b54895d25df7e77d5750e22b8ef 1400w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=557&amp;w=1300&amp;s=964473d947892f0d20c12f5de481a69731fd60c8 1300w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=514&amp;w=1200&amp;s=dd31637adbf5882ecf739dcbf266e248f4b71942 1200w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=471&amp;w=1100&amp;s=019eca31277295ad8c70c578fa44dc074f1d88dc 1100w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=429&amp;w=1000&amp;s=f971d8f2d94ec7aca135ac8431f8a69b15705de4 1000w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=386&amp;w=900&amp;s=ba2bef6cd5236cb86c99880a86702bee4c931420 900w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=343&amp;w=800&amp;s=46bb69a6b1a57c02e98441e2d6b39f40b37b3946 800w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=300&amp;w=700&amp;s=b6d2af8e62597f73c50dc78848ab850f05841f1b 700w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=257&amp;w=600&amp;s=8a67800747a10e3d870ab58b6b59746ccf2fa2f8 600w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=214&amp;w=500&amp;s=0deaad02399dd2b3187345f998cee653c7922305 500w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=171&amp;w=400&amp;s=2a2017e8f0ec92a5f94c01e54bd81eb1d8fe8a73 400w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=129&amp;w=300&amp;s=7cd4275c1207be78856bc4853c6d4de10e49f4a4 300w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=86&amp;w=200&amp;s=9f13d07f45a2cdae60c52cfd2e6b7e2e158fe3e5 200w,https://images.sacdn.no/v2/images/a1b5f560-559d-4422-9078-e4c83d29b104?fit=crop&amp;h=43&amp;w=100&amp;s=a9f9d6296fa6b59dc7d632c0b0570fbfe3b1a2e3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Skogrand tilskuer til norsk VM-kollaps</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/rA4Qea/droemmeresultat-for-norge-fikk-hjelp-av-danmark-og-serbia" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Drømmeresultat for Norge: Fikk hjelp av Danmark og Serbia"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=814&amp;w=1900&amp;s=6bea3ee222c0237e0e39e136818a692d4d9df693" srcSet="https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=814&amp;w=1900&amp;s=6bea3ee222c0237e0e39e136818a692d4d9df693 1900w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=771&amp;w=1800&amp;s=c60316f416c3539e1e69a9c1993efe7898f978df 1800w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=729&amp;w=1700&amp;s=24a9a9c54a4e254f583b259657a3d80aa59653a8 1700w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=686&amp;w=1600&amp;s=796b34ad6161fd0b074d0167a085ea6ecec48dc4 1600w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=643&amp;w=1500&amp;s=70c0957ff4806297b0576efff50e2e7e6d095083 1500w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=600&amp;w=1400&amp;s=8cf997d4316e46c4f50d3c4922cd21ea611f0e4f 1400w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=557&amp;w=1300&amp;s=ba07b3b968e8b115e0380ea57916ccb890076517 1300w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=514&amp;w=1200&amp;s=11f90227d0bb69f7a2ad28d5878a6dbe4d634318 1200w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=471&amp;w=1100&amp;s=4dc8f6e6ccb7d63c558294fc10b5ae963053179b 1100w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=429&amp;w=1000&amp;s=89a4deec0344564799083c4b1044dc41e6a9eb65 1000w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=386&amp;w=900&amp;s=2b5f82b695227260526b9d86ad3eb6a94d935da4 900w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=343&amp;w=800&amp;s=4286ed49608116e6161fb01dabf1ba39469e3696 800w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=300&amp;w=700&amp;s=49d580d176ee2dd14147c287275aa499ec2660ca 700w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=257&amp;w=600&amp;s=32626291fd14145ef8e79fbac556175785ab35e0 600w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=214&amp;w=500&amp;s=8d71ed6c7594685569043171d933f24d6e4924c0 500w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=171&amp;w=400&amp;s=83190c05e763840e0e18975bbcd6a8e14357e340 400w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=129&amp;w=300&amp;s=006a973ee6d33433344733c35e689f266cc67916 300w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=86&amp;w=200&amp;s=809e0507158050dc8871e90c86c55b4e3e47c193 200w,https://images.sacdn.no/v2/images/9c5acb4f-889a-47ad-9cfe-474953881065?fit=crop&amp;h=43&amp;w=100&amp;s=746326302fd1901021a700be57c14d99d311f60d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Drømmeresultat for Norge: Fikk hjelp av Danmark og Serbia</h2></div></a></li></ol></div></div><div><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_268So _1LgUP"><div class="_2_MGL"><div class="_21h1o"><svg role="img" class="" aria-hidden="true" viewBox="0 0 213.02857142857144 32" width="213.02857142857144" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><section><ul><li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li><li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/personvernpolicyogcookies/">Personvernpolicy og cookies.</a></li><li>Vi arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li><li>Vi er en del av<!-- --> <a href="https://www.schibsted.com" target="_blank" rel="noopener noreferrer">Schibsted</a></li></ul><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.fvn.no","IRIS_ENDPOINT":"https:\u002F\u002Ffvn.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"fvn","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"4f911ef0411c7a1739000002","SPID_REDIRECT_URI":"https:\u002F\u002Ffvn.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.fvn.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
    </body>
  
    </html>