<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Ni mål da Liverpool gikk videre i cupen</title>
    <meta data-react-helmet="true" name="description" content="Liverpool mønstret et tilnærmet B-lag da Lincoln ble slått 7–2 i ligacupens 3. runde torsdag kveld."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.fvn.no/article/fvn-OQnAjV.html"/><meta data-react-helmet="true" property="og:title" content="Ni mål da Liverpool gikk videre i cupen"/><meta data-react-helmet="true" property="twitter:title" content="Ni mål da Liverpool gikk videre i cupen"/><meta data-react-helmet="true" property="og:description" content="Liverpool mønstret et tilnærmet B-lag da Lincoln ble slått 7–2 i ligacupens 3. runde torsdag kveld."/><meta data-react-helmet="true" property="twitter:description" content="Liverpool mønstret et tilnærmet B-lag da Lincoln ble slått 7–2 i ligacupens 3. runde torsdag kveld."/><meta data-react-helmet="true" property="fb:app_id" content="149791328393747"/><meta data-react-helmet="true" property="og:image" content="https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=1310&w=1900&s=8b432b0146b14fd4d24fdc5c535dee27e14b9db5"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1310"/><meta data-react-helmet="true" property="twitter:image" content="https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=1310&w=1900&s=8b432b0146b14fd4d24fdc5c535dee27e14b9db5"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.fvn.no/sport/i/OQnAjV/ni-maal-da-liverpool-gikk-videre-i-cupen"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ni mål da Liverpool gikk videre i cupen","datePublished":"2020-09-24T21:17:26Z","dateModified":"2020-09-24T21:17:26Z","wordCount":200,"articleSection":"Sport","description":"Liverpool mønstret et tilnærmet B-lag da Lincoln ble slått 7–2 i ligacupens 3. runde torsdag kveld.","keywords":"liverpool fc","image":{"url":"https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=1310&w=1900&s=8b432b0146b14fd4d24fdc5c535dee27e14b9db5","width":1900,"height":1310,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB"}],"mainEntityOfPage":"https://www.fvn.no/sport/i/OQnAjV/ni-maal-da-liverpool-gikk-videre-i-cupen"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[174,132,0,145,146,190,1,9,193,150,7,181,195,157,137,185,156,182]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.94cd63f8.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.ca4dbcea.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.b225f23b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.1165ba6b.m.js" type="module"></script>
<script defer data-chunk="components-ArticleWrapper" src="/cnp-assets/components-ArticleWrapper.7a9f9fd2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.c9df78ee.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.30a3b6fa.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.f1574b8d.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.0f4c8073.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-experimental-components-Storycard-Container~src-components-Factbox-variants-FeatureThemedFa~05b9b2ee.59c91b6a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/src-features-article-components-Image.9440bb45.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.53251600.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.ee745765.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.d189b6c8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.4a667046.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.17512fc5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.2ed873cf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.f45c3e7c.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.0bb66c8a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.19848234.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.46c4cca7.m.js" type="module"></script><script src="/cnp-assets/runtime.be5235bd.js" defer nomodule></script>
<script src="/cnp-assets/vendors.542c80ec.js" defer nomodule></script>
<script src="/cnp-assets/main.79aed789.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.5e2b4ecb.js" defer nomodule></script>
<script src="/cnp-assets/components-ArticleWrapper.64a4f3f8.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.979ace1b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.ae5c821d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.4ef6fb8e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.030ea00a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Storycard-Container~src-components-Factbox-variants-FeatureThemedFa~05b9b2ee.59c91b6a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.2523cba5.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.3ea2755e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.6c3981bf.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.d243c9b4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.a1d1e072.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.ae51435e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.9a90f120.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.abc61d9a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.887f83bc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.40199ded.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.fd3da812.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.b225f23b.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.1165ba6b.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script src="//annonseweb.agdermedia.no/xandr/script/adunits/fvn/wde_article.js" defer></script>
    <script src="https://annonseweb.s3-eu-west-1.amazonaws.com/xandr/script/prebid/prebid.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-faedrelandsvennen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x","no-pol-publisher":"no-faedrelandsvennen","no-pol-publishergroup":["polaris","pmsor"]},"section":{"id":"3bcf117c-540f-4bad-8ad9-34016ebfa8b1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"bc71f41f-ecdc-477c-91ad-e79620cecacf","title":"Liverpool FC","type":"organization","slug":"liverpool-fc"}],"deviceType":"desktop","clientProperties":{"comments":false,"presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Ni mål da Liverpool gikk videre i cupen","wordCount":200,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":"liverpool-fc"},"ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["sport"],"title":"Ni mål da Liverpool gikk videre i cupen","id":"OQnAjV"},"section":{"id":"3bcf117c-540f-4bad-8ad9-34016ebfa8b1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"Liverpool mønstret et tilnærmet B-lag da Lincoln ble slått 7–2 i ligacupens 3. runde torsdag kveld."},"imageAsset":{"id":"ec54ca87-c53c-4a9f-84dd-9baca2918e89","size":{"width":3760,"height":2592},"hotspot":{"x":982,"y":106,"width":1555,"height":1165},"urls":[{"url":"https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=69&w=100&s=25deef8f77aa837c16995a87bd8f915e85e15c7a","width":100,"height":69},{"url":"https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=138&w=200&s=ee22c95c35e62240fbdd1bc7c76ac4e3133eb1ce","width":200,"height":138},{"url":"https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=331&w=480&s=b2419a5216309f65f405448e32a6ad546a7ec91a","width":480,"height":331},{"url":"https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=551&w=800&s=ba329f6ff7d5a3a92d60dea106315000355e5f6c","width":800,"height":551},{"url":"https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=706&w=1024&s=d37f10148f0123131f94c08c292fb0f6186ffc8e","width":1024,"height":706},{"url":"https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=993&w=1440&s=31a096fa7d07abb2d8bc80302c04132a2213dbf0","width":1440,"height":993},{"url":"https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&h=1310&w=1900&s=8b432b0146b14fd4d24fdc5c535dee27e14b9db5","width":1900,"height":1310}]},"title":{"value":"Ni mål da Liverpool gikk videre i cupen"}},"newsroom":"fvn","changes":{"created":"2020-09-24T21:17:26Z","updated":"2020-09-24T21:17:26Z","firstPublished":"2020-09-24T21:17:26Z","published":"2020-09-24T21:17:26Z"},"authors":[{"title":"NTB","type":"title"}],"tags":[{"id":"bc71f41f-ecdc-477c-91ad-e79620cecacf","title":"Liverpool FC","type":"organization","slug":"liverpool-fc"}],"articleSource":{"originalNewsroom":"ntb","originalArticleId":"NTB604510bd-d5fc-4910-ae86-905778bb9ec5"}},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/0af3bda0b49a4f8eb7bc848f7062fcd1.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 177 27" id="logo"><desc>Fædrelandsvennen</desc><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177 27"><path d="M108.5 10c.4-.1 1.7-1 1.7-2.8 0-2.1-1.7-3.2-3.3-3.2-1.4 0-2.9.9-3.4 2.7l.6.2c.5-1.6 1.7-2.2 2.8-2.2 1.4 0 2.2.9 2.3 1.7 0 .4-.1.8-.5 1-.6.2-1.4-.2-2-.6a23.6 23.6 0 01-4.8 3.5v4.2c0 1.3 0 2.9 1.6 3.7l-1.6 2.3a11 11 0 013.4 2.2c1-1 3.2-2.7 4.7-3.4v-5.5c.1-1.3 0-3-1.5-3.8zM107 20.2a9.3 9.3 0 00-3.1-2.2l2.9-4.4c.2.2.2.5.2.8v5.8zm-1.8-5.4c-.2-.3-.2-.6-.2-.8V9a4.3 4.3 0 003.3 1.2l-3.1 4.6zM28.7 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l4.9-3.5-2.8-5.2-2.4 1.9-2.6-1.9a35 35 0 01-5.3 3.8v7.4c0 2.7.8 3.7 2.1 4.6l3.4-2.8c.4.9 1.4 2.1 2.7 2.8l4.5-3.3-.3-.5-1.9 1.5zm-6.3-.1c-.7-.5-1-1-1-3.1V9l2 1.5v6.4c0 1 0 1.6.2 2.2l-1.2 1zm4-11.1l2.1 4.1-2.1 1.5V9zM119.5 6.7l-3.2 2.6c0-1-.5-1.8-1.2-2.2-1.1-.7-.8-1.5-.5-2.6l-.6-.2c-1.5 2.6-2.4 4.2-.8 5.8v7.6c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-7.9c.1-3-.8-3.6-1.8-4.6zm-1.2 13.5c-.5-.6-1.4-1.3-2-1.7V10l1.1-.9c.9.6.9 1.7.9 2.7v8.4zM57 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM54.6 9l2.1 4.1-2.1 1.5V9zM129.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM126.9 9l2.1 4.1-2.1 1.5V9zM162.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM159.9 9l2.1 4.1-2.1 1.5V9zM96.6 6.2l-2-1.2c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.3.4-1 1.6-.8 3 .2 1.2 1 2 2.6 3l.8.6-2.5 1.3v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.4-.2-3.5-2.6-5zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4zM169.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM148.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.8.5 1.6 1.4 1.7 2.6zM136.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM82.4 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.1-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-1 .8-.4-.5 3.1-2.6c.8.4 1.5 1.3 1.7 2.5zM64.1 19.2l.8 1 .9-.7.4.5-3.2 2.5c-.7-1-1.8-2.1-2.6-2.6.3-.5.7-.9.7-2.3v-11c0-2 0-3.9-.8-5.7l.5-.3c.2.4.7 1.5.8 2.6A4 4 0 0165.3.6C64.1 2 64 3.8 64 6.8l.1 12.4zM51.2 9l-2.1 2.4-1.7-2-.2.2v9.6l.8.9 1.2-1 .4.5-3.5 2.9c-.6-.9-1.6-2-2.6-2.6.3-.5.7-.8.7-2.3v-4.9c0-1.7 0-3.3-.5-3.7l-.8.7-.4-.5 3-2.7A3 3 0 0147 8.6l2-2.1L51.2 9zM3.9 8.6a3 3 0 002.9-2.1l.7.2a3.7 3.7 0 01-3.9 2.7A3.9 3.9 0 01.4 7a5 5 0 011.1-5.1 5.8 5.8 0 017.1-.8c2.1 1.3 3.4 3.3 4.9 3.3.5 0 1.3-.3 1.3-1.4-.1-1.1-1.8-2.2-3.6-1.1l-.3-.6c1.5-1.1 4.5-.6 5 2 .2 1.3-.6 3.7-3.5 3.9-.5.3-.9 1.3-.9 2.3 0 .7.1 1.3.5 2a2.6 2.6 0 012.6-2.1c1.3 0 2.3.9 2.3 2.1 0 1.3-.9 2-1.8 2s-1.7-.8-1.7-1.6c0-.7.3-1 .5-1.2l.7-.4h.1l-.6-.1c-.8.2-1.2.9-1.3 1.2s-.2.9-.1 1.4c.2.8.6 1.6.9 2.1a9 9 0 011.5 5.3 7.9 7.9 0 01-1 3.3c-.9 1.6-3.2 3.4-6 3.4a6.6 6.6 0 01-6.3-9.3c.3-.8.8-1.4 1.3-2.3.2-.3.7-1 .7-1.6 0-.9-.6-1-.9-1-.9.1-1.7 1.4-1.2 3l-.6.2c-.7-1.5-.1-3.5 1.6-4 1.4-.5 3 .3 3.6 1.7.9 2.1-.4 4.1-1 5.3-2.1 4.1 0 7.2 2.8 7.2 2.9 0 4.6-3.2 2.9-7.1-1-2.3-2.4-4.5-2.3-6.9a5.8 5.8 0 013-4.9c-3.4-.4-5-3.3-7.2-3.9-.4-.2-1.6-.4-2.5.4-.7.5-1.2 1.7-.7 3 .3 1.2 1.4 1.9 2.6 1.9zM76.8 19.5l-.8.7c-.2 0-.6-.5-.6-1.6v-5.7c0-1.4 0-2.4.7-3.1a15 15 0 01-3.5-3 29.2 29.2 0 01-5.2 3.7v8.4c0 2.1 1 3.3 1.9 3.7l3.2-2.7c.1 1.2.8 2.2 1.8 2.7l3-2.6-.5-.5zm-4.5-.4l-1.2.9c-.5-.3-.9-.8-.9-2.2V9l2 1.8.1 8.3zM38.5 6.2L36.6 5c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.4.4-1.1 1.5-.8 2.9.2 1.2 1 2 2.6 3l.7.7L33 9.2v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.3-.2-3.4-2.6-4.9zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="l3np5z">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</style><div class="default"><style data-emotion-css="bhk710">.css-bhk710{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 0 + 48px + 48px );padding-bottom:0;}@media screen and (max-width:980px){.css-bhk710{top:0;}}@media screen and (min-width:981px){.css-bhk710{padding-bottom:0;height:calc( 0 + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-bhk710"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="2voo1g">.css-2voo1g{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#234b64;position:fixed;}@media screen and (max-width:980px){.css-2voo1g{overflow-y:visible;}}</style><div class="css-2voo1g"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="1mx1skq">.css-1mx1skq{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1mx1skq::-moz-focus-inner{border:0;}.css-1mx1skq:focus{outline:1px dotted currentColor;}.css-1mx1skq:link,.css-1mx1skq:hover,.css-1mx1skq:active,.css-1mx1skq:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1mx1skq svg{width:auto;vertical-align:middle;fill:#fff;height:28px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1mx1skq svg{width:auto;}}@media screen and (min-width:740px){.css-1mx1skq svg{height:28px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1mx1skq svg{width:auto;}}}</style><a data-test-tag="internal-link" href="/" class="css-1mx1skq" rel="" target="" aria-label="Til forsiden av Fædrelandsvennen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><style data-emotion-css="1ezgxel">.css-1ezgxel{border:0 none;-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-1ezgxel">FVN</h1></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="19c2h5v">.css-19c2h5v{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);}.css-19c2h5v:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-19c2h5v::-moz-focus-inner{border:0;}.css-19c2h5v:focus{outline:1px dotted currentColor;}.css-19c2h5v:hover{color:#fff;}@media screen and (max-width:980px){.css-19c2h5v{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-19c2h5v" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-19c2h5v" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-19c2h5v" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/magasin/" class="css-19c2h5v" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="1y51fzd">.css-1y51fzd{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1y51fzd > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1y51fzd > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1y51fzd{display:none;}}.css-1y51fzd:hover{border-color:#fff;color:#fff;}.css-1y51fzd::-moz-focus-inner{border:0;}.css-1y51fzd:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1y51fzd{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1y51fzd{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1y51fzd"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="cskww8">.css-cskww8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-cskww8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-cskww8{margin-left:auto;display:block;}}</style><div class="css-cskww8"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="164h3bs">.css-164h3bs{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#ddd;caret-color:#234b64;border:1px solid #ddd;-webkit-appearance:none;}.css-164h3bs::-moz-focus-inner{border:0;}.css-164h3bs:focus{outline:1px dotted currentColor;}.css-164h3bs::-webkit-input-placeholder{color:#ddd;opacity:1;}.css-164h3bs::-moz-placeholder{color:#ddd;opacity:1;}.css-164h3bs:-ms-input-placeholder{color:#ddd;opacity:1;}.css-164h3bs::placeholder{color:#ddd;opacity:1;}.css-164h3bs::-ms-input-placeholder{color:#ddd;}.css-164h3bs::-webkit-search-decoration,.css-164h3bs::-webkit-search-cancel-button,.css-164h3bs::-webkit-search-results-button,.css-164h3bs::-webkit-search-results-decoration{-webkit-appearance:none;}.css-164h3bs:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-164h3bs{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-164h3bs:hover,.css-164h3bs:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-164h3bs"/></label><style data-emotion-css="1vnwuq0">.css-1vnwuq0{display:none;background-color:#234b64;}@media screen and (min-width:981px){.css-1vnwuq0{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-1vnwuq0 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1vnwuq0 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-1vnwuq0 svg{margin-left:0;}}.css-1vnwuq0::-moz-focus-inner{border:0;}.css-1vnwuq0:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1vnwuq0"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1ph5k2p">.css-1ph5k2p{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1ph5k2p:hover{border-color:#fff;color:#fff;}.css-1ph5k2p::-moz-focus-inner{border:0;}.css-1ph5k2p:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1ph5k2p{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1ph5k2p{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1ph5k2p{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1ph5k2p" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="pdr3o6">.css-pdr3o6{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-pdr3o6{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-pdr3o6"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="waky3p">.css-waky3p{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-waky3p{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-waky3p::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-waky3p::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-waky3p::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-waky3p"><style data-emotion-css="1ch7nnb">.css-1ch7nnb{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-1ch7nnb{z-index:20;}}@media screen and (min-width:981px){.css-1ch7nnb{margin-right:calc(2 * 10px);}}.css-1ch7nnb::after{border-right:1px solid #ddd;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-1ch7nnb::after{right:-18px;}}</style><div class="css-1ch7nnb"><style data-emotion-css="1tm8anz">.css-1tm8anz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1tm8anz:hover{border-color:#333;color:#333;}.css-1tm8anz::-moz-focus-inner{border:0;}.css-1tm8anz:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1tm8anz{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport" class="css-1tm8anz" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion-css="wo6uhc">.css-wo6uhc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-wo6uhc:hover{border-color:#333;color:#333;}.css-wo6uhc::-moz-focus-inner{border:0;}.css-wo6uhc:focus{outline:1px dotted currentColor;}.css-wo6uhc svg{margin-left:5px;}@media screen and (min-width:740px){.css-wo6uhc{font-size:16px;}}@media screen and (min-width:981px){.css-wo6uhc{display:none;}}</style><button type="button" aria-haspopup="true" class="css-wo6uhc">kategorier<style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1p6atz1">@media screen and (max-width:980px){.css-1p6atz1{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-1p6atz1{display:none;}}@media screen and (min-width:740px){.css-1p6atz1{display:none;}}@media screen and (min-width:981px){.css-1p6atz1{max-width:65%;margin-left:5px;display:block;}}</style><div class="css-1p6atz1"><style data-emotion-css="u8rxxm">.css-u8rxxm{display:block;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-u8rxxm{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #ddd;}}@media screen and (min-width:981px){.css-u8rxxm{overflow-y:hidden;height:56px;}}</style><ul class="css-u8rxxm"><style data-emotion-css="gjj0tv">.css-gjj0tv{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width:980px){.css-gjj0tv{height:48px;line-height:48px;width:auto;border-bottom:1px solid #ddd;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-gjj0tv{float:left;}}</style><li class="css-gjj0tv"><style data-emotion-css="u2h0ay">.css-u2h0ay{-webkit-text-decoration:none;text-decoration:none;}.css-u2h0ay:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u2h0ay::-moz-focus-inner{border:0;}.css-u2h0ay:focus{outline:1px dotted currentColor;}.css-u2h0ay,.css-u2h0ay:hover,.css-u2h0ay:active{color:#333;}@media screen and (max-width:980px){.css-u2h0ay{height:100%;display:block;}}@media screen and (min-width:981px){.css-u2h0ay{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/start/" class="css-u2h0ay" rel="" target="" aria-label="Start">Start</a></li><li class="css-gjj0tv"><a data-test-tag="internal-link" href="/vipers/" class="css-u2h0ay" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="css-gjj0tv"><a data-test-tag="internal-link" href="/lokalsporten" class="css-u2h0ay" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="loohnd">.css-loohnd{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-loohnd{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-loohnd{max-height:none;height:0;}}@media screen and (max-width:980px){.css-loohnd{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-loohnd{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-loohnd"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="1bscd9m">.css-1bscd9m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-1bscd9m{background-color:#fff;padding-bottom:max( 48px,44px );}}@media screen and (min-width:981px){.css-1bscd9m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1bscd9m"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="11a9i0n">.css-11a9i0n{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11a9i0n{background-color:#fff;}}@media screen and (min-width:981px){.css-11a9i0n{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-11a9i0n"><style data-emotion-css="18vm7uv">.css-18vm7uv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-18vm7uv{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-18vm7uv{padding:15px 0;}}.css-18vm7uv::before{content:'';display:block;position:absolute;border-bottom:1px solid #ddd;left:15px;right:15px;}@media screen and (min-width:981px){.css-18vm7uv::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-18vm7uv:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-18vm7uv:last-of-type::before{display:none;}}</style><li class="sectionItem css-18vm7uv"><style data-emotion-css="1pe7fll">@media screen and (max-width:980px){.css-1pe7fll{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1pe7fll{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1pe7fll{background-color:#fff;}}</style><div class="css-1pe7fll"><style data-emotion-css="ep8dst">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</style><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-ep8dst" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="ktycbg">.css-ktycbg{display:none;}@media screen and (max-width:980px){.css-ktycbg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-ktycbg:hover{border-color:#333;color:#333;}.css-ktycbg::-moz-focus-inner{border:0;}.css-ktycbg:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-ktycbg"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="/tag/kristiansand/" class="css-40pivp" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/vennesla/" class="css-40pivp" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/lillesand/" class="css-40pivp" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="css-40pivp" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/lister/" class="css-40pivp" rel="" target="" aria-label="Lister">Lister</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/setesdal/" class="css-40pivp" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-40pivp" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="sectionItem css-18vm7uv"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/sport" class="css-ep8dst" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-ktycbg"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/start/" class="css-40pivp" rel="" target="" aria-label="Start">Start</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/vipers/" class="css-40pivp" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/lokalsporten" class="css-40pivp" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="sectionItem css-18vm7uv"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/kultur" class="css-ep8dst" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-ktycbg"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="css-40pivp" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="css-40pivp" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="css-40pivp" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-40pivp" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/lokalkulturen/" class="css-40pivp" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li></ul></li><li class="sectionItem css-18vm7uv"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/mening" class="css-ep8dst" rel="" target="" aria-label="Mening">Mening</a><button type="button" class="css-ktycbg"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-40pivp" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/leder/" class="css-40pivp" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-40pivp" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/kommentar/" class="css-40pivp" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-40pivp" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/signert/" class="css-40pivp" rel="" target="" aria-label="Signert">Signert</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="css-40pivp" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></li><li class="sectionItem css-18vm7uv"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/aktuelt" class="css-ep8dst" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button type="button" class="css-ktycbg"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/abito/" class="css-40pivp" rel="" target="" aria-label="Abito">Abito</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/bil/" class="css-40pivp" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/digital/" class="css-40pivp" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="css-40pivp" rel="" target="" aria-label="Familie og oppvekst">Familie og oppvekst</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/karriere/" class="css-40pivp" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/reise/" class="css-40pivp" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sprek/" class="css-40pivp" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/familieliv/" class="css-40pivp" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="sectionItem css-18vm7uv"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/magasin" class="css-ep8dst" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-ktycbg"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kryssord/" class="css-40pivp" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-40pivp" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sudoku/" class="css-40pivp" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-18vm7uv"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php" class="css-ep8dst" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-18vm7uv"><div class="css-1pe7fll"><button type="button" class="css-ep8dst">A til Å</button></div><ul class="css-ot4ygs"></ul></li></ul><style data-emotion-css="apxu3q">.css-apxu3q{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-apxu3q{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-apxu3q{overflow:hidden;}}</style><div aria-label="sitemap" class="css-apxu3q"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="1uo9ocg">.css-1uo9ocg{border-bottom:1px solid #ddd;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-1uo9ocg{padding-top:10px;}}</style><div class="css-1uo9ocg"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="1jk573b">.css-1jk573b{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #ddd;}.css-1jk573b:last-of-type{border-bottom:none;}</style><li class="css-1jk573b"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/abito/" class="css-77hcv" rel="" target="" aria-label="Abito">Abito</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="css-77hcv" rel="" target="" aria-label="Annonsering">Annonsering</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="css-77hcv" rel="" target="" aria-label="Bokanmeldelser">Bokanmeldelser</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene" class="css-77hcv" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="css-77hcv" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.fvn.no/" class="css-77hcv" rel="" target="" aria-label="Folk">Folk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/friidrett/" class="css-77hcv" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/familieliv/" class="css-77hcv" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="css-77hcv" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/haandball/" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/norgeogverden/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/ishockey/" class="css-77hcv" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/konsertanmeldelse/" class="css-77hcv" rel="" target="" aria-label="Konsertanmeldelser">Konsertanmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="css-77hcv" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-77hcv" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kryssord/" class="css-77hcv" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/leder/" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-77hcv" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/lillesand/" class="css-77hcv" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="css-77hcv" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/lister/" class="css-77hcv" rel="" target="" aria-label="Lister">Lister</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kamera/" class="css-77hcv" rel="" target="" aria-label="Livekamera">Livekamera</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalkulturen/" class="css-77hcv" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalsporten/" class="css-77hcv" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-77hcv" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/" class="css-77hcv" rel="" target="" aria-label="Mening">Mening</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-77hcv" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="css-77hcv" rel="" target="" aria-label="Musikkanmeldelser">Musikkanmeldelser</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/nyhetsdoegnet/" class="css-77hcv" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-77hcv" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/setesdal/" class="css-77hcv" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sudoku/" class="css-77hcv" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-77hcv" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/teateranmeldelse/" class="css-77hcv" rel="" target="" aria-label="Teateranmeldelser">Teateranmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-77hcv" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/vennesla/" class="css-77hcv" rel="" target="" aria-label="Vennesla">Vennesla</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-77hcv" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1wc7yoj">.css-1wc7yoj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #ddd;border-right:1px solid #ddd;margin-right:0;background-color:#fff;}.css-1wc7yoj:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1wc7yoj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #ddd;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1wc7yoj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-1wc7yoj"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="2df5sm">.css-2df5sm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-2df5sm:hover{border-color:#333;color:#333;}.css-2df5sm::-moz-focus-inner{border:0;}.css-2df5sm:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/bli-abonnent/?referer=fvn-u-u_header-btn_nocontent_nocampaign" class="css-2df5sm" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/minside/" class="css-ve2oit" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/hjelp/" class="css-ve2oit" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="css-ve2oit" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="css-ve2oit" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"><div class="_3YMvp css-0 _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="baux4a">.css-baux4a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-baux4a a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-baux4a{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-baux4a{background:#fff;}}@media screen and (min-width:740px){.css-baux4a{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-baux4a"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class="_3YMvp"><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class="_3YMvp"><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="_3YMvp"><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1l2vr1t">html,body{background:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="11w6uft">.css-11w6uft{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:8px;}@media screen and (min-width:981px){.css-11w6uft{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-11w6uft::before,.css-11w6uft::after{content:' ';display:table;}.css-11w6uft::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-11w6uft{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-11w6uft{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-11w6uft a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-11w6uft{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width:980px){.css-11w6uft{padding-top:10px;}}</style><div class="css-11w6uft"><div class="article-wrapper-OQnAjV"><style data-emotion-css="1pu565">.css-1pu565{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-48px + 5rem);font-family:Noto,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-1pu565" data-test-tag="headline">Ni mål da Liverpool gikk videre i cupen</h1><style data-emotion-css="og7cl1">.css-og7cl1{font-size:calc(-12px + 1.75rem);line-height:calc(-18px + 2.5rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-og7cl1" data-test-tag="lead-text">Liverpool mønstret et tilnærmet B-lag da Lincoln ble slått 7–2 i ligacupens 3. runde torsdag kveld.</p><style data-emotion-css="h5x10l">.css-h5x10l{font-size:11px;line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-align:left;text-transform:null;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-h5x10l span{white-space:pre;}.css-h5x10l span::first-letter{text-transform:uppercase;}</style><div class="friendly css-h5x10l" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-09-24T21:17:26Z" aria-label="Publisert: 24. september 2020 23:17">For mindre enn 40 minutter siden</time></div></div><style data-emotion-css="kufpaz">.css-kufpaz{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-kufpaz{padding-bottom:inherit;}</style><figure class="css-kufpaz" data-test-tag="image"><style data-emotion-css="1vr3ia2">.css-1vr3ia2{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1vr3ia2{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1vr3ia2,.fullWidth .css-1vr3ia2,.fullPageWidth .css-1vr3ia2,.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1vr3ia2"><style data-emotion-css="14ooms8">.css-14ooms8{width:100%;display:block;height:0;padding-bottom:68.94736%;}.fullScreen .css-14ooms8,.fullScreenTop .css-14ooms8{height:100%;padding-bottom:0;}</style><div class="css-14ooms8"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&amp;h=1310&amp;w=1900&amp;s=8b432b0146b14fd4d24fdc5c535dee27e14b9db5" srcSet="https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&amp;h=1310&amp;w=1900&amp;s=8b432b0146b14fd4d24fdc5c535dee27e14b9db5 1900w,https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&amp;h=993&amp;w=1440&amp;s=31a096fa7d07abb2d8bc80302c04132a2213dbf0 1440w,https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&amp;h=706&amp;w=1024&amp;s=d37f10148f0123131f94c08c292fb0f6186ffc8e 1024w,https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&amp;h=551&amp;w=800&amp;s=ba329f6ff7d5a3a92d60dea106315000355e5f6c 800w,https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&amp;h=331&amp;w=480&amp;s=b2419a5216309f65f405448e32a6ad546a7ec91a 480w,https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&amp;h=138&amp;w=200&amp;s=ee22c95c35e62240fbdd1bc7c76ac4e3133eb1ce 200w,https://polaris.vgc.no/v2/images/ec54ca87-c53c-4a9f-84dd-9baca2918e89?fit=crop&amp;h=69&amp;w=100&amp;s=25deef8f77aa837c16995a87bd8f915e85e15c7a 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="1m7vm7n">.css-1m7vm7n{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(0px + 0.75rem);line-height:1.4em;font-family:Inter,Helvetica,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-1m7vm7n"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Jürgen Klopp så sitt lag score syv ganger i ligacupen. </span><span><style data-emotion-css="szaj1t">.css-szaj1t{font-weight:600;white-space:initial;}.isCollapsed .css-szaj1t{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-szaj1t"><span data-test-tag="image:byline-text">Foto: <!-- -->Pool / NTB</span></span></span></p></div></figcaption></figure><style data-emotion-css="1dvtj3g">.css-1dvtj3g{font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(4px + 0rem);}.css-1dvtj3g::before{content:'av ';}</style><div class="css-1dvtj3g" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="2lu7h">.css-2lu7h{font-size:calc(6px + 0.5rem);line-height:1.2em;font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span class="css-2lu7h">NTB</span></li></ul></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="s6hpy9">.css-s6hpy9{font-size:calc(10px + 0.5rem);line-height:calc(7px + 1.25rem);font-family:Georgia,Times,'Times New Roman',serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:20px;max-width:none;margin-top:0;}</style><p class="css-s6hpy9">Ni minutter var spilt da Liverpool satte sitt første ved Xherdan Shaqiri. Deretter rullet det bare på. Takumi Minamino la på til 2–0 i det 18. minutt, og deretter kom det to ved Curtis Jones etter 32 og 36 spilte minutter.</p><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-s6hpy9">Japaneren Takumi Minamino satte inn sitt andre for kvelden i det første minuttet av 2. omgang.</p><style data-emotion-css="1qj5z1j">.css-1qj5z1j{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#234b64;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-1qj5z1j::before,.css-1qj5z1j::after{content:' ';display:table;}.css-1qj5z1j::after{clear:both;}.css-1qj5z1j a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/sport/i/zgLPP5/atletico-madrid-bekrefter-kjoep-av-luis-suarez" class="imagePosition-left inline css-1qj5z1j" rel="" target="" aria-label="Atlético Madrid bekrefter kjøp av Luis Suárez"><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="1s9wygm">.css-1s9wygm{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#234b64;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class=" css-1s9wygm">Les også</div><style data-emotion-css="10qi8nf">.css-10qi8nf{font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="default css-10qi8nf"><style data-emotion-css="9si1ls">.css-9si1ls{margin:0;display:inline;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:17px;line-height:20px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-9si1ls:hover{border-bottom:2px solid;}.nohover .css-9si1ls:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-9si1ls">Atlético Madrid bekrefter kjøp av Luis Suárez</h2></div></div></a><p class="css-s6hpy9">1.-divisjonsklubben Lincoln City ville vise at de ikke var en ren kasteball, og kvarteret etter pause scoret de et fint mål ved Tony Edun etter et godt angrep. De reduserte også til 2–6 ved Lewis Montsma etter at Marko Grujic hadde økt for Liverpool. Helt på tampen la Divock Origi på til 7–2 for Liverpool.</p><style data-emotion-css="1891u59">.css-1891u59{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:32px;}.observer-placeholder .css-1891u59{padding-bottom:inherit;}</style><figure class="css-1891u59" data-test-tag="image"><style data-emotion-css="1j269j0">.css-1j269j0{overflow:hidden;position:relative;display:block;object-position:left;max-height:600px;}.fullScreenTop .css-1j269j0,.fullScreen .css-1j269j0{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1j269j0{max-height:75vh;}}@media screen and (max-width:739px){.css-1j269j0{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1j269j0{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1j269j0{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1j269j0,.fullWidth .css-1j269j0,.fullPageWidth .css-1j269j0,.fullScreenTop .css-1j269j0,.fullScreen .css-1j269j0{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1j269j0"><style data-emotion-css="z53ccs">.css-z53ccs{width:100%;display:block;height:0;padding-bottom:68.42105%;}.fullScreen .css-z53ccs,.fullScreenTop .css-z53ccs{height:100%;padding-bottom:0;}</style><div class="css-z53ccs"><img class="css-1qhdkip" src="https://polaris.vgc.no/v2/images/69968c37-f8bf-4b85-b268-01bf861e9237?fit=crop&amp;h=1300&amp;w=1900&amp;s=491d43bc068f0ec7d66a8e1ee0564d96965cc7fc" srcSet="https://polaris.vgc.no/v2/images/69968c37-f8bf-4b85-b268-01bf861e9237?fit=crop&amp;h=1300&amp;w=1900&amp;s=491d43bc068f0ec7d66a8e1ee0564d96965cc7fc 1900w,https://polaris.vgc.no/v2/images/69968c37-f8bf-4b85-b268-01bf861e9237?fit=crop&amp;h=985&amp;w=1440&amp;s=d16ed06a1a5ef140aecff01f39c4fc1cf250beec 1440w,https://polaris.vgc.no/v2/images/69968c37-f8bf-4b85-b268-01bf861e9237?fit=crop&amp;h=701&amp;w=1024&amp;s=d39caaf62aee1bfeff76fd47360ded8cdfb4e5ae 1024w,https://polaris.vgc.no/v2/images/69968c37-f8bf-4b85-b268-01bf861e9237?fit=crop&amp;h=547&amp;w=800&amp;s=b3c4bb3f513c674c7cab162ba675e6c6eed2b13e 800w,https://polaris.vgc.no/v2/images/69968c37-f8bf-4b85-b268-01bf861e9237?fit=crop&amp;h=328&amp;w=480&amp;s=a53f49185f04623bc434d20f7e202bd8d10902cc 480w,https://polaris.vgc.no/v2/images/69968c37-f8bf-4b85-b268-01bf861e9237?fit=crop&amp;h=137&amp;w=200&amp;s=4750d2f1fd48afba0f05836fba5a81e17a5bfe46 200w,https://polaris.vgc.no/v2/images/69968c37-f8bf-4b85-b268-01bf861e9237?fit=crop&amp;h=68&amp;w=100&amp;s=c802e5fa112fdc94311df28b68c07e73ac0d54db 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion-css="1tb3sjp">.css-1tb3sjp{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(0px + 0.75rem);line-height:1.4em;font-family:Inter,Helvetica,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-1tb3sjp"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Liverpools Takumi Minamino blir gratulert av lagkamerat Divock Origi etter 2-0-scoringen mot Lincoln i ligacupen torsdag kveld. </span><span><span data-test-tag="image:byline" class="css-szaj1t"><span data-test-tag="image:byline-text">Foto: <!-- -->AP / NTB.</span></span></span></p></div></figcaption></figure><p class="css-s6hpy9">Joshua King er fortsatt skadet og var ikke i troppen til Bournemouth.</p><p class="css-s6hpy9">I kampen mellom Manchester City og Bournemouth sto det 1–1 til pause. Liam Delap ga City ledelsen etter 18 minutters spill. Fire minutter senere utlignet Sam Surridge. Kvarteret før slutt ble Englands landslagsspiller Phil Foden matchvinner med sin 2-1-scoring for Manchester City. </p><p class="css-s6hpy9">Ørjan Nyland var hverken på banen eller benken da Aston Villa vant 3- 0 borte over Bristol City. Plassen i landslagstroppen mot Serbia 8. oktober henger i en tynn tråd for keeperen fra Volda.</p><style data-emotion-css="14338jj">.css-14338jj{font-size:11px;line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-align:left;text-transform:null;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-14338jj" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2020-09-24T21:17:26Z" aria-label="Publisert: 24. september 2020 23:17">Publisert: 24. september 2020 23:17</time></div></div><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="r7riau">.css-r7riau{margin-bottom:calc(-24px + 2rem);padding-top:calc(0px + 0rem);}.css-r7riau::after{content:'';display:block;height:1px;background-color:rgb(221,221,221);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-r7riau"></div><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-r7riau"></div></section></div><style data-emotion-css="87i774">.css-87i774{clear:both;margin-bottom:16px;}</style><div id="related-articles" class="css-87i774"><style data-emotion-css="1i164w2">.css-1i164w2{font-size:20px;line-height:2em;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:#333;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;margin-top:0;}</style><h2 class="css-1i164w2" data-test-tag="widget:title">Flere artikler</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="djnwlb">.css-djnwlb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-djnwlb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-djnwlb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-djnwlb"><style data-emotion-css="bvsnsb">.css-bvsnsb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-bvsnsb::before,.css-bvsnsb::after{content:' ';display:table;}.css-bvsnsb::after{clear:both;}.css-bvsnsb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/sport/i/2GRw2l/klopps-bytte-feilet-for-liverpool-i-straffedrama-paa-wembley" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Klopps bytte feilet for Liverpool i straffedrama på Wembley"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="9ahqij">.css-9ahqij{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:96px;height:72px;margin-right:8px;}.observer-placeholder .css-9ahqij{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-9ahqij"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/07f7826c-506e-4a23-b545-6ab955ac8c58?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ea2827a9c62daed412080063b618b5010cfe3ee5" srcSet="https://polaris.vgc.no/v2/images/07f7826c-506e-4a23-b545-6ab955ac8c58?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ea2827a9c62daed412080063b618b5010cfe3ee5 1900w,https://polaris.vgc.no/v2/images/07f7826c-506e-4a23-b545-6ab955ac8c58?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f9a22756f9dba84fac4bfa5b9e3e1f7fbe3d74d2 1440w,https://polaris.vgc.no/v2/images/07f7826c-506e-4a23-b545-6ab955ac8c58?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b7e03ba9babecd8653a58fc1e00515450b7bbabc 1024w,https://polaris.vgc.no/v2/images/07f7826c-506e-4a23-b545-6ab955ac8c58?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c0e58033df95cb8282d4099a3750409eb17c8edb 800w,https://polaris.vgc.no/v2/images/07f7826c-506e-4a23-b545-6ab955ac8c58?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=bdd178011ab208c220146285fe4fc657098c8ecc 480w,https://polaris.vgc.no/v2/images/07f7826c-506e-4a23-b545-6ab955ac8c58?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2b51628bf627dad4fed592eb27474ace53b90f7a 200w,https://polaris.vgc.no/v2/images/07f7826c-506e-4a23-b545-6ab955ac8c58?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a09d7810f9fa4049ee6bae6f42885da82f4ed1a0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-10qi8nf"><h2 class="css-9si1ls">Klopps bytte feilet for Liverpool i straffedrama på Wembley</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/sport/i/4q6PoE/liverpool-snudde-02-til-72-i-generalproeven" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Liverpool snudde 0–2 til 7–2 i generalprøven"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/fb0f9284-98da-4f00-978e-aa0e30b56216?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=385881c38297c351c42cbb7c6263e8a3a7c5f0e5" srcSet="https://polaris.vgc.no/v2/images/fb0f9284-98da-4f00-978e-aa0e30b56216?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=385881c38297c351c42cbb7c6263e8a3a7c5f0e5 1900w,https://polaris.vgc.no/v2/images/fb0f9284-98da-4f00-978e-aa0e30b56216?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=782bcd31e93282f6fde03916239024ea7d65807e 1440w,https://polaris.vgc.no/v2/images/fb0f9284-98da-4f00-978e-aa0e30b56216?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1aefc0c43c905cdee15b73a25cca851ac0b6a694 1024w,https://polaris.vgc.no/v2/images/fb0f9284-98da-4f00-978e-aa0e30b56216?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b0fe6a86ae94334bff58b3c1e7b75f11ed7acce3 800w,https://polaris.vgc.no/v2/images/fb0f9284-98da-4f00-978e-aa0e30b56216?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=0b5516e345c87a486a2f23c30b9d49c8dc71b354 480w,https://polaris.vgc.no/v2/images/fb0f9284-98da-4f00-978e-aa0e30b56216?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f2abda823b6ca0f38ec32aef64309c3be730dac2 200w,https://polaris.vgc.no/v2/images/fb0f9284-98da-4f00-978e-aa0e30b56216?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c972b94bbd56b06ca7add171288fdf839d91b85a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-10qi8nf"><h2 class="css-9si1ls">Liverpool snudde 0–2 til 7–2 i generalprøven</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/sport/i/weE5VM/manchester-city-med-nesten-kollaps-etter-storspill" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Manchester City med nesten-kollaps etter storspill"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/3fe16208-7edf-4077-a65b-6812c083e880?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=323c6c50a578b82ee961f68f0c205ec3a68251f1" srcSet="https://polaris.vgc.no/v2/images/3fe16208-7edf-4077-a65b-6812c083e880?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=323c6c50a578b82ee961f68f0c205ec3a68251f1 1900w,https://polaris.vgc.no/v2/images/3fe16208-7edf-4077-a65b-6812c083e880?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=8ad373007cf6f39852de844bae7769693c32dc43 1440w,https://polaris.vgc.no/v2/images/3fe16208-7edf-4077-a65b-6812c083e880?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d5d41efa97d920705ebd9548b2eda2a8fd00f9f1 1024w,https://polaris.vgc.no/v2/images/3fe16208-7edf-4077-a65b-6812c083e880?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1f22a7056d5e4fb1bf9638075c1381d0ba2d4252 800w,https://polaris.vgc.no/v2/images/3fe16208-7edf-4077-a65b-6812c083e880?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=b41f0a1f5d4d6e58a8abeef5f92dce22913acba0 480w,https://polaris.vgc.no/v2/images/3fe16208-7edf-4077-a65b-6812c083e880?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=450e29d71ebf2b1db0035633474d43fdf5a31f92 200w,https://polaris.vgc.no/v2/images/3fe16208-7edf-4077-a65b-6812c083e880?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=88ca72032c3b3fe42068e9ae965d16a65d146a8c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-10qi8nf"><h2 class="css-9si1ls">Manchester City med nesten-kollaps etter storspill</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/sport/i/7Klpl9/mjelde-maal-da-chelsea-holdt-lekestue" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Mjelde-mål da Chelsea holdt lekestue"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/ce5ae43c-d0b7-4063-afd1-e54ce76141b5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c0660ade0fc5199020c071746ba16d1c54f0ee2f" srcSet="https://polaris.vgc.no/v2/images/ce5ae43c-d0b7-4063-afd1-e54ce76141b5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c0660ade0fc5199020c071746ba16d1c54f0ee2f 1900w,https://polaris.vgc.no/v2/images/ce5ae43c-d0b7-4063-afd1-e54ce76141b5?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6fe566fc153a5d699288bac178479ea6b85371b5 1440w,https://polaris.vgc.no/v2/images/ce5ae43c-d0b7-4063-afd1-e54ce76141b5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=458eb3bd97637f3ba24a8b1d138e990e9b2e6fda 1024w,https://polaris.vgc.no/v2/images/ce5ae43c-d0b7-4063-afd1-e54ce76141b5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8616d354fd425d46af229d8cf642c681aee5eb78 800w,https://polaris.vgc.no/v2/images/ce5ae43c-d0b7-4063-afd1-e54ce76141b5?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c4a0a045c6c4d762f3ba8ac1b1c212c6ec9ce5df 480w,https://polaris.vgc.no/v2/images/ce5ae43c-d0b7-4063-afd1-e54ce76141b5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9bc259b8c2d3d3fd2f43268c409c645501cccbd2 200w,https://polaris.vgc.no/v2/images/ce5ae43c-d0b7-4063-afd1-e54ce76141b5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=6938449dc66ba1250ea0ad4110909524c65c8681 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-10qi8nf"><h2 class="css-9si1ls">Mjelde-mål da Chelsea holdt lekestue</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/sport/i/WOLoar/leeds-slaatt-ut-av-ligacupen-av-lag-fra-nivaa-tre" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Rystet Liverpool i helgen. Onsdag snublet Leeds mot lag fra nivå tre."><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/a6a469fd-e339-48b0-b5a6-04bcd441dd90?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ba5433d990322a3c58398ad51671f674b40316fb" srcSet="https://polaris.vgc.no/v2/images/a6a469fd-e339-48b0-b5a6-04bcd441dd90?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ba5433d990322a3c58398ad51671f674b40316fb 1900w,https://polaris.vgc.no/v2/images/a6a469fd-e339-48b0-b5a6-04bcd441dd90?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=d1e0941aa8c10481dab85ee4406848c6c017e247 1440w,https://polaris.vgc.no/v2/images/a6a469fd-e339-48b0-b5a6-04bcd441dd90?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=5a4a34f661a8e71eaf8513bb143a18506e7d98e7 1024w,https://polaris.vgc.no/v2/images/a6a469fd-e339-48b0-b5a6-04bcd441dd90?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=081473e3e3aaface17ea0e84baac6d0f8e6dd421 800w,https://polaris.vgc.no/v2/images/a6a469fd-e339-48b0-b5a6-04bcd441dd90?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=6d7311501269ae897d081e9af6ea3bf296963388 480w,https://polaris.vgc.no/v2/images/a6a469fd-e339-48b0-b5a6-04bcd441dd90?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=75a655a63d80b9c832f618921c4d814c2a0084a7 200w,https://polaris.vgc.no/v2/images/a6a469fd-e339-48b0-b5a6-04bcd441dd90?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f06491edc365882567119a9e4d8d62f234d5d2a0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-10qi8nf"><h2 class="css-9si1ls">Rystet Liverpool i helgen. Onsdag snublet Leeds mot lag fra nivå tre.</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Ad6yRj/city-hentet-sin-andre-spiller-paa-under-24-timer" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Bekreftet klar: Manchester City har signert to spillere på under 24 timer"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/9a009ad0-c3af-46bc-b3c2-f3709b510e95?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6512b76dddcc9c43b741533b99dc4ff89ee84f59" srcSet="https://polaris.vgc.no/v2/images/9a009ad0-c3af-46bc-b3c2-f3709b510e95?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6512b76dddcc9c43b741533b99dc4ff89ee84f59 1900w,https://polaris.vgc.no/v2/images/9a009ad0-c3af-46bc-b3c2-f3709b510e95?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=04dc4cc719afcdce2891d05e32699ed89e1acfe3 1440w,https://polaris.vgc.no/v2/images/9a009ad0-c3af-46bc-b3c2-f3709b510e95?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b139d9bcfe4a952684bf286df22eb7b34fb61bda 1024w,https://polaris.vgc.no/v2/images/9a009ad0-c3af-46bc-b3c2-f3709b510e95?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=59c782a01b7f96ec55ba2b5e62ad40df4288d6af 800w,https://polaris.vgc.no/v2/images/9a009ad0-c3af-46bc-b3c2-f3709b510e95?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=7418c55bd554f9eae6967fa1431040832d5f0cf7 480w,https://polaris.vgc.no/v2/images/9a009ad0-c3af-46bc-b3c2-f3709b510e95?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9a5ee09fc6a024c7651d5ce73b161a72ac5b56f1 200w,https://polaris.vgc.no/v2/images/9a009ad0-c3af-46bc-b3c2-f3709b510e95?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2bc987f15c31f348f0c5bd45c8ed43f6e91febff 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class=" css-1s9wygm">SPORT</div><div class="default css-10qi8nf"><h2 class="css-9si1ls">Bekreftet klar: Manchester City har signert to spillere på under 24 timer</h2></div></div></a></li></ol></div></div><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="1ufz58j">.css-1ufz58j{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-1ufz58j{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1ufz58j{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion-css="te09vu">.css-te09vu{font-size:15px;line-height:1.13;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-02);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;padding:16px;background-color:var(--component-background-color-02);box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-te09vu{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-te09vu{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-te09vu" data-test-tag="content-disclaimer"><style data-emotion-css="140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Fædrelandsvennen ønsker en god og åpen debatt. <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Her" class="default css-14uukyf" href="https://www.fvn.no/dinmening" rel="noopener" data-test-tag="external-link">Her</a> kan du bidra med din mening.</span></div><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><div id="article-tags" class="css-87i774"><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="1j16313">.css-1j16313{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1j16313:active{background-color:rgb(173,181,189);}.css-1j16313:hover{box-shadow:0px 8px 16px 1px rgba(0,0,0,0.08),0px 3px 6px -3px rgba(0,0,0,0.2);}.css-1j16313:disabled,.css-1j16313[disabled]{cursor:default;}.css-1j16313[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/liverpool-fc" class="css-1j16313" rel="" target="" aria-label="Liverpool FC"><span class="css-0">Liverpool FC</span></a></li></ol></div></div><div id="most-read-articles" class="recirculation-matrix css-87i774"><h2 class="css-1i164w2" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle css-1i05uf7"><ol class="css-1700tdj"><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/bnM9lA/etterforskes-for-bedrageri-etter-utleie-av-jaktterreng" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Etterforskes for bedrageri etter utleie av jaktterreng"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/e21ffba3-8e20-48c6-9ddc-653dcfb7891d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bf7a42be20a52da8b560b23acb5b19b9e64e4948" srcSet="https://polaris.vgc.no/v2/images/e21ffba3-8e20-48c6-9ddc-653dcfb7891d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bf7a42be20a52da8b560b23acb5b19b9e64e4948 1900w,https://polaris.vgc.no/v2/images/e21ffba3-8e20-48c6-9ddc-653dcfb7891d?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=64fcb815bc0a50f9f2732d1f9515640ddf49884e 1440w,https://polaris.vgc.no/v2/images/e21ffba3-8e20-48c6-9ddc-653dcfb7891d?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=4c79d185d44bc0767ded95739b4ad5912dd5d092 1024w,https://polaris.vgc.no/v2/images/e21ffba3-8e20-48c6-9ddc-653dcfb7891d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2747d0c661848f7aebc9a9cfc34638d2af864251 800w,https://polaris.vgc.no/v2/images/e21ffba3-8e20-48c6-9ddc-653dcfb7891d?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=9d8421fe13bf7634b1bc1fd3e1eccb8a0053cead 480w,https://polaris.vgc.no/v2/images/e21ffba3-8e20-48c6-9ddc-653dcfb7891d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3aaafcf590f318a3003b3762f0e918f777d35561 200w,https://polaris.vgc.no/v2/images/e21ffba3-8e20-48c6-9ddc-653dcfb7891d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d980729491d0944d84e462b5443963aad205ac17 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-10qi8nf"><h2 class="css-9si1ls">Etterforskes for bedrageri etter utleie av jaktterreng</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/PR32bp/holdt-fast-gjenstand-paa-taket-med-en-haand-dette-er-helt-klart-veldi" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Holdt fast gjenstand på taket med én hånd: – Dette er helt klart veldig uforsvarlig"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/e46a349e-348f-4bc8-8ebf-2f997fa117f5?fit=crop&amp;h=1135&amp;tight=true&amp;w=1513&amp;s=b0b94b9da65b6e05b36ca6c0c2e8a1decbde073f" srcSet="https://polaris.vgc.no/v2/images/e46a349e-348f-4bc8-8ebf-2f997fa117f5?fit=crop&amp;h=1135&amp;tight=true&amp;w=1513&amp;s=b0b94b9da65b6e05b36ca6c0c2e8a1decbde073f 1513w,https://polaris.vgc.no/v2/images/e46a349e-348f-4bc8-8ebf-2f997fa117f5?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=92d85fb6829f57867b95cb0d1ebd3f9c062c7092 1440w,https://polaris.vgc.no/v2/images/e46a349e-348f-4bc8-8ebf-2f997fa117f5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=50d7529923741c28e7721bfaeb86a643446dd5a4 1024w,https://polaris.vgc.no/v2/images/e46a349e-348f-4bc8-8ebf-2f997fa117f5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=16685b0eebfffd832dc4803374ba23469f48b089 800w,https://polaris.vgc.no/v2/images/e46a349e-348f-4bc8-8ebf-2f997fa117f5?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=43afe46ae63f3f05120035405f2a3d5f12974d0a 480w,https://polaris.vgc.no/v2/images/e46a349e-348f-4bc8-8ebf-2f997fa117f5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3bde1967f53c24bac049174c1b85296050605e80 200w,https://polaris.vgc.no/v2/images/e46a349e-348f-4bc8-8ebf-2f997fa117f5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fccd578cf563a71aa68f63706d10f6f24069fb40 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-10qi8nf"><h2 class="css-9si1ls">Holdt fast gjenstand på taket med én hånd: – Dette er helt klart veldig uforsvarlig</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/41d83R/to-mistet-lappen-etter-tauing-av-bil" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="To mistet lappen etter tauing av bil"><div class="css-nleqxx"><div class="default css-10qi8nf"><h2 class="css-9si1ls">To mistet lappen etter tauing av bil</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/yRvMzR/arendal-har-det-hissigste-utbruddet-i-landsdelen-naa" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label=" – Er det ikke mulig å holde avstand, bør man bruke munnbind"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/184b05b1-f93e-4653-a670-3ad21f76c58f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=09bafc0c98497685bdf25a77fbef1fa2b16b559e" srcSet="https://polaris.vgc.no/v2/images/184b05b1-f93e-4653-a670-3ad21f76c58f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=09bafc0c98497685bdf25a77fbef1fa2b16b559e 1900w,https://polaris.vgc.no/v2/images/184b05b1-f93e-4653-a670-3ad21f76c58f?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f95b662cfc4cc417e836999a1a1a34bf455a977b 1440w,https://polaris.vgc.no/v2/images/184b05b1-f93e-4653-a670-3ad21f76c58f?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=cfafbe3d0571093806f3ecc1f3df4becdde83dc8 1024w,https://polaris.vgc.no/v2/images/184b05b1-f93e-4653-a670-3ad21f76c58f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b75da17547b2f76005b0ce61c8ae51998c977dfe 800w,https://polaris.vgc.no/v2/images/184b05b1-f93e-4653-a670-3ad21f76c58f?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=1341cbbded4fed218e0479aac69eb6135ec1ea5f 480w,https://polaris.vgc.no/v2/images/184b05b1-f93e-4653-a670-3ad21f76c58f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8499cd5899b26df6cb6e57f5b87b7bb10357854e 200w,https://polaris.vgc.no/v2/images/184b05b1-f93e-4653-a670-3ad21f76c58f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fa3864d4d1272af24c010baad1c61f13d7f22295 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-10qi8nf"><h2 class="css-9si1ls"> – Er det ikke mulig å holde avstand, bør man bruke munnbind</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/Ga1m0m/ny-e39-samferdselsdepartementet-gaar-for-den-roede-streken-paa-kartet" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Samferdselsdepartementet går for den røde streken på kartet"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/06887a22-f738-4da3-ae1d-ba21a66df6bb?fit=crop&amp;h=683&amp;tight=true&amp;w=910&amp;s=d93f60ddfcf6e45dbc471c700472e85905e28ba5" srcSet="https://polaris.vgc.no/v2/images/06887a22-f738-4da3-ae1d-ba21a66df6bb?fit=crop&amp;h=683&amp;tight=true&amp;w=910&amp;s=d93f60ddfcf6e45dbc471c700472e85905e28ba5 910w,https://polaris.vgc.no/v2/images/06887a22-f738-4da3-ae1d-ba21a66df6bb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8d3e973ee4e73c7742493bae9e7139a3c8c6ebe0 800w,https://polaris.vgc.no/v2/images/06887a22-f738-4da3-ae1d-ba21a66df6bb?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=db181e11d837d89d379156f5e25d7c7028f76397 480w,https://polaris.vgc.no/v2/images/06887a22-f738-4da3-ae1d-ba21a66df6bb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8c2e880bac7e705ca00f1df06bb6cbd73c579d71 200w,https://polaris.vgc.no/v2/images/06887a22-f738-4da3-ae1d-ba21a66df6bb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3cee08a6008b0169f271894e52425431a9e09419 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-10qi8nf"><h2 class="css-9si1ls">Samferdselsdepartementet går for den røde streken på kartet</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/WOL832/jo-det-er-en-gratis-ovn" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Innviet ovn til 70 millioner kroner"><div class="css-79elbk"><div class="css-9ahqij"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://polaris.vgc.no/v2/images/8b632588-e151-4b4f-b5a5-b51ea8024697?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=585f2b43526e9d2d675380c5d8a2892cdf001aa6" srcSet="https://polaris.vgc.no/v2/images/8b632588-e151-4b4f-b5a5-b51ea8024697?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=585f2b43526e9d2d675380c5d8a2892cdf001aa6 1900w,https://polaris.vgc.no/v2/images/8b632588-e151-4b4f-b5a5-b51ea8024697?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=52374d9bf907f6764276a9b6a5e8655b1257bce8 1440w,https://polaris.vgc.no/v2/images/8b632588-e151-4b4f-b5a5-b51ea8024697?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=cbe1e576b13232f667555dbae06a787b025886d7 1024w,https://polaris.vgc.no/v2/images/8b632588-e151-4b4f-b5a5-b51ea8024697?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=bfa9ad06f7929452baf37cbef42d9f8fd6cd5730 800w,https://polaris.vgc.no/v2/images/8b632588-e151-4b4f-b5a5-b51ea8024697?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=7a113bfd3f0b97f47e9414dc7ab3c62666aaf6f4 480w,https://polaris.vgc.no/v2/images/8b632588-e151-4b4f-b5a5-b51ea8024697?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c076fcf53c29ec69fa88ec28990798828a9e8a5c 200w,https://polaris.vgc.no/v2/images/8b632588-e151-4b4f-b5a5-b51ea8024697?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1ed96eb75f28d3b0e9881d9b7ed7d6bc39fc347c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-10qi8nf"><h2 class="css-9si1ls">Innviet ovn til 70 millioner kroner</h2></div></div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"><div class="_3YMvp"><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-faedrelandsvennen-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_268So _1LgUP"><div class="_2_MGL"><div class="_21h1o"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><section><ul><li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li><li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/personvernpolicy1/">Personvernpolicy og Cookies</a>.</li><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li><li>Vi er en del av<!-- --> <a href="https://www.polarismedia.no" target="_blank" rel="noopener noreferrer">Polaris Media</a>.</li></ul><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4f911ef0411c7a1739000002","SPID_REDIRECT_URI":"https:\u002F\u002Ffvn.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.fvn.no","PSI_APP_ID":"8afeb87b-05a4-4108-96ba-d2f4b0be1b51","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.fvn.no","IRIS_ENDPOINT":"https:\u002F\u002Ffvn.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"fvn","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>