<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn1026542"
      data-numeric-id="1026542"
       data-short-id="JoRrjX"
      data-type="standard"
      data-published="1566142378000"
      data-modified="1566142378000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group="Sport"
      data-newsroom="fvn" data-original-id="jdpvGo"
       data-original-newsroom="100-sport" data-tags="Sola FK"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1566132437">

<title> Sola scoret ni minutter på overtid etter sololøp på 70 meter - Fædrelandsvennen</title>
<meta property="og:title" content=" Sola scoret ni minutter på overtid etter sololøp på 70 meter">
<meta name="twitter:title" content=" Sola scoret ni minutter på overtid etter sololøp på 70 meter">

<meta name="description" content=" Viktig seier i bunnkamp. ">
<meta property="og:description" content=" Viktig seier i bunnkamp. ">
<meta name="twitter:description" content=" Viktig seier i bunnkamp. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-JoRrjX.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-JoRrjX.html">

<meta property="og:image" content="https://www.fvn.no/public/metaicon-291x291.png">
<meta property="og:image:width" content="291">
<meta property="og:image:height" content="291">
<meta name="twitter:image" content="https://www.fvn.no/public/metaicon-291x291.png">
<meta name="twitter:card" content="summary">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1565956667.css"/>

<link rel="icon" href="/public/favicon@1565956667.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1565956667.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1565956755.js"></script>

</head>
<body class="pub-fvn article-type-standard Sport desktop closed salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/magasin/">Magasin</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/start/">Start</a></li>
                              <li><a href="https://www.fvn.no/vipers/">Vipers</a></li>
                              <li><a href="https://www.fvn.no/lokalsporten">Lokalsporten</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/start/" class="">Start</a></li>
                                            <li><a href="https://www.fvn.no/vipers/" class="">Vipers</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/dinmening/" class="">Send inn leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.fvn.no/mening/signert/" class="">Signert</a></li>
                                            <li><a href="https://www.fvn.no/mening/ukeslutt/" class="">Ukeslutt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/aktuelt/">Aktuelt</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/bil/" class="">Bil</a></li>
                                            <li><a href="https://www.fvn.no/digital/" class="">Digital</a></li>
                                            <li><a href="https://www.fvn.no/familieogoppvekst/" class="">Familie og oppvekst</a></li>
                                            <li><a href="https://www.fvn.no/karriere/" class="">Karriere</a></li>
                                            <li><a href="https://www.fvn.no/reise/" class="">Reise</a></li>
                                            <li><a href="https://www.fvn.no/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/magasin/">Magasin</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/kryssord/" class="">Kryssord</a></li>
                                            <li><a href="https://www.fvn.no/mini-kryss/" class="">Mini-kryss</a></li>
                                            <li><a href="https://www.fvn.no/sudoku/" class="">Sudoku</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://folk.fvn.no/">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/magasin/">Magasin</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norgeogverden/">Innenriks</a></li>
                                                        <li><a href="https://www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kryssord/">Kryssord</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/mening/dinmening/">Send inn leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/mini-kryss/">Mini-kryss</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Nyhetsdøgnet/">Nyhetsdøgnet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/sudoku/">Sudoku</a></li>
                                                        <li><a href="https://www.fvn.no/tag/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kundeservice">Kundeservice</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.fvn.no">Bedriftsabonnement</a></li>
                              <li><a href="https://abo.schibsted.no/Fvn_Nyhetsbrevportal_minside">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.fvn.no/a/velg-abonnement/abonnement/?referer=FVN-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

    
    
  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        
        <header class="article-main-info">
          <h1 itemprop="name headline" class="article-title"> Sola scoret ni minutter p&#xE5; overtid etter solol&#xF8;p p&#xE5; 70 meter</h1>
          <p itemprop="description" class="article-description"> Viktig seier i bunnkamp. </p>
        </header>
      </article>
    </div>
  </div>
  <meta name="salesposter-info" data-type="subscription"/>

    <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div class="paywall-info">Bli abonnent <span class="more-info">og les videre</span></div>
      <a class="subscriber-info login login-button" id="btnLogin" 
        href="https://payment.schibsted.no/flow/login?response_type=code&client_id=4f911ef0411c7a1739000002&redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuZnZuLm5vLw%253D%253D">
        Abonnent? Logg inn</a> 
  </div>
</div>

      <style>.user-info.overlay-wrap {
    background-color: #EEF6FD !important;
    padding: 0.7em 0 1.5em 0;
}

section.widgets {
    margin-top: 0 !important; 
}

.widget-fasten-salesposters .salesposter-container, a {
  font-family: "Helvetica Neue", "Helvetica", "Arial", sans-serif;
  color: #0E275A;
  padding-top: 2em;
}
.widget-fasten-salesposters .salesposter-container .login-container {
  display: flex;
  justify-content: center;
  align-items: center;
  background-color: #EEF6FD;
  flex-direction: column;
  padding: 15px;
  display: none;
}
.widget-fasten-salesposters .salesposter-container .login-container .login-link a {
  color: #000;
}
.widget-fasten-salesposters .salesposter-container .login-container .login-link a:visited {
  color: #000;
}

.widget-fasten-salesposters .salesposter-container .login-container .login-text {
  text-align: center;
}
.widget-fasten-salesposters .salesposter-container header {
  display: flex;
  justify-content: center;
  flex-direction: column;
  text-align: center;
  margin-bottom: 2em;
  align-items: center;
}
.widget-fasten-salesposters .salesposter-container header h1 {
  font-size: 30px;
  text-transform: uppercase;
  font-weight: normal;
  font-weight: 500;
  margin-bottom: 0;
  font-family: "Helvetica Neue", "Helvetica", "Arial", sans-serif;
}
.widget-fasten-salesposters .salesposter-container header p {
  font-size: 23px;
  font-weight: 500;
  margin-bottom: 1em;
  margin-top: 10px;
}
.widget-fasten-salesposters .salesposter-container header small {
  margin-top: 5px;
}
.widget-fasten-salesposters .salesposter-container header .sub-title {
  margin-bottom: 0;
  margin-top: 2em;
  color: #295394;
}
.widget-fasten-salesposters .salesposter-container header .btn {
  width: 12em;
  height: 3em;
  border: 3px solid #00a7ff;
  background-color: #fff;
  border-radius: 5px;
  font-size: 21px;
  padding: 0 10px;
  font-weight: 500;
  line-height: 3em;
  margin-top: 1em;
  color: #295394;
  text-decoration: none;
}
.widget-fasten-salesposters .salesposter-container header .btn-digital {
  background-color: #00a7ff;
  color: #fff;
}
.widget-fasten-salesposters .salesposter-container .bg-img {
  filter: opacity(50%);
  height: 400px;
  background-size: cover;
  background-repeat: no-repeat;
  display: block;
  left: 0;
  position: absolute;
  right: 0;
  z-index: 0;
  background-image: url(https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/03/20145700/fvn-vaar-bg.jpg);
}
.widget-fasten-salesposters .salesposter-container .section-content {
  display: flex;
  justify-content: flex-start;
  align-items: center;
  flex-direction: column;
  text-align: center;
  height: 630px;
}
.widget-fasten-salesposters .salesposter-container .section-content .section-content-list {
  text-align: left;
  font-size: 18px;
  line-height: 18px;
  z-index: 1;
}
.widget-fasten-salesposters .salesposter-container .section-content .section-content-list p {
  margin-top: 2em;
}
.widget-fasten-salesposters .salesposter-container .section-content .section-content-list li {
  padding: 5px 0;
}
.widget-fasten-salesposters .salesposter-container .section-content .footer {
  margin-top: 2em;
  font-size: 19px;
  z-index: 1;
}
.widget-fasten-salesposters .salesposter-container .section-content .footer .footer-last::before {
  content: "";
  margin-top: 8px;
  display: block;
}
@media (min-width: 440px) {
  .widget-fasten-salesposters .salesposter-container header p {
    margin-bottom: 2em;
  }
  .widget-fasten-salesposters .salesposter-container header .btn {
    width: 16em;
    font-size: 24px;
  }
  .widget-fasten-salesposters .salesposter-container .section-content .section-content-list {
    font-size: 23px;
    line-height: 23px;
  }
}
@media (min-width: 1000px) {
  .widget-fasten-salesposters .salesposter-container header h1 {
    font-size: 40px;
  }
  .widget-fasten-salesposters .salesposter-container .bg-img {
    height: 600px;
  }
  .widget-fasten-salesposters .salesposter-container .login-container {
    justify-content: space-around;
    flex-direction: row;
    align-items: center;
  }
}

@media (min-width: 1835px) {
 .widget-fasten-salesposters .salesposter-container .bg-img {
    background-size: cover;
    background-repeat: no-repeat;
    display: block;
    left: 0;
    position: absolute;
    right: 0;
    z-index: 0;
    background-image: url(https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/04/04114445/desktop-fvn-vaar-bg--e1522835280163.jpg);
  }
}
</style>
  <section class="widgets widget-salesposter">
    <div class="widget-fasten-salesposters fvn campaign-wrap"
    data-medium="salesposter"
    data-campaign="campmgr"
  data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på fvn.no flere ganger.</p></div></div>"
  data-articleId="{{article_id}}">
    <div class="salesposter-container">
      <div class="login-container">
        <div class="login-text">Les hele saken med abonnement på Fædrelandsvennen</div>
        <div class="login-link"><a href="https://payment.schibsted.no/flow/login?response_type=code&amp;client_id=4f911ef0411c7a1739000002&amp;redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3D{{redirect_uri}}">Allerede abonnent? Logg inn</a></div>
      </div>
      <header>
        <h1>Kjære leser,</h1>
        <p>Ønsker du tilgang til alt innhold på fvn.no?</p>
        <a data-product="Digital" href="https://bestilling.fvn.no/s/ff/products/1223/start?redirect_uri={{redirect_uri_url_encoded}}" class="btn btn-digital buy-btn track-referer"> Prøv 1 måned for 1 krone</a>
        <small>Deretter 249,-/mnd. Ingen bindingstid.</small>
        <p class="sub-title">Under 30 år? Få 60% rabatt</p>
        <a data-product="Under30" href="https://bestilling.fvn.no/s/ff/products/1223/start?redirect_uri={{redirect_uri_url_encoded}}" class="btn buy-btn track-referer"> Prøv 1 måned for 1 krone</a>
        <small>Deretter kun 99,-/mnd. Ingen bindingstid.</small>
      </header>
      <div class="bg-img"></div>
      <section class="section-content">
        <div class="section-content-list">
          <p>Som digitalabonnent får du:</p>
          <li>Alt innhold på fvn.no</li>
          <li>A-magasinet digitalt</li>
          <li>God helg magasinet digitalt</li>
          <li>E-avis mandag til lørdag</li>
        </div>
        <div class="footer">
          <small>Ønsker du papiravisen i tillegg? <a href="https://kundeportal.fvn.no/abonnement-og-priser/">Bestill her</a></small>
          <small class="footer-last">Bedrift? <a href="https://bedrift.fvn.no/?referer=FVN-salgsplakat&utm_source=FVN&utm_medium=salgsplakat&utm_campaign=nocampaign">Få tilbud her</a></small>
        </div>
      </section>
    </div>
  </div>

<script>
 var ua = navigator.userAgent;
  if(/Hermes/.test(ua) && /Android/.test(ua)) { 
    var loginContainer = document.querySelector("div.login-container"); 
    loginContainer.style.display = "block"; }
  </script>
  </section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

<script 
  id="paywallInitScript"
  src="/public/all@1565956755.js"
  data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="4f911ef0411c7a1739000002"
  data-paywall-prodCode="301340"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.fvn.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-articleId="JoRrjX"
  data-paywall-publication="FVN"
  data-paywall-publishDate="2019-08-18T15:32:58+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1565865907.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1565865907.js"
></script>

<script src='/public/salesposter@1565956755.js'></script>

</body>
</html>
