<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn706718"
      data-numeric-id="706718"
       data-short-id="QLOXV"
      data-type="standard"
      data-published="1504763989000"
      data-modified="1504764698000"
      data-section-id="nyheter:okonomi"
      data-section-unique-name="nyheter:okonomi"
      data-section-name="nyheter &gt; okonomi"
      data-engage-group="Nyheter"
      
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1504707343">

<title>DN publiserer nok en gang ligningstall før skatteetaten - Fædrelandsvennen</title>
<meta property="og:title" content="Kraftmilliardær skeptisk til at DN publiserer ligningstall før skatteetaten">
<meta name="twitter:title" content="Kraftmilliardær skeptisk til at DN publiserer ligningstall før skatteetaten">

<meta name="description" content=" Krafttrederen og milliardæren Einar Aas reagerer kraftig på at Dagens Næringsliv publiserer ligningstall før skatteetaten legger fram skattelistene i oktober. ">
<meta property="og:description" content=" Krafttrederen og milliardæren Einar Aas reagerer kraftig på at Dagens Næringsliv publiserer ligningstall før skatteetaten legger fram skattelistene i oktober. ">
<meta name="twitter:description" content=" Krafttrederen og milliardæren Einar Aas reagerer kraftig på at Dagens Næringsliv publiserer ligningstall før skatteetaten legger fram skattelistene i oktober. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-QLOXV.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-QLOXV.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/14c2fd4d-9c6a-4430-8184-e51e280fe5eb?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/14c2fd4d-9c6a-4430-8184-e51e280fe5eb?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="198" data-page="QLOXV_-_DN_publiserer_nok_en_gang_ligningstall_før_skatteetaten" data-xtsite="xiti.xtsite" data-endpoint="http://logc142" data-x6="browser"  >
<meta id="tns-data" data-path="mno/fvn/okonomi">


  <link rel="stylesheet" href="/public/desktop@1504618940.css"/>

<link rel="icon" href="/public/favicon@1504618940.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1504618940.js"></script>

</head>
<body class="pub-fvn article-type-standard Nyheter desktop open">

<div class="menu-container desktop-styles">
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                              <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                              <li><a href="https://www.fvn.no/tag/Vennesla/">Vennesla</a></li>
                              <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                              <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                              <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                              <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                              <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                              <li><a href="https://www.fvn.no/nyheter/okonomi">Økonomi</a></li>
                              <li><a href="https://www.fvn.no/tag/politiloggen/">Politiloggen</a></li>
                              <li><a href="https://www.krsby.no/">KRSby</a></li>
                              <li><a href="http://www.abito.no/">Abito</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.fvn.no/tag/politiloggen/" class="">Politiloggen</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="http://www.abito.no/" class="">Abito</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Slaget_om_Sørlandet/" class="">Fotballpakka</a></li>
                                            <li><a href="//live.fvn.no/" class="">Live</a></li>
                                            <li><a href="https://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="http://lokalsporten.fvn.no/" class="">Lokalsporten</a></li>
                                            <li><a href="https://www.sprekingen.no/" class="">Sprekingen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="http://lokalkulturen.fvn.no/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/emne/Fædrelandsvennen_mener/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/tag/Leserinnlegg/" class="">Debatt</a></li>
                                            <li><a href="https://www.fvn.no/tag/Kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="https://www.fvn.no/tag/Kronikk/" class="">Synspunkt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.abito.no/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/folk/gratulerer/">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Slaget_om_Sørlandet/">Fotballpakka</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norge_og_verden/">Innenriks</a></li>
                                                        <li><a href="//www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/emne/Fædrelandsvennen_mener/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="http://lokalkulturen.fvn.no/">Lokalkulturen</a></li>
                                                        <li><a href="http://lokalsporten.fvn.no/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Nettkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/politiloggen/">Politiloggen</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                        <li><a href="https://www.fvn.no/fvntv/">Video</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.fvn.no/abonnement-og-priser/?referer=FVN-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->


  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;https%3A%2F%2Fwww.fvn.no%2Fnyheter%2Fokonomi%2Fi%2FQLOXV%2FDN-publiserer-nok-en-gang-ligningstall-for-skatteetaten&amp;host.domain&#x3D;www.fvn.no&amp;publication&#x3D;fvn"
    
    >siebel</a>
</section>


  <!-- fastflow widget -->
  
  
  

  <!-- Eliteserien menu -->

  <div class="content-outer">
    <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/ec220db8-f782-4ce6-a3b5-a01af63ad585?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/ec220db8-f782-4ce6-a3b5-a01af63ad585?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3504" data-original-height="2193" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Illustrasjonsfoto: Gorm Kallestad / NTB scanpix
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>

         <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">DN publiserer nok en gang ligningstall f&#xF8;r skatteetaten</h1>
        
        
          <p itemprop="description" class="article-description"> Krafttrederen og milliard&#xE6;ren Einar Aas reagerer kraftig p&#xE5; at Dagens N&#xE6;ringsliv publiserer ligningstall f&#xF8;r skatteetaten legger fram skattelistene i oktober. </p>
          <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="165">
              <div itemprop="name" class="author-name section-color-primary">NTB
                
                
              </div>
      </div>
    </div>




</section>

        
        
          <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-09-07T06:11:38Z">07.sep.2017 08:11</time>
</div>

          <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-09-07T05:59:49Z">07.sep.2017 07:59</time>
</div>

          
        
          
        
        
        </header>

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->





            <p> &#x2013; Her m&#xE5; det ha skjedd en stor glipp hos skatteetaten. Ligningstallene er ikke endelige enn&#xE5;, og da blir det helt feil &#xE5; sende de ut til kredittopplysningsbyr&#xE5;ene, skriver Aas i en epost til <a href="https://www.dn.no/nyheter/2017/09/06/1829/Finans/einar-aas-gar-i-strupen-pa-skatteetaten">avisen</a>.</p><p>Han mener det m&#xE5; v&#xE6;re store svakheter i de interne rutinene.</p><p>Dagens N&#xE6;ringsliv har hentet opplysninger om Norges mest kjente og rikeste privatpersoner fra kredittopplysningsselskapet Dun &amp; Bradstreet. Det gjorde avisen ogs&#xE5; i fjor.</p><p>&#x2013; Skatteetaten deler ligningsdata l&#xF8;pende med en rekke samfunnsakt&#xF8;rer etter hvert som skatteoppgj&#xF8;rene er klare fra og med juni, sier kommunikasjonsdirekt&#xF8;r Mariken Holter i skatteetaten til avisen.</p><p>Hun opplyser at banker, finansinstitusjoner og kredittopplysningsselskaper har lovmessig hjemmel til denne informasjonen, og at det anses som en samfunnsmessig stor verdi at de har s&#xE5; oppdatert informasjon som mulig.</p>


            <p>Holter understreker at pressens tilgang til ligningsopplysninger utenom skattelistene reguleres av Datatilsynet og ikke av skatteetaten.</p>
          </div>

          


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.fvn.no&amp;publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A706718%2C%22tags%22%3A%5B%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;%C3%98konomi"
    
    >matrix-tags</a>
</section>


        </div>

          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "fvn"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-QLOXV.html&title=DN%20publiserer%20nok%20en%20gang%20ligningstall%20f%C3%B8r%20skatteetaten" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=DN%20publiserer%20nok%20en%20gang%20ligningstall%20f%C3%B8r%20skatteetaten&url=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-QLOXV.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=DN%20publiserer%20nok%20en%20gang%20ligningstall%20f%C3%B8r%20skatteetaten&body=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-QLOXV.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->





      </article>
    </div>

    <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>
  <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.fvn.nyheter%3Aokonomi%3Flimit%3D6%26hotnessFrom%3D20"
  >widget-list</a>
</section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul class="info">
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul class="contact">
        <li><span>Tips oss</span> <a href="tel:03811">03811</a> / <a href="mailto:tips@fvn.no">tips@fvn.no</a></li>
        <li><span>Kontakt</span> <a target="_blank" href="https://kundeportal.fvn.no/kontaktoss/">Kundeportal</a></li>
      </ul>
    </section>
    <section>
      <ul class="open">
        <li>Sentralbord <span>man-fre 08.00-15.30</span></li>
        <li>Resepsjonen <span>man-fre 08.00-15.00</span></li>
        <li>Kundesenter <span>man-fre 08.00-16.00 (lør 9-11)</span></li>
        <li>Annonse <span>man-fre 08.00-15.30</span></li>
      </ul>
    </section>
    <section>
      <ul class="address">
        <li><span>Adresse</span></li>
        <li>Henrik Wergelands gate 16, 4612 Kristiansand</li>
        <li>Postboks 369, 4664 Kristiansand</li>
      </ul>
    </section>
    <section>
      <ul class="legal">
        <li><a target="_blank" href="https://kundeportal.fvn.no/personvernpolicyogcookies/">Personvernpolicy og cookies.</a></li>
        <li>Vi arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Alt innhold er opphavsrettslig beskyttet.</li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

	  <script async src="/public/regnskap.js" type="text/javascript"></script>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->


<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;article.id&#x3D;706718&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/fvn/okonomi+URL=noscript;;;" alt="" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1504618940.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="QLOXV" data-paywall-publication="FVN"
        data-paywall-publishDate="2017-09-07T05:59:49+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>


</body>
</html>
