<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvnOp275E"
      data-numeric-id=""
       data-short-id="Op275E"
      data-type="standard"
      data-published="1578316122000"
      data-modified="1578320259000"
      data-section-id="nyheter:nyhetsdognet"
      data-section-unique-name="nyheter:nyhetsdognet"
      data-section-name="nyheter &gt; nyhetsdognet"
      data-engage-group=""
      data-newsroom="fvn"
      data-tags="Lindesnes|Nyhetsdøgnet|Ulykker"
      data-paywall-state="closed"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1578235042">

<title>Mann omkom i trefellingsulykke - Fædrelandsvennen</title>
<meta property="og:title" content="Mann omkom i trefellingsulykke">
<meta name="twitter:title" content="Mann omkom i trefellingsulykke">

<meta name="description" content=" En mann omkom i en trefellingsulykke i Lindesnes kommune mandag ettermiddag. ">
<meta property="og:description" content=" En mann omkom i en trefellingsulykke i Lindesnes kommune mandag ettermiddag. ">
<meta name="twitter:description" content=" En mann omkom i en trefellingsulykke i Lindesnes kommune mandag ettermiddag. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-Op275E.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-Op275E.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/47709a65-2196-4966-8e26-81111145b25f?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/47709a65-2196-4966-8e26-81111145b25f?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1577973181.css"/>

<link rel="icon" href="/public/favicon@1577973181.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1577973181.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1577973251.js"></script>

</head>
<body class="pub-fvn article-type-standard Nyheter desktop closed salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/fvn/main@1577959379.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/magasin/">Magasin</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                              <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                              <li><a href="https://www.fvn.no/tag/Vennesla/">Vennesla</a></li>
                              <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                              <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                              <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                              <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                              <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                              <li><a href="https://www.fvn.no/nyheter/okonomi">Økonomi</a></li>
                              <li><a href="https://www.krsby.no/">KRSby</a></li>
                        </ul>
                    </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Historisk arkiv","url":"https://arkiv.fvn.no/?Menyfvn","cardUrl":"https://arkiv.fvn.no/?Menyfvn"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-fvn.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=fvn&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.psi.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
        backendEndpoint: 'https://psi.schibsted.com/api/v2',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

    

  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://fvn.mnocdn.no/images/47709a65-2196-4966-8e26-81111145b25f?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/47709a65-2196-4966-8e26-81111145b25f?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2400" data-original-height="1600" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   N&#xF8;detatene er p&#xE5; plass p&#xE5; stedet hvor en mann mandag fikk et tre over seg. Vedkommende ble bekreftet d&#xF8;d av lege p&#xE5; stedet.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Jarle R. Martinsen
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>

        <header class="article-main-info">
          <h1 itemprop="name headline" class="article-title">Mann omkom i trefellingsulykke</h1>
          <p itemprop="description" class="article-description"> En mann omkom i en trefellingsulykke i Lindesnes kommune mandag ettermiddag. </p>
        </header>
      </article>
    </div>
  </div>
  <meta name="salesposter-info" data-type="subscription"/>

    <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div class="paywall-info">Bli abonnent <span class="more-info">og les videre</span></div>
      <a class="subscriber-info login login-button" id="btnLogin" 
        href="https://payment.schibsted.no/flow/login?response_type=code&client_id=4f911ef0411c7a1739000002&redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuZnZuLm5vLw%253D%253D">
        Abonnent? Logg inn</a> 
  </div>
</div>

      <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='118291'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Noto+Serif:700|Lato:400|Open+Sans:700'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/bbbd69052lol2/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/LRwEqJZm/ebec32f520a112ee6d971ac8bd0478bc.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/LRwEqJZm/35b82ef3220f7830fa710c63fb9098dd.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pGLc6GL6sV8"><vev id="eks9HGy2_c" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter fvn-salesposter campaign-wrap" data-campaign="nocampaign" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eks9HGy2_cc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="enmuB06n8" class="__wmby07znj"><div class="__wc"><w id="enmuB06n8c" class="wmby07znj"><a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize">Abonnent?</a></w></div></vev><vev id="ea684JzIqx2" class="__text"><div class="__wc"><w id="ea684JzIqx2c" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev></div></div></div></div></vev><vev id="e5WyBiqCgJ" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter fvn-salesposter campaign-wrap" data-campaign="nocampaign" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="e5WyBiqCgJc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eGMmXCi4Tb-" class="__text"><div class="__wc"><w id="eGMmXCi4Tb-c" class="text plUHQtQIWn"><div class="__stagger" id=""><p>Høsttilbud!</p></div></w></div></vev><vev id="e6CnLRrc-wS" class="__rectangle"><div class="__wc"><w id="e6CnLRrc-wSc" class="rectangle"></w></div></vev><vev id="eXLA6GobDO" class="__w76z85l5"><div class="__wc"><w id="eXLA6GobDOc" class="w76z85l5"><span class="campaign-button"><a href="https://bestilling.av-avis.no/s/ff/products/2360?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Ønsker du papiravisen i tillegg?</a></span></w></div></vev><vev id="etqnA_sSA" class="__text"><div class="__wc"><w id="etqnA_sSAc" class="text"><div class="__stagger" id=""><h1> Les Fædrelandsvennen 1 måned for 1 krone</h1></div></w></div></vev><vev id="ecToM9vGH" class="__image"><div class="__wc"><w id="ecToM9vGHc" class="image"><img src="https://a.vev.design/r/-QMsI3bF_2100.png" srcSet="https://a.vev.design/r/-QMsI3bF_300.png 300w,https://a.vev.design/r/-QMsI3bF_500.png 500w,https://a.vev.design/r/-QMsI3bF_1080.png 1080w,https://a.vev.design/r/-QMsI3bF_1600.png 1600w,https://a.vev.design/r/-QMsI3bF_2100.png 2100w" alt="Fdrelandsvennen Frg.png"/></w></div></vev><vev id="e4IMqKa_K" class="__wbKiB2xdu"><div class="__wc"><w id="e4IMqKa_Kc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://kundeportal.fvn.no/a/velg-abonnement/abonnement?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Velg abonnement her</a></span></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/bbbd69052lol2/vev.js'></script><script src='https://cdn.vev.design/h/LRwEqJZm/9b1bc10285eea5027d71a6050cf67254.js'></script><script src='https://cdn.vev.design/h/LRwEqJZm/194ee96b53ecd89dc2e17634adc12588.js'></script></div>
  </section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernerklaering-for-schibsted-norge/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a></li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

<script
  id="paywallInitScript"
  src="/public/all@1577973251.js"
  data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="4f911ef0411c7a1739000002"
  data-paywall-prodCode="301340"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.fvn.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="Op275E"
  data-paywall-publication="FVN"
  data-paywall-publishDate="2020-01-06T13:08:42+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1577959414.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1577959414.js"
></script>


<script src='/public/salesposter@1577973251.js'></script>

</body>
</html>
