<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn728417"
      data-numeric-id="728417"
       data-short-id="l1ogBe"
      data-type="standard"
      data-published="1546426421000"
      data-modified="1546426421000"
      data-section-id="nyheter:norgeogverden"
      data-section-unique-name="nyheter:norgeogverden"
      data-section-name="nyheter &gt; norgeogverden"
      data-engage-group="Nyheter"
      data-tags="Vær|Bil|Snø|Togulykker|Jernbane|E6"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1546415872">

<title>Seks mennesker omkom i togulykke på Storebælt-broen: – Det var som å være med i en film - Fædrelandsvennen</title>
<meta property="og:title" content="Seks mennesker omkom i togulykke på Storebælt-broen: – Det var som å være med i en film">
<meta name="twitter:title" content="Seks mennesker omkom i togulykke på Storebælt-broen: – Det var som å være med i en film">

<meta name="description" content=" Seks personer mistet livet og 16 ble skadet i en togulykke på Storebæltsbroen i Danmark. ">
<meta property="og:description" content=" Seks personer mistet livet og 16 ble skadet i en togulykke på Storebæltsbroen i Danmark. ">
<meta name="twitter:description" content=" Seks personer mistet livet og 16 ble skadet i en togulykke på Storebæltsbroen i Danmark. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-l1ogBe.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-l1ogBe.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/b16d7a8a-210a-42d4-8cc8-329d917fdfc5?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/b16d7a8a-210a-42d4-8cc8-329d917fdfc5?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="96" data-page="l1ogBe_-_Seks_mennesker_omkom_i_togulykke_på_Storebælt-broen:_–_Det_var_som_å_være_med_i_en_film" data-xtsite="486895" data-endpoint="http://logc142" data-x6="browser" data-tags="Vær|Bil|Snø|Togulykker|Jernbane|E6" >
<meta id="tns-data" data-path="mno/fvn/lokalt">


  <link rel="stylesheet" href="/public/desktop@1546415404.css"/>

<link rel="icon" href="/public/favicon@1546415400.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1546415400.js"></script>

</head>

<body class="pub-fvn article-type-standard Nyheter desktop open">

<div class="menu-container desktop-styles">
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                              <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                              <li><a href="https://www.fvn.no/tag/Vennesla/">Vennesla</a></li>
                              <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                              <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                              <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                              <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                              <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                              <li><a href="https://www.fvn.no/nyheter/okonomi">Økonomi</a></li>
                              <li><a href="https://www.krsby.no/">KRSby</a></li>
                              <li><a href="https://www.fvn.no/abito">Abito</a></li>
                              <li><a href="https://fvn.no/studio">Nyhetsstudio</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                            <li><a href="https://fvn.no/studio" class="">Nyhetsstudio</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Fotballpakka/" class="">Fotballpakka</a></li>
                                            <li><a href="https://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.fvn.no/mening/signert/" class="">Signert</a></li>
                                            <li><a href="https://www.fvn.no/mening/ukeslutt/" class="">Ukeslutt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://folk.fvn.no/fvn">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Slaget_om_Sørlandet/">Fotballpakka</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norgeogverden/">Innenriks</a></li>
                                                        <li><a href="https://www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kundeservice">Kundeservice</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.fvn.no">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.fvn.no/abonnement-og-priser/?referer=FVN-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>


  

  <div class="content-outer">
    <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/b16d7a8a-210a-42d4-8cc8-329d917fdfc5?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/b16d7a8a-210a-42d4-8cc8-329d917fdfc5?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2290" data-original-height="1526" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Det var dette toget, blant annet lastet med lastebiltilhengere fra en &#xF8;lprodusent, som var innblandet i ulykken. 
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Tim K. Jensen / Ritzau Scanpix / NTB Scanpix
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

         <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Seks mennesker omkom i togulykke p&#xE5; Storeb&#xE6;lt-broen: &#x2013; Det var som &#xE5; v&#xE6;re med i en film</h1>
        
        
          <p itemprop="description" class="article-description"> Seks personer mistet livet og 16 ble skadet i en togulykke p&#xE5; Storeb&#xE6;ltsbroen i Danmark. </p>
          <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="13544">
              <div itemprop="name" class="author-name section-color-primary">Gunnar Kagge
                
                
              </div>
      </div>
    </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="12185">
              <a href="mailto:helene.skjeggestad@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">Helene Skjeggestad
                
                
              </div></a>
      </div>
    </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="10863">
              <div itemprop="name" class="author-name section-color-primary">Hans O. Torgersen
                
                
              </div>
      </div>
    </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="12092">
              <div itemprop="name" class="author-name section-color-primary">Kristjan Molstad (aftenposten)
                
                
              </div>
      </div>
    </div>
</section>

        
          <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-01-02T10:53:41Z">02.jan.2019 11:53</time>
</div>

          <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-01-02T10:53:41Z">02.jan.2019 11:53</time>
</div>

          
        
          
<!--ifTagNameMatches-->

        
        </header>

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1_l-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





            <p>Ulykken skjedde da et lyntog, som var p&#xE5; vei fra Aarhus til K&#xF8;benhavn, ved 07.30-tiden ble truffet av deler fra et m&#xF8;tende godstog. </p><p>Like etter klokken 10 opplyste det danske jernbaneselskapet DSB at seks mennesker mistet livet. I en Twitter-melding klokken 11.13 bekrefter Fyns politi i en <a href="https://twitter.com/FynsPoliti/status/1080406598424629250">Twitter-melding </a>antallet omkomne og opplyste samtidig at 16 personer er skadet. </p><p>If&#xF8;lge <a href="http://nyheder.tv2.dk/samfund/2019-01-02-lyntog-ramt-af-dele-af-godstog-paa-storebaeltsbroen-flere-draebte">dansk TV2</a> fraktet godstoget trailervogner lastet med &#xF8;l. Disse skal ha mistet deler av taket i den kraftige vinden som herjer i omr&#xE5;det. </p><p>Det var 131 passasjerer og tre ansatte om bord p&#xE5; ulykkestoget, skriver <a href="https://politiken.dk/indland/art6943423/Der-er-flere-dr%C3%A6bte-i-togulykken-men-vi-mangler-fortsat-det-fulde-overblik">Politiken</a>.</p><h2>&#x2013; Som en film</h2><p>Li Peng, som var passasjer p&#xE5; lyntoget, forteller til <a href="http://nyheder.tv2.dk/samfund/2019-01-02-seks-personer-omkommet-lyntog-ramt-af-dele-af-godstog-paa-storebaeltsbroen">dansk TV 2</a> at hun plutselig h&#xF8;rte en merkelig lyd i kup&#xE9;en.</p>

              <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2_l-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p><strong>- Lyden ble h&#xF8;yere og h&#xF8;yere, og plutselig knuste tre vinduer. Jeg vet ikke hva som for&#xE5;rsaket det, men toget fortsatte &#xE5; kj&#xF8;re. Jeg var i sjokk, og kr&#xF8;p inn under setet, sier hun til TV 2.</strong></p><p>- Jeg var veldig nerv&#xF8;s, og folk rundt meg var rystet. Det er som &#xE5; v&#xE6;re med i en film.</p><p>Den danske havarikommisjonen har satt i gang etterforskning av ulykken, og det er opprettet et krisesenter for passasjerene.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://fvn.mnocdn.no/images/6152136f-3da7-499a-a770-5c935817503c?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/6152136f-3da7-499a-a770-5c935817503c?fit=crop&amp;q=80&amp;w={width}" data-original-width="1733" data-original-height="1156" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Flere mennesker mistet livet i togulykken p&#xE5; lavbroen over Storeb&#xE6;lt i Danmark onsdag morgen. Toget st&#xE5;r ute p&#xE5; lavbroen mens redningsmannskapene arbeider p&#xE5; stedet. 
      </div> 
      <div class="photographer icon-camera">
       Michael Bager/Ritzau Scanpix / Ritzau Scanpix
      </div> 
     </div> 
    </div><h2>Vinden herjer </h2><p>Storeb&#xE6;ltsbroen var onsdag morgen stengt for veitrafikk p&#xE5; grunn av uv&#xE6;r og kraftig vind, men togtrafikken gikk som normalt. Ved 10.30-tiden &#xE5;pnet broen for biltrafikk &#xF8;stover mot Sj&#xE6;lland. </p><p>Ogs&#xE5; &#xD8;resundsbroen var stengt p&#xE5; grunn av uv&#xE6;ret natt til onsdag, men &#xE5;pnet igjen p&#xE5; morgenen. </p><p>Den kraftige vindensom har rammet store deler av Norge de siste dagene, har n&#xE5; forflyttet seg &#xF8;stover mot Sverige, Finland og Danmark. </p><p>Uv&#xE6;ret har f&#xE5;tt navnet Alfrida, og har gjort skade p&#xE5; tr&#xE6;r og bygninger. Ved &#xC5;land ble vindstyrken m&#xE5;lt til opp mot 41 m/s i kastene, og i Bottenhavet er det meldt om opptil 14 meter h&#xF8;ye b&#xF8;lger. Rundt 100.000 husstander i Sverige var onsdag morgen uten str&#xF8;m.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src-template="https://fvn.mnocdn.no/images/cbbf1fd7-5784-4ad7-8899-cad396fd66fa?fit=crop&amp;q=80&amp;w={width}" data-original-width="4000" data-original-height="2662" data-picture-positioning="fullwidth" class="b-lazy"> 
     <div class="media-info image-info"> 
      <div class="caption">
       P&#xE5; bildene av godstoget ser man tydelig hvordan sidene er flerret opp. 
      </div> 
      <div class="photographer icon-camera">
       Michael Bager/ Ritzau Scanpix / NTB Scanpix
      </div> 
     </div> 
    </div><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src-template="https://fvn.mnocdn.no/images/8bcc0e7d-0586-4ee7-940b-68974b79b287?fit=crop&amp;q=80&amp;w={width}" data-original-width="4928" data-original-height="3280" data-picture-positioning="fullwidth" class="b-lazy"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Godstoget som var innblandet i ulykken st&#xE5;r n&#xE5; ved brohodet p&#xE5; landsiden. 
      </div> 
      <div class="photographer icon-camera">
       Tim Kildeborg Jensen / Ritzau Scanpix / NTB Scanpix
      </div> 
     </div> 
    </div><div class="gmaps-iframe"> 
     <iframe width="600" height="450" frameborder="0" style="border:0" allowfullscreen src="https://www.google.com/maps/embed/v1/place?q=55.299883744196868918,10.901004001512774266&amp;zoom=7&amp;key=AIzaSyD0a2Jx9STVBYrKo74KLtRZN2AVa0EhuIk"></iframe> 
    <div class="scroll-protection"><svg height="32px" version="1.1" viewbox="0 0 32 32" width="32px" class="activate-button">
    <g fill="#000000" id="Page-1" stroke="none" stroke-width="1">
        <g id="icon-27-one-finger-click">
            <path d="M13.1244203,0 L13.1244203,4 L14.1244203,4 L14.1244203,0 L13.1244203,0 L13.1244203,0 Z M19.5269278,2.57686389L16.418344,5.09414546 L17.0476644,5.87129142 L20.1562482,3.35400985 L19.5269278,2.57686389 L19.5269278,2.57686389 Z M21.5318564,9.3124234 L17.6343761,8.41261918 L17.4094251,9.38698925 L21.3069053,10.2867935 L21.5318564,9.3124234 L21.5318564,9.3124234 Z M5.94193535,10.2867935 L9.83941561,9.38698925 L9.61446455,8.41261918 L5.71698429,9.3124234 L5.94193535,10.2867935 L5.94193535,10.2867935 Z M7.09259245,3.35400985 L10.2011763,5.87129142 L10.8304967,5.09414546 L7.72191284,2.57686389 L7.09259245,3.35400985 L7.09259245,3.35400985 Z M19.6231595,30.9999999 C23.7659915,31 27.1244203,27.4147752 27.1244203,23.5 C27.1244203,23.5 27.1244203,25.8132437 27.1244203,23.5 L27.1244203,19.7491622 L27.1244203,17.5016756 C27.1244203,16.6723231 26.4586231,16 25.6244203,16 C24.7959932,16 24.1244203,16.6711894 24.1244203,17.5016756 L24.1244203,18 L23.1244203,18 L23.1244203,15.5064385 C23.1244203,14.6744555 22.4586231,14 21.6244203,14 C20.7959932,14 20.1244203,14.6715406 20.1244203,15.5064385 L20.1244203,17 L19.1244203,17 L19.1244203,14.5064385 C19.1244203,13.6744555 18.4586231,13 17.6244203,13 C16.7959932,13 16.1244203,13.6715406 16.1244203,14.5064385 L16.1244203,18 L15.1244203,18 L15.1244203,7.50524116 C15.1244203,6.67391942 14.4586231,6 13.6244203,6 C12.7959932,6 12.1244203,6.66712976 12.1244203,7.50524116 L12.1244203,18.7999878 C10.0660207,16.599567 7.35605012,14.1791206 6.24545305,15.2957153 C5.15828327,16.3887562 7.95978233,19.4007216 11.8717958,25.9830936 C13.6344162,28.9488875 15.8647052,30.9995418 19.6231595,30.9999999 L19.6231595,30.9999999 Z M28.1244203,23.5 C28.1244203,28.1944206 24.3188409,32 19.6244203,32.0000003 C16.5115051,32.0000003 13.2262274,30.5474856 10.9652407,26.4282229 C7.70175208,20.4825159 3.52827319,16.5832077 5.51553361,14.5959473 C6.9371827,13.1742982 9.16926196,14.5381668 11.1244203,16.3667868 L11.1244203,16.3667868 L11.1244203,7.50840855 C11.1244203,6.11541748 12.2437085,5 13.6244203,5 C15.0147583,5 16.1244203,6.12305276 16.1244203,7.50840855 L16.1244203,12.4983653 C16.5422506,12.1853054 17.0616174,12 17.6244203,12 C18.7069384,12 19.6193054,12.6774672 19.9702378,13.6281239 C20.4110134,13.2379894 20.9901312,13 21.6244203,13 C23.0147583,13 24.1244203,14.1182256 24.1244203,15.4976267 L24.1244203,15.5110883 C24.5422506,15.1985158 25.0616174,15.014191 25.6244203,15.014191 C27.0147583,15.014191 28.1244203,16.1335355 28.1244203,17.5143168 L28.1244203,23.5 L28.1244203,23.5 Z" id="one-finger-click" data-reactid=".26oa396espy.0.0.2.0.0.$1.0.2.0.1.0.3.0.0">
        </g>
    </g>
</svg></div></div><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/3c028eb059d5bbb0eb5b2940ae771d13/Innenriks%2C%20SPELT%2C%20mars%20(1)"></a></p>
          </div>

          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.fvn.no&amp;publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A728417%2C%22tags%22%3A%5B%7B%22name%22%3A%22V%C3%A6r%22%2C%22id%22%3A%22a385212b-72cc-4dcf-baad-9c916f7ccd7c%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Bil%22%2C%22id%22%3A%22defdde70-e22a-4945-ac78-d0d5300ee14e%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Sn%C3%B8%22%2C%22id%22%3A%225eb0e26a-3e1a-46c0-8299-da862edccc6e%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Togulykker%22%2C%22id%22%3A%223f0b13c2-1684-466f-8248-17b6b6e55df9%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Jernbane%22%2C%22id%22%3A%224246788c-4a1d-4523-956a-fda5ae4628ee%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22E6%22%2C%22id%22%3A%228aeccabb-97ee-430d-b9bb-58d3cafaab72%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Norge%20og%20verden"
    
    >matrix-tags</a>
</section>


        </div>

           <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3_l-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "fvn",
      theme: {
        rulesUrl: 'https://kundeportal.fvn.no/retningslinjer-for-kommentarfelt/'
      }
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-l1ogBe.html&title=Seks%20mennesker%20omkom%20i%20togulykke%20p%C3%A5%20Storeb%C3%A6lt-broen%3A%20%E2%80%93%20Det%20var%20som%20%C3%A5%20v%C3%A6re%20med%20i%20en%20film" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Seks%20mennesker%20omkom%20i%20togulykke%20p%C3%A5%20Storeb%C3%A6lt-broen%3A%20%E2%80%93%20Det%20var%20som%20%C3%A5%20v%C3%A6re%20med%20i%20en%20film&url=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-l1ogBe.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Seks%20mennesker%20omkom%20i%20togulykke%20p%C3%A5%20Storeb%C3%A6lt-broen%3A%20%E2%80%93%20Det%20var%20som%20%C3%A5%20v%C3%A6re%20med%20i%20en%20film&body=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-l1ogBe.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





      </article>
    </div>

    <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  </div>

  <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.fvn.no/widgets/widget-list/?template&#x3D;fvn%2Fsection-list&amp;excludeCurrent&#x3D;bench.fvn.l1ogBe&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.fvn.nyheter%3Anorgeogverden%3Flimit%3D6%26hotnessFrom%3D20"
  >widget-list</a>
</section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

  <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>




<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->

<script>
  $(function () {
    var siteVersion = document.getElementsByName('site-version')[0].content || 'desktop';
    var type = $('meta[name=article-info]').attr('data-type') || 'standard';
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      if (window._adsKeywords) {
        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            return new adNative(adObject.targetId, adObject.native);
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>


<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;article.id&#x3D;728417&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1546415400.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.fvn.no"
 
        data-paywall-previewMode="false"

        data-paywall-status=""  
        data-paywall-articleId="l1ogBe" 
        data-paywall-publication="FVN"
        data-paywall-publishDate="2019-01-02T10:53:41+00:00">
</script>

</body>
</html>
