<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

<script type="text/javascript" src="https://d1eeslyv5reb21.cloudfront.net/appnexus-seat-test.js" data-appnexus-test-seat-member="9700" async></script>

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn726994"
      data-numeric-id="726994"
       data-short-id="6nJydQ"
      data-type="standard"
      data-published="1542668351000"
      data-modified="1542668351000"
      data-section-id="nyheter:norgeogverden"
      data-section-unique-name="nyheter:norgeogverden"
      data-section-name="nyheter &gt; norgeogverden"
      data-engage-group="Nyheter"
      data-tags="Kjell Ingolf Ropstad|Statsbudsjettet|Knut Arild Hareide|Olaug Bollestad|Hans Fredrik Grøvan|Kristelig Folkeparti (KrF)"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1542640387">

<title>Budsjettforhandlingene går på overtid - Fædrelandsvennen</title>
<meta property="og:title" content="Budsjettforhandlingene går på overtid">
<meta name="twitter:title" content="Budsjettforhandlingene går på overtid">

<meta name="description" content=" Regjeringspartiene og KrF klarer ikke å bli enige om neste års statsbudsjett innen fristen klokken 10 tirsdag, men partiene er enige om å fortsette på overtid. ">
<meta property="og:description" content=" Regjeringspartiene og KrF klarer ikke å bli enige om neste års statsbudsjett innen fristen klokken 10 tirsdag, men partiene er enige om å fortsette på overtid. ">
<meta name="twitter:description" content=" Regjeringspartiene og KrF klarer ikke å bli enige om neste års statsbudsjett innen fristen klokken 10 tirsdag, men partiene er enige om å fortsette på overtid. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-6nJydQ.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-6nJydQ.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/ed7dbb1d-6d68-40c2-8073-0ee2200dc38b?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/ed7dbb1d-6d68-40c2-8073-0ee2200dc38b?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="96" data-page="6nJydQ_-_Budsjettforhandlingene_går_på_overtid" data-xtsite="486895" data-endpoint="http://logc142" data-x6="browser" data-tags="Kjell Ingolf Ropstad|Statsbudsjettet|Knut Arild Hareide|Olaug Bollestad|Hans Fredrik Grøvan|Kristelig Folkeparti (KrF)" >
<meta id="tns-data" data-path="mno/fvn/lokalt">


  <link rel="stylesheet" href="/public/desktop@1542639985.css"/>

<link rel="icon" href="/public/favicon@1542639984.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1542639980.js"></script>

</head>

<body class="pub-fvn article-type-standard Nyheter desktop open">

<div class="menu-container desktop-styles">
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                              <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                              <li><a href="https://www.fvn.no/tag/Vennesla/">Vennesla</a></li>
                              <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                              <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                              <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                              <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                              <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                              <li><a href="https://www.fvn.no/nyheter/okonomi">Økonomi</a></li>
                              <li><a href="https://www.krsby.no/">KRSby</a></li>
                              <li><a href="https://www.fvn.no/abito">Abito</a></li>
                              <li><a href="https://fvn.no/studio">Nyhetsstudio</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                            <li><a href="https://fvn.no/studio" class="">Nyhetsstudio</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Fotballpakka/" class="">Fotballpakka</a></li>
                                            <li><a href="https://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.fvn.no/mening/signert/" class="">Signert</a></li>
                                            <li><a href="https://www.fvn.no/mening/ukeslutt/" class="">Ukeslutt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/folk/gratulerer/">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Slaget_om_Sørlandet/">Fotballpakka</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norgeogverden/">Innenriks</a></li>
                                                        <li><a href="//www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.fvn.no">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.fvn.no/abonnement-og-priser/?referer=FVN-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>


  

  <div class="content-outer">
    <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/ed7dbb1d-6d68-40c2-8073-0ee2200dc38b?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/ed7dbb1d-6d68-40c2-8073-0ee2200dc38b?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="6350" data-original-height="4234" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   En ordknapp KrF-nestleder Kjell Ingolf Ropstad p&#xE5; vei ut etter et kort forhandlingsm&#xF8;te om statsbudsjettet mandag kveld der det ble klart at forhandlingene fortsetter p&#xE5; overtid tirsdag. Foto: &#xD8;rn Borgen / NTB scanpix
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>

         <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Budsjettforhandlingene g&#xE5;r p&#xE5; overtid</h1>
        
        
          <p itemprop="description" class="article-description"> Regjeringspartiene og KrF klarer ikke &#xE5; bli enige om neste &#xE5;rs statsbudsjett innen fristen klokken 10 tirsdag, men partiene er enige om &#xE5; fortsette p&#xE5; overtid. </p>
          <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="165">
              <div itemprop="name" class="author-name section-color-primary">NTB
                
                
              </div>
      </div>
    </div>
</section>

        
          <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-11-19T22:59:11Z">19.nov.2018 23:59</time>
</div>

          <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-11-19T22:59:11Z">19.nov.2018 23:59</time>
</div>

          
        
          
<!--ifTagNameMatches-->

        
        </header>

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1_l-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





            <p>Sent mandag kveld ble det klart at forhandlingene om neste &#xE5;rs statsbudsjett kommer til &#xE5; g&#xE5; p&#xE5; overtid av den ene ekstra uken som Stortinget allerede har innvilget. </p><p> Fristen som er satt til klokken 10 tirsdag, var ikke lenger realistisk &#xE5; n&#xE5; da KrF avviste et helhetlig forslag fra H&#xF8;yre, Fremskrittspartiet og Venstre.</p><p>&#x2013; Dette huset er ikke ukjent med at frister ryker. Det er flere enkeltsaker som gjenst&#xE5;r, sier finanskomiteens leder og H&#xF8;yres finanspolitiske talsmann, Henrik Asheim.</p><h2>Hver for seg</h2><p>Han mente at regjeringspartiene hadde kommet sin mulige fremtidige regjeringspartner KrF i m&#xF8;te p&#xE5; mye, men det var likevel ikke nok for KrF-nestleder Kjell Ingolf Ropstad og hans medforhandler og parlamentariske nestleder, Hans Fredrik Gr&#xF8;van. </p>

              <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2_l-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




            <p>Mandagens tredje forhandlingsm&#xF8;te varte i vel 45 minutter f&#xF8;r det var &#xE5;penbart for alle i forhandlingsrommet at det var bedre &#xE5; jobbe hver for seg gjennom natten og m&#xF8;tes p&#xE5; nytt tirsdag morgen, fremfor &#xE5; sitte sammen langt ut i de sm&#xE5; timer.</p><p>&#x2013; Noen ganger er det bedre &#xE5; sitte alene fremfor &#xE5; tv&#xE6;re p&#xE5; de samme tingene i et lite rom, l&#xF8;d vurderingen fra Asheim.</p><p>Han legger til at det fortsatt er h&#xE5;p om en budsjettavtale, men sier det like gjerne kan bli onsdag som tirsdag f&#xF8;r man er i m&#xE5;l. </p><h2>Utsettelse avvist</h2><p>Ropstad kom 20 minutter forsinket til mandagens siste forhandlingsm&#xF8;te, som etter planen skulle starte klokken 21.30. Da hadde han gjort seg ferdig med et ekstraordin&#xE6;rt landsstyrem&#xF8;te i KrF som ble holdt over telefon.</p><p>Flere fylkesledere og andre sentrale tillitsvalgte i KrF mente at regjeringssonderingene, som statsminister Erna Solberg (H) s&#xF8;ndag bekreftet s&#xE5; sm&#xE5;tt p&#xE5;g&#xE5;r samtidig som det forhandles om budsjett, burde legges p&#xE5; is inntil alt om H&#xF8;yres mulige innblanding i partiets veivalg har kommet p&#xE5; bordet. </p><p>Kravene kom etter avsl&#xF8;ringene i VG om hittil ukjente m&#xF8;ter og det mange oppfatter som en samkj&#xF8;ring mellom H&#xF8;yres ledelse og Ropstad om hans abortkj&#xF8;r i forkant av KrFs ekstraordin&#xE6;re landsm&#xF8;te 2. november. </p><p>Fylkesleder Arne Willy Dahl i Akershus KrF sier til NTB at forslaget ikke ble stemt over da det ikke var stemning for det i landsstyret. </p><h2>Sterkt svekket tillit</h2><p>&#x2013; Det har jeg ikke noen kommentar til, var det korte svaret fra Ropstads mandag kveld. </p><p>Tidligere p&#xE5; dagen hadde KrF-veteran Odd Anders With bedt b&#xE5;de Ropstad og nestlederkollega Olaug Bollestad om &#xE5; vurdere sine stillinger. With var statssekret&#xE6;r i to omganger under statsminister Kjell Magne Bondevik og KrF-nestleder i fire &#xE5;r.</p><p>Overfor Dagbladet beskriver han m&#xF8;tene mellom H&#xF8;yres ledelse og KrFs nestledere som en konspirasjon som de m&#xE5;tte vite ville f&#xF8;re til at partileder Knut Arild Hareide m&#xE5;tte g&#xE5; av. </p><p>&#x2013; Det er en ut&#xE5;lelig sammenblanding som gj&#xF8;r det vanskelig for oss &#xE5; ha tillit til slike nestledere. De b&#xF8;r alvorlig vurdere sine stillinger, var meldingen fra With.</p><h2>Flere ul&#xF8;ste saker</h2><p>N&#xE5;r H&#xF8;yre, Frp og Venstre setter seg ned med KrF p&#xE5; nytt tirsdag morgen eller formiddag, er m&#xE5;let &#xE5; legge fram enda et justert tilbud. Etter det NTB fikk vite tidligere mandag, var det s&#xE5; langt flyttet p&#xE5; dr&#xF8;yt 3 milliarder kroner siden forhandlingene startet l&#xF8;rdag 10. november.</p><p>Ett av KrFs hovedkrav helt fra f&#xF8;rste m&#xF8;te har v&#xE6;rt en &#xF8;kning av barnetrygden for de med lavest inntekt, finansiert med &#xE5; &#xF8;ke skattene for de med inntekter over 2 millioner kroner. </p><p>Regjeringspartiene har ment at en stor reform krever mer utredningsarbeid enn det er mulig &#xE5; f&#xE5; til i l&#xF8;pet av noen hektiske dager. For H&#xF8;yre og Frp er det dessuten uaktuelt &#xE5; &#xF8;ke det samlede skatte- og avgiftsniv&#xE5;et. </p><p>Etter det NTB forst&#xE5;r, har det v&#xE6;rt ulike forslag til diskusjon gjennom forhandlingene. Saken er enn&#xE5; ikke l&#xF8;st. KrFs krav om &#xE5; fjerne momsfritaket for netthandel for under 350 kroner fra utlandet er heller ikke ryddet unna, etter det NTB erfarer. </p>
          </div>

          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.fvn.no&amp;publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A726994%2C%22tags%22%3A%5B%7B%22name%22%3A%22Kjell%20Ingolf%20Ropstad%22%2C%22id%22%3A%22322bcb14-f3ce-47b2-9894-817d58359b3c%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Statsbudsjettet%22%2C%22id%22%3A%220ce995e2-a3e3-4155-b306-6421084275d2%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Knut%20Arild%20Hareide%22%2C%22id%22%3A%22f006fd1e-6abd-4d47-a97d-a15acdd8cb98%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Olaug%20Bollestad%22%2C%22id%22%3A%22bc3cf6af-60e0-4f96-a37e-1c281f041cac%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Hans%20Fredrik%20Gr%C3%B8van%22%2C%22id%22%3A%22f0cd4394-a7d7-40ea-851b-70d991149adf%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Kristelig%20Folkeparti%20(KrF)%22%2C%22id%22%3A%22db687a1a-219d-42ea-b602-d1c62c298f64%22%2C%22type%22%3A%22organization%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Norge%20og%20verden"
    
    >matrix-tags</a>
</section>


        </div>

           <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3_l-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "fvn",
      theme: {
        rulesUrl: 'https://kundeportal.fvn.no/retningslinjer-for-kommentarfelt/'
      }
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-6nJydQ.html&title=Budsjettforhandlingene%20g%C3%A5r%20p%C3%A5%20overtid" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Budsjettforhandlingene%20g%C3%A5r%20p%C3%A5%20overtid&url=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-6nJydQ.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Budsjettforhandlingene%20g%C3%A5r%20p%C3%A5%20overtid&body=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-6nJydQ.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





      </article>
    </div>

    <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




  </div>

  <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.fvn.no/widgets/widget-list/?template&#x3D;fvn%2Fsection-list&amp;excludeCurrent&#x3D;bench.fvn.6nJydQ&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.fvn.nyheter%3Anorgeogverden%3Flimit%3D6%26hotnessFrom%3D20"
  >widget-list</a>
</section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

  <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>




<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->

<script>
  $(function () {
    var siteVersion = document.getElementsByName('site-version')[0].content || 'desktop';
    var type = $('meta[name=article-info]').attr('data-type') || 'standard';
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      if (window._adsKeywords) {
        window._liveblogConfig = {
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>


<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;article.id&#x3D;726994&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1542639980.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.fvn.no"
 
        data-paywall-previewMode="false"

        data-paywall-status=""  
        data-paywall-articleId="6nJydQ" 
        data-paywall-publication="FVN"
        data-paywall-publishDate="2018-11-19T22:59:11+00:00">
</script>

</body>
</html>
