<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

<script type="text/javascript" src="https://d1eeslyv5reb21.cloudfront.net/appnexus-seat-test.js" data-appnexus-test-seat-member="9700" async></script>

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn728068"
      data-numeric-id="728068"
       data-short-id="zLBV64"
      data-type="standard"
      data-published="1545160395000"
      data-modified="1545161359000"
      data-section-id="nyheter:lokalt"
      data-section-unique-name="nyheter:lokalt"
      data-section-name="nyheter &gt; lokalt"
      data-engage-group="Nyheter"
      data-tags="Vennesla|Nils Olav Larsen|Vennesla-dag 2018"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1545134681">

<title>Ordføreren jubler: – En helt magisk folkefest - Fædrelandsvennen</title>
<meta property="og:title" content="Ordføreren jubler: – En helt magisk folkefest">
<meta name="twitter:title" content="Ordføreren jubler: – En helt magisk folkefest">

<meta name="description" content=" Vennesla-dag på fvn.no: Nils Olav Larsen (KrF) er stolt over hva Vennesla har fått til med arrangementet Julegada. ">
<meta property="og:description" content=" Vennesla-dag på fvn.no: Nils Olav Larsen (KrF) er stolt over hva Vennesla har fått til med arrangementet Julegada. ">
<meta name="twitter:description" content=" Vennesla-dag på fvn.no: Nils Olav Larsen (KrF) er stolt over hva Vennesla har fått til med arrangementet Julegada. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-zLBV64.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-zLBV64.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/93a50533-aa28-498f-b39d-7a49be4ba9a7?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/93a50533-aa28-498f-b39d-7a49be4ba9a7?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="96" data-page="zLBV64_-_Ordføreren_jubler:_–_En_helt_magisk_folkefest" data-xtsite="486895" data-endpoint="http://logc142" data-x6="browser" data-tags="Vennesla|Nils Olav Larsen|Vennesla-dag 2018" >
<meta id="tns-data" data-path="mno/fvn/lokalt">


  <link rel="stylesheet" href="/public/desktop@1545134377.css"/>

<link rel="icon" href="/public/favicon@1545134374.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1545134373.js"></script>

</head>
<body class="pub-fvn article-type-standard Nyheter desktop closed salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                              <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                              <li><a href="https://www.fvn.no/tag/Vennesla/">Vennesla</a></li>
                              <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                              <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                              <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                              <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                              <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                              <li><a href="https://www.fvn.no/nyheter/okonomi">Økonomi</a></li>
                              <li><a href="https://www.krsby.no/">KRSby</a></li>
                              <li><a href="https://www.fvn.no/abito">Abito</a></li>
                              <li><a href="https://fvn.no/studio">Nyhetsstudio</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                            <li><a href="https://fvn.no/studio" class="">Nyhetsstudio</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Fotballpakka/" class="">Fotballpakka</a></li>
                                            <li><a href="https://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.fvn.no/mening/signert/" class="">Signert</a></li>
                                            <li><a href="https://www.fvn.no/mening/ukeslutt/" class="">Ukeslutt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://folk.fvn.no/fvn">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Slaget_om_Sørlandet/">Fotballpakka</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norgeogverden/">Innenriks</a></li>
                                                        <li><a href="https://www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kundeservice">Kundeservice</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.fvn.no">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Juletilbud","url":"https://kundeportal.fvn.no/fvn-digiboost-2018/?referer=FVN-u-u_coreheader-btn_nocontent_1811DIGIBOOST"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>


    
    
  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/93a50533-aa28-498f-b39d-7a49be4ba9a7?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/93a50533-aa28-498f-b39d-7a49be4ba9a7?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="4000" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Ordf&#xF8;rer Nils Olav Larsen (i midten) sto p&#xE5; stand for fosterhjem.no sammen med H&#xE5;kon Skaar og Mary Ann Tharaldsen i Julegada tirsdag.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Kjetil Nygaard
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>

        <header class="article-main-info">
          <h1 itemprop="name headline" class="article-title">Ordf&#xF8;reren jubler: &#x2013; En helt magisk folkefest</h1>
          <p itemprop="description" class="article-description"> Vennesla-dag p&#xE5; fvn.no: Nils Olav Larsen (KrF) er stolt over hva Vennesla har f&#xE5;tt til med arrangementet Julegada. </p>
        </header>
      </article>
    </div>
  </div>
  <meta name="salesposter-info" data-type="subscription"/>

    <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div class="paywall-info">Bli abonnent <span class="more-info">og les videre</span></div>
      <a class="subscriber-info login login-button" id="btnLogin" 
        href="https://payment.schibsted.no/flow/login?response_type=code&client_id=4f911ef0411c7a1739000002&redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuZnZuLm5vLw%253D%253D">
        Abonnent? Logg inn</a> 
  </div>
</div>

      <style>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</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1811DIGIBOOST" data-medium="salesposter" data-articleId="{{article_id}}"
     class="campaign-wrap snoam__w-full salesposter snoam__mx-auto widget-fasten-salesposters">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm snoam__bg-white md__snoam__bg-grey-lightest">
            <div class="menu__229MU">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-2 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <div><span class="snoam__no-underline">Bli abonnent for å lese videre</span><label
                            for="salesposter_collapsible"
                            class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center"><span
                            class="snoam__no-underline">Abonnent?</span></label></div>
                </div>
                <input type="checkbox" id="salesposter_collapsible"/>
                <div class="container__9xrBP">
                    <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a
                                    class="track-referer snoam__text-anchor login"
                                    href="https://payment.schibsted.no/oauth/authorize">Fortsett her</a></div>
                        </div>
                    </div>
                    <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__ml-9 login"
                                                                    href="https://payment.schibsted.no/oauth/authorize">Logg
                            inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="snoam__min-h-screen-wo-hf snoam__items-center snoam__flex snoam__relative snoam__shadow-lg"
                 style="background-image:">
            <div class="snoam__w-full snoam__bg-red">
                <section class="snoam__text-center md__snoam__pb-6 snoam__flex snoam__items-center snoam__flex-col"><h2
                        class="snoam__text-base snoam__text-white snoam__text-2xl snoam__px-10 snoam__font-sans snoam__font-bold snoam__italic snoam__pt-2 snoam__mb-0 snoam__font-hairline md__snoam__mb-6 md__snoam__px-2 md__snoam__text-4xl md__snoam__pt-6 md__snoam__pb-6">
                    Siste sjanse!</h2>
                    <div class="snoam__max-w-md"><h2
                            class="snoam__text-xl snoam__mb-3 snoam__text-white snoam__text-sans snoam__font-normal">
                        Tilbudet går ut om:</h2>
                        <div class="snoam__flex snoam__flex-row snoam__text-white snoam__text-sans snoam__justify-center">
                            <div class="snoam__flex snoam__flex-col snoam__text-sm">
                                <div class="snoam__flex snoam__text-2xl md__snoam__text-4xl snoam__text-red snoam__font-bold snoam__w-12 md__snoam__w-16 snoam__h-12 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__mb-2 snoam__rounded-sm snoam__shadow-card"
                                     id="countdown-days-a"></div>
                                <span id="text-days-a" class="snoam__text-xs md__snoam__text-sm">Dager</span></div>
                            <div class="snoam__flex snoam__flex-col snoam__text-sm">
                                <div class="snoam__flex snoam__text-2xl md__snoam__text-4xl snoam__text-red snoam__font-bold snoam__w-12 md__snoam__w-16 snoam__h-12 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__mb-2 snoam__rounded-sm snoam__shadow-card"
                                     id="countdown-hours-a"></div>
                                <span id="text-hours-a" class="snoam__text-xs md__snoam__text-sm">Timer</span></div>
                            <div class="snoam__flex snoam__flex-col snoam__text-sm">
                                <div class="snoam__flex snoam__text-2xl md__snoam__text-4xl snoam__text-red snoam__font-bold snoam__w-12 md__snoam__w-16 snoam__h-12 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__mb-2 snoam__rounded-sm snoam__shadow-card"
                                     id="countdown-minutes-a"></div>
                                <span id="text-minutes-a" class="snoam__text-xs md__snoam__text-sm">Minutter</span>
                            </div>
                            <div class="snoam__flex snoam__flex-col snoam__text-sm">
                                <div class="snoam__flex snoam__text-2xl md__snoam__text-4xl snoam__text-red snoam__font-bold snoam__w-12 md__snoam__w-16 snoam__h-12 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__mb-2 snoam__rounded-sm snoam__shadow-card"
                                     id="countdown-seconds-a"></div>
                                <span id="text-seconds-a" class="snoam__text-xs md__snoam__text-sm">Sekunder</span>
                            </div>
                        </div>
                        <figure class="snoam__m-0 snoam__mx-auto md__snoam__absolute snoam__p-6 snoam__w-32"
                                style="top:0;right:0"><img
                                class="snoam__w-50 md__snoam__block snoam__mx-auto snoam__my-0 snoam__max-w-full"
                                src="//s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/11/30095428/fvndigiboostsalesposter.png"
                                alt="Tilbud!"/></figure>
                        <h3 class="snoam__py-4 snoam__mt-0 md__snoam__mt-1 md__snoam__py-6 snoam__px-4 md__snoam__px-2 snoam__font-sans snoam__font-hairline snoam__text-base md__snoam__text-xl snoam__text-white">
                            Alt innhold på fvn.no, <span class="snoam__block md__snoam__inline">inkludert 2 digitale brukere.</span>
                        </h3><a data-product="Digital"
                                class="snoam__bg-white snoam__text-red snoam__leading-none snoam__text-white snoam__text-2xl md__snoam__py-4 snoam__py-2 md__snoam__px-10 snoam__px-8 snoam__rounded-full snoam__text-center snoam__no-underline hover__snoam__no-underline hover__snoam__text-red track-referer buy-btn"
                                href="https://kundeweb.fvn.no/s/ff/products/2042/?referer=FVN-kp-u_kundeportal_nocontent_1811DIGIBOOST">Bestill
                            her</a><span
                                class="snoam__block snoam__text-white snoam__my-8 snoam__px-10 snoam__text-sm snoam__font-hairline">Ordinærpris 199,-/mnd. <span
                                class="snoam__block md__snoam__inline">Ingen bindingstid.</span></span></div>
                </section>
            </div>
        </article>
    </div>
</div>

<script>
/**
 * Counter code to attach the the html body when using Countdown component. 
 */
var daysElement = document.getElementById('countdown-days-a');
var hoursElement = document.getElementById('countdown-hours-a');
var minutesElement = document.getElementById('countdown-minutes-a');
var secondsElement = document.getElementById('countdown-seconds-a');
var daysTextElement = document.getElementById('text-days-a');
var hoursTextElement = document.getElementById('text-hours-a');
var minutesTextElement = document.getElementById('text-minutes-a');
var secondsTextElement = document.getElementById('text-seconds-a');

//The argument month is 0-based. This means that January = 0 and December = 11.
//new Date(year, month, date, hours, minutes, seconds, milliseconds);
var endDate = new Date(2018, 11, 21, 9, 0, 0, 0);

var secondToMillis = 1000;
var minuteToMillis = secondToMillis * 60;
var hourToMillis = minuteToMillis * 60;
var dayToMillis = hourToMillis * 24;
var timer;


function addLeadingZero(number) {
    return ("0" + number).slice(-2);
}

function showRemainingTime() {
    var now = new Date();
    var difference = endDate - now;
    if (difference < 0) {
        clearInterval(timer);
        secondsElement.innerHTML = "00";
        return;
    }
    var days = Math.floor(difference / dayToMillis);
    var hours = Math.floor((difference % dayToMillis) / hourToMillis);
    var minutes = Math.floor((difference % hourToMillis) / minuteToMillis);
    var seconds = Math.floor((difference % minuteToMillis) / secondToMillis);


    daysElement.innerHTML = addLeadingZero(days);
    hoursElement.innerHTML = addLeadingZero(hours);
    minutesElement.innerHTML = addLeadingZero(minutes);
    secondsElement.innerHTML = addLeadingZero(seconds);

    daysTextElement.innerHTML = days === 1 ? "Dag" : "Dager";
    hoursTextElement.innerHTML = hours === 1 ? "Time" : "Timer";
    minutesTextElement.innerHTML = minutes > 1 ? "Minutter" : "Minutt";
    secondsTextElement.innerHTML = seconds > 1 ? "Sekunder" : "Sekund";
}

timer = setInterval(showRemainingTime, 1000);
</script>
  </section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1545134373.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.fvn.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="zLBV64" 
        data-paywall-publication="FVN"
        data-paywall-publishDate="2018-12-18T19:13:15+00:00">
</script>

<script src='/public/salesposter@1545134373.js'></script>

</body>
</html>
