<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn724297"
      data-numeric-id="724297"
       data-short-id="VR8o1l"
      data-type="standard"
      data-published="1537265031000"
      data-modified="1537265031000"
      data-section-id="nyheter:lokalt"
      data-section-unique-name="nyheter:lokalt"
      data-section-name="nyheter &gt; lokalt"
      data-engage-group="Nyheter"
      data-tags="Bil|Statens vegvesen|Kristiansand|Trafikk|Bompenger|Bompenger"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1537196681">

<title>3 av 10 vil endre reisevaner - Fædrelandsvennen</title>
<meta property="og:title" content="Ny bompengeordning: 3 av 10 vil endre reisevaner">
<meta name="twitter:title" content="Ny bompengeordning: 3 av 10 vil endre reisevaner">

<meta name="description" content=" Ronny Johansson tilhører mindretallet som parkerer bilen om det nye bompengesystemet blir innført. Halvparten vil ikke legge om reisevanene sine. ">
<meta property="og:description" content=" Ronny Johansson tilhører mindretallet som parkerer bilen om det nye bompengesystemet blir innført. Halvparten vil ikke legge om reisevanene sine. ">
<meta name="twitter:description" content=" Ronny Johansson tilhører mindretallet som parkerer bilen om det nye bompengesystemet blir innført. Halvparten vil ikke legge om reisevanene sine. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-VR8o1l.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-VR8o1l.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/7bc92f44-5a56-461e-ab37-6c11405bd145?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/7bc92f44-5a56-461e-ab37-6c11405bd145?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="96" data-page="VR8o1l_-_3_av_10_vil_endre_reisevaner" data-xtsite="486895" data-endpoint="http://logc142" data-x6="browser" data-tags="Bil|Statens vegvesen|Kristiansand|Trafikk|Bompenger|Bompenger" >
<meta id="tns-data" data-path="mno/fvn/lokalt">


  <link rel="stylesheet" href="/public/desktop@1536234877.css"/>

<link rel="icon" href="/public/favicon@1536234876.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1536234876.js"></script>

</head>
<body class="pub-fvn article-type-standard Nyheter desktop closed salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                              <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                              <li><a href="https://www.fvn.no/tag/Vennesla/">Vennesla</a></li>
                              <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                              <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                              <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                              <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                              <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                              <li><a href="https://www.fvn.no/nyheter/okonomi">Økonomi</a></li>
                              <li><a href="https://www.krsby.no/">KRSby</a></li>
                              <li><a href="https://www.fvn.no/abito">Abito</a></li>
                              <li><a href="https://fvn.no/studio">Nyhetsstudio</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                            <li><a href="https://fvn.no/studio" class="">Nyhetsstudio</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Fotballpakka/" class="">Fotballpakka</a></li>
                                            <li><a href="https://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.fvn.no/mening/signert/" class="">Signert</a></li>
                                            <li><a href="https://www.fvn.no/mening/ukeslutt/" class="">Ukeslutt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/folk/gratulerer/">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Slaget_om_Sørlandet/">Fotballpakka</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norgeogverden/">Innenriks</a></li>
                                                        <li><a href="//www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.fvn.no">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Høsttilbud","url":"https://kundeportal.fvn.no/hostkampanje-2018?referer=FVN-u-u_coreheader-btn_nocontent_1809HOST"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>
    <script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 }
        };
    </script>

    
    
  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/29ee912f-6e39-45ef-966e-4edca332c470?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/29ee912f-6e39-45ef-966e-4edca332c470?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="6720" data-original-height="4480" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Ronny Johansson fylte mandag b&#xE5;de diesel og luft p&#xE5; bilen p&#xE5; Statoil Vesterveien, rett f&#xF8;r bomstasjonen p&#xE5; E 39.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Kristin Ellefsen
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

        <header class="article-main-info">
          <h1 itemprop="name headline" class="article-title">3 av 10 vil endre reisevaner</h1>
          <p itemprop="description" class="article-description"> Ronny Johansson tilh&#xF8;rer mindretallet som parkerer bilen om det nye bompengesystemet blir innf&#xF8;rt. Halvparten vil ikke legge om reisevanene sine. </p>
        </header>
      </article>
    </div>
  </div>
  <meta name="salesposter-info" data-type="subscription"/>

    <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div class="paywall-info">Bli abonnent <span class="more-info">og les videre</span></div>
      <a class="subscriber-info login login-button" id="btnLogin" 
        href="https://payment.schibsted.no/flow/login?response_type=code&client_id=4f911ef0411c7a1739000002&redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuZnZuLm5vLw%253D%253D">
        Abonnent? Logg inn</a> 
  </div>
</div>

      <style>.snoam__bg-grey-lightest{background-color:#f8f9f9}.snoam__bg-white{background-color:#fff}.snoam__bg-pink{background-color:#b44152}.snoam__bg-red{background-color:#682638}.snoam__rounded-lg{border-radius:.5rem}.snoam__hidden{display:none}.snoam__flex{display:flex}.snoam__flex-row{flex-direction:row}.snoam__flex-col{flex-direction:column}.snoam__items-center{align-items:center}.snoam__justify-start{justify-content:flex-start}.snoam__justify-center{justify-content:center}.snoam__justify-between{justify-content:space-between}.snoam__font-sans{font-family:Arial,sans-serif}.snoam__font-serif{font-family:Helvetica Neue,Helvetica,Arial,sans-serif}.snoam__font-heading{font-family:Times New Roman}.snoam__font-bold{font-weight:700}.snoam__leading-none{line-height:1}.snoam__leading-tight{line-height:1.25}.snoam__m-0{margin:0}.snoam__my-4{margin-top:1rem;margin-bottom:1rem}.snoam__mx-4{margin-left:1rem;margin-right:1rem}.snoam__mb-0{margin-bottom:0}.snoam__mt-1{margin-top:.25rem}.snoam__mt-2{margin-top:.5rem}.snoam__mr-2{margin-right:.5rem}.snoam__mb-4{margin-bottom:1rem}.snoam__mt-6{margin-top:1.5rem}.snoam__mb-8{margin-bottom:2rem}.snoam__max-w-xxs{max-width:18rem}.snoam__min-h-1{min-height:380px}.snoam__min-w-xxs{min-width:17rem}.snoam__-mt-2{margin-top:-.5rem}.snoam__p-0{padding:0}.snoam__p-2{padding:.5rem}.snoam__py-1{padding-top:.25rem;padding-bottom:.25rem}.snoam__py-2{padding-top:.5rem;padding-bottom:.5rem}.snoam__px-2{padding-left:.5rem;padding-right:.5rem}.snoam__py-4{padding-top:1rem;padding-bottom:1rem}.snoam__px-4{padding-left:1rem;padding-right:1rem}.snoam__py-6{padding-top:1.5rem;padding-bottom:1.5rem}.snoam__px-6{padding-left:1.5rem;padding-right:1.5rem}.snoam__px-8{padding-left:2rem;padding-right:2rem}.snoam__pb-1{padding-bottom:.25rem}.snoam__pl-2{padding-left:.5rem}.snoam__pt-6{padding-top:1.5rem}.snoam__pt-8{padding-top:2rem}.snoam__pb-10{padding-bottom:4rem}.snoam__absolute{position:absolute}.snoam__relative{position:relative}.snoam__pin{right:0;left:0}.snoam__pin{top:0;bottom:0}.snoam__text-left{text-align:left}.snoam__text-center{text-align:center}.snoam__text-black{color:#3d3d3d}.snoam__text-white{color:#fff}.snoam__text-anchor{color:#4aa3de}.snoam__text-pink{color:#b44152}.snoam__text-red{color:#682638}.snoam__text-xs{font-size:.75rem}.snoam__text-sm{font-size:.875rem}.snoam__text-base{font-size:1rem}.snoam__text-lg{font-size:1.125rem}.snoam__text-2xl{font-size:1.5rem}.snoam__text-3xl{font-size:1.875rem}.snoam__uppercase{text-transform:uppercase}.snoam__no-underline{text-decoration:none}.hover__snoam__no-underline:hover{text-decoration:none}.snoam__tracking-wide{letter-spacing:.05em}.snoam__w-1{width:.25rem}.snoam__w-16{width:4rem}.snoam__w-full{width:100%}@media (min-width:768px){.md__snoam__bg-grey-lightest{background-color:#f8f9f9}.md__snoam__block{display:block}.md__snoam__flex-row{flex-direction:row}.md__snoam__justify-between{justify-content:space-between}.md__snoam__mt-0{margin-top:0}.md__snoam__text-left{text-align:left}.md__snoam__text-lg{font-size:1.125rem}}.salesposter .salesposter__logged-out{display:flex}.salesposter .salesposter__logged-in{display:none}.infoIcon__32MzW{font-family:Times New Roman;font-size:24px;font-weight:bolder;width:1.1em;min-width:1.1em;height:1.1em;min-height:1.1em;padding:.2em;text-align:center;color:#fff;background-color:#0059d2;border-radius:50%;-webkit-font-smoothing:antialiased;justify-content:center;align-items:center;display:inline-block}.bomb__wZ-3G{position:relative;text-align:center}.bomb__wZ-3G,.bomb__wZ-3G:after,.bomb__wZ-3G:before{background:#f0b045;width:110px;height:110px;border-radius:9px}.bomb__wZ-3G:after,.bomb__wZ-3G:before{content:"";position:absolute;top:0;left:0}.bomb__wZ-3G:before{-webkit-transform:rotate(30deg);-moz-transform:rotate(30deg);-ms-transform:rotate(30deg);-o-transform:rotate(30deg)}.bomb__wZ-3G:after{-webkit-transform:rotate(60deg);-moz-transform:rotate(60deg);-ms-transform:rotate(60deg);-o-transform:rotate(60deg)}.bomb__wZ-3G span{-webkit-transform:rotate(10deg);-moz-transform:rotate(10deg);-ms-transform:rotate(10deg);-o-transform:rotate(10deg);display:block;position:absolute;font-weight:600;font-size:18px;top:48px;text-align:center;z-index:2}</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="1806SOMMER" data-medium="salesposter" data-articleid="{{article_id}}" class="wrap campaign-wrap fvn-salesposter snoam__w-full"><div class="snoam__bg-grey-lightest snoam__font-sans"><div><article class="snoam__bg-shiny-white snoam__font-sans bomb snoam__pb-10 snoam__pt-6" style="background: url(&quot;http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07145114/host-fvn.jpg&quot;) 0% 0% / cover no-repeat;"><section class="snoam__px-6" style="max-width: 980px; margin: auto;"><section class="snoam__flex snoam__py-6 snoam__px-6 snoam__mb-8 snoam__flex snoam__text-white snoam__flex-row snoam__justify-between snoam__items-center"><div class="snoam__flex snoam__flex-col"><h4 class="snoam__text-2xl snoam__mb-0">Bli bedre kjent med Fædrelandsvennen</h4><h1 class="snoam__text-3xl snoam__mb-0 snoam__mt-2 snoam__font-heading">Prøv digital tilgang ut året for <u>kun 100 kr</u></h1></div><div class="bomb__wZ-3G snoam__hidden md__snoam__block"><span>HØSTTILBUD</span></div></section><section class="snoam__flex md__snoam__flex-row snoam__flex-col snoam__justify-center snoam__items-center"><div class="snoam__flex snoam__flex-col snoam__justify-center"><div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow: rgba(0, 0, 0, 0.3) 8px 8px 8px 0px;"><a data-product="Digital" href="https://kundeweb.fvn.no/s/ff/products/1905/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer buy-btn"></a><h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-1xl snoam__uppercase snoam__text-pink snoam__text-center" style="font-size: 1.2rem;">Digital</h3><div class="snoam__text-black snoam__text-3xl snoam__mb-0 snoam__flex snoam__flex-col snoam__font-bold snoam__text-san-juan snoam__text-center "><span class="snoam__text-red">100,-</span><span class="snoam__text-pink snoam__text-lg snoam__mt-1">ut året</span></div><div class="snoam__px-4 snoam__mt-6 snoam__p-0 snoam__mb-4 snoam__flex snoam__flex-col snoam__justify-start" style="min-height: 120px;"><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">Alt innhold på fvn.no</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">A-magasinet og God Helg digitalt</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">E-avis mandag til lørdag</div></div></div><div class="snoam__flex snoam__justify-center snoam__px-8"><a data-product="Digital" href="https://kundeweb.fvn.no/s/ff/products/1905/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-red snoam__leading-none snoam__text-black snoam__py-2 snoam__px-4 snoam__text-base snoam__font-bold snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white snoam__tracking-wide snoam__text-md snoam__mb-4 buy-btn track-referer" style="width: 280px; color: rgb(255, 255, 255); border: 3px solid rgb(255, 255, 255);">Bestill</a></div><div class="snoam__py-4 snoam__text-xs snoam__-mt-2 snoam__text-center">ord.pris: 199,-/mnd <br>ingen bindingstid</div></div></div><div class="snoam__flex snoam__flex-col snoam__justify-center"><div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow: rgba(0, 0, 0, 0.3) 8px 8px 8px 0px;"><a data-product="Helg" href="https://kundeweb.fvn.no/s/ff/products/1906/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer buy-btn"></a><h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-1xl snoam__uppercase snoam__text-pink snoam__text-center" style="font-size: 1.2rem;">Avis i helgen + digital</h3><div class="snoam__text-black snoam__text-3xl snoam__mb-0 snoam__flex snoam__flex-col snoam__font-bold snoam__text-san-juan snoam__text-center "><span class="snoam__text-red">200,-</span><span class="snoam__text-pink snoam__text-lg snoam__mt-1">ut året</span></div><div class="snoam__px-4 snoam__mt-6 snoam__p-0 snoam__mb-4 snoam__flex snoam__flex-col snoam__justify-start" style="min-height: 120px;"><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">Avis fredag og lørdag</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">A-magasinet fredag</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">God Helg lørdag</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">Alt innhold på fvn.no</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">E-avis mandag til lørdag</div></div></div><div class="snoam__flex snoam__justify-center snoam__px-8"><a data-product="Helg" href="https://kundeweb.fvn.no/s/ff/products/1906/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-red snoam__leading-none snoam__text-black snoam__py-2 snoam__px-4 snoam__text-base snoam__font-bold snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white snoam__tracking-wide snoam__text-md snoam__mb-4 buy-btn track-referer" style="width: 280px; color: rgb(255, 255, 255); border: 3px solid rgb(255, 255, 255);">Bestill</a></div><div class="snoam__py-4 snoam__text-xs snoam__-mt-2 snoam__text-center">ord.pris: 289,-/mnd <br>ingen bindingstid</div></div></div><div class="snoam__flex snoam__flex-col snoam__justify-center"><div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow: rgba(0, 0, 0, 0.3) 8px 8px 8px 0px;"><div class="snoam__text-white snoam__px-6" style="margin-top: -33px;"><div class="snoam__bg-pink snoam__py-2 snoam__px-4 snoam__text-center snoam__text-sans snoam__text-sm snoam__font-bold">Mest for pengene!</div></div><a data-product="Komplett" href="https://kundeweb.fvn.no/s/ff/products/1907/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer buy-btn"></a><h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-1xl snoam__uppercase snoam__text-pink snoam__text-center" style="font-size: 1.2rem;">Avis hver dag + digital</h3><div class="snoam__text-black snoam__text-3xl snoam__mb-0 snoam__flex snoam__flex-col snoam__font-bold snoam__text-san-juan snoam__text-center "><span class="snoam__text-red">300,-</span><span class="snoam__text-pink snoam__text-lg snoam__mt-1">ut året</span></div><div class="snoam__px-4 snoam__mt-6 snoam__p-0 snoam__mb-4 snoam__flex snoam__flex-col snoam__justify-start" style="min-height: 120px;"><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">Avis mandag til lørdag</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">A-magasinet fredag</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">God Helg lørdag</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">Alt innhold på fvn.no</div></div><div class="snoam__flex snoam__flex-row snoam__px-2"><img src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg" style="width: 15px; height: 15px;"><div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">E-avis mandag til lørdag</div></div></div><div class="snoam__flex snoam__justify-center snoam__px-8"><a data-product="Komplett" href="https://kundeweb.fvn.no/s/ff/products/1907/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-red snoam__leading-none snoam__text-black snoam__py-2 snoam__px-4 snoam__text-base snoam__font-bold snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white snoam__tracking-wide snoam__text-md snoam__mb-4 buy-btn track-referer" style="width: 280px; color: rgb(255, 255, 255); border: 3px solid rgb(255, 255, 255);">Bestill</a></div><div class="snoam__py-4 snoam__text-xs snoam__-mt-2 snoam__text-center">ord.pris: 329,-/mnd <br>ingen bindingstid</div></div></div></section></section></article></div></div></div>
  </section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1536234876.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="VR8o1l" data-paywall-publication="FVN"
        data-paywall-publishDate="2018-09-18T10:03:51+00:00">
</script>


<script src='/public/salesposter@1536234876.js'></script>

</body>
</html>
