<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">– Det blir drømmeforhold i helga</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Snøkanonene går for fullt ved Sandripheia Fritidspark, slik at folk kommer seg ut på ski i helga."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.fvn.no/nyheter/lokalt/i/EpJke2/det-blir-droemmeforhold-i-helga"/><meta data-react-helmet="true" property="og:title" content="– Det blir drømmeforhold i helga"/><meta data-react-helmet="true" property="twitter:title" content="– Det blir drømmeforhold i helga"/><meta data-react-helmet="true" property="og:description" content="Snøkanonene går for fullt ved Sandripheia Fritidspark, slik at folk kommer seg ut på ski i helga."/><meta data-react-helmet="true" property="twitter:description" content="Snøkanonene går for fullt ved Sandripheia Fritidspark, slik at folk kommer seg ut på ski i helga."/><meta data-react-helmet="true" property="fb:app_id" content="149791328393747"/><meta data-react-helmet="true" property="og:image" content="https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=995&w=1900&s=7eee6ed321b73116d35c7fef27f76ecef31730e4"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=995&w=1900&s=7eee6ed321b73116d35c7fef27f76ecef31730e4"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.fvn.no/nyheter/lokalt/i/EpJke2/det-blir-droemmeforhold-i-helga"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"– Det blir drømmeforhold i helga","datePublished":"2021-01-07T18:38:35Z","dateModified":"2021-01-07T19:32:28Z","articleSection":"Lokalt","description":"Snøkanonene går for fullt ved Sandripheia Fritidspark, slik at folk kommer seg ut på ski i helga.","keywords":"sandripheia snø","image":{"url":"https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=995&w=1900&s=7eee6ed321b73116d35c7fef27f76ecef31730e4","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Hilde Wøhni Joakimsen","description":""}],"mainEntityOfPage":"https://www.fvn.no/nyheter/lokalt/i/EpJke2/det-blir-droemmeforhold-i-helga"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[5405,2082,7039,7762,3202,7608,1360,5952]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","hyperion-feature-article-components-Image","hyperion-components-LeadText","src-features-salesposter-components-LoginSalesposter","hyperion-components-ContentDisclaimer","src-components-BrandMetricsSurvey"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.d3eb7bdb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.2ca7e857.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.4cef4e37.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.136b8b9d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.08069638.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/src-features-article-components-Image.de4a6d4d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.e3aecf3a.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/3202.889d5f26.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.f761f0b6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.7a5d0d40.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.9b7d8233.m.js" type="module"></script><script src="/cnp-assets/runtime.92509ab5.js" defer nomodule></script>
<script src="/cnp-assets/vendors.c275aea5.js" defer nomodule></script>
<script src="/cnp-assets/main.c496ea98.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.b6bab26e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.788e0e78.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.f007278d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.d68a7d89.js" defer nomodule></script>
<script src="/cnp-assets/3202.f9852b8d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.4e7f9600.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.751f4586.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.6a147640.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.4cef4e37.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script src="//annonseweb.agdermedia.no/xandr/script/adunits/fvn/wde_article.js" defer></script>
    <script src="https://annonseweb.s3-eu-west-1.amazonaws.com/xandr/script/prebid/prebid.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-faedrelandsvennen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x","no-pol-publisher":"no-faedrelandsvennen","no-pol-publishergroup":["polaris","pmsor"]},"section":{"id":"2b62cc53-6ce3-4db9-8a22-10a7cad8c9fe","title":"Lokalt","parent":{"id":"98db24c9-6622-426c-a080-52bdfc5d013a","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/lokalt","statisticsName":"lokalt"},"tags":[{"id":"6f849388-cecd-4548-a706-26dd985e832c","title":"Sandripheia","type":"location","slug":"sandripheia"},{"id":"5eb0e26a-3e1a-46c0-8299-da862edccc6e","title":"Snø","type":"descriptor","slug":"snoe"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:lokalt","tags":"sandripheia:snoe"},"comments":"no","presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"– Det blir drømmeforhold i helga","ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["nyheter","lokalt"],"title":"– Det blir drømmeforhold i helga","id":"EpJke2"},"section":{"id":"2b62cc53-6ce3-4db9-8a22-10a7cad8c9fe","title":"Lokalt","parent":{"id":"98db24c9-6622-426c-a080-52bdfc5d013a","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/lokalt","statisticsName":"lokalt"},"promotionContent":{"description":{"value":"Snøkanonene går for fullt ved Sandripheia Fritidspark, slik at folk kommer seg ut på ski i helga."},"imageAsset":{"id":"59301786-d157-49e5-8c71-54c9d8944a37","size":{"width":5472,"height":3648},"urls":[{"url":"https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=52&w=100&s=be27d90d17ee2ccffc5fc07571dcc110e4aa923e","width":100,"height":52},{"url":"https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=105&w=200&s=e9e1441d50267141d6d3d9510d561a0c196f6b1c","width":200,"height":105},{"url":"https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=251&w=480&s=eaaade7bc0c8e1512be1dd878802460fdca00e16","width":480,"height":251},{"url":"https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=419&w=800&s=b06918bbbd1d585f0beeda484a7e4fd0380ef0f0","width":800,"height":419},{"url":"https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=536&w=1024&s=316eaec69c54a3a65a4e5821865ad2d5293eeb5b","width":1024,"height":536},{"url":"https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=754&w=1440&s=a9cce88f6b219f439f332b22761f4810fd821de0","width":1440,"height":754},{"url":"https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&h=995&w=1900&s=7eee6ed321b73116d35c7fef27f76ecef31730e4","width":1900,"height":995}]},"title":{"value":"– Det blir drømmeforhold i helga"}},"newsroom":"fvn","changes":{"created":"2021-01-07T16:04:04Z","updated":"2021-01-07T19:32:28Z","firstPublished":"2021-01-07T18:38:35Z","published":"2021-01-07T18:38:35Z"},"authors":[{"id":"00557d0d-0604-436b-90b7-544a427479f3","title":"Hilde Wøhni Joakimsen","description":"","contacts":[{"type":"email","value":"hilde.joakimsen@fvn.no"}],"slug":"hilde-woehni-joakimsen"}],"tags":[{"id":"6f849388-cecd-4548-a706-26dd985e832c","title":"Sandripheia","type":"location","slug":"sandripheia"},{"id":"5eb0e26a-3e1a-46c0-8299-da862edccc6e","title":"Snø","type":"descriptor","slug":"snoe"}],"showAds":false},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/0af3bda0b49a4f8eb7bc848f7062fcd1.js"></script>
  </head>
  
      
    <body class="noXScroll default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 177 27" id="logo"><desc>Fædrelandsvennen</desc><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177 27"><path d="M108.5 10c.4-.1 1.7-1 1.7-2.8 0-2.1-1.7-3.2-3.3-3.2-1.4 0-2.9.9-3.4 2.7l.6.2c.5-1.6 1.7-2.2 2.8-2.2 1.4 0 2.2.9 2.3 1.7 0 .4-.1.8-.5 1-.6.2-1.4-.2-2-.6a23.6 23.6 0 01-4.8 3.5v4.2c0 1.3 0 2.9 1.6 3.7l-1.6 2.3a11 11 0 013.4 2.2c1-1 3.2-2.7 4.7-3.4v-5.5c.1-1.3 0-3-1.5-3.8zM107 20.2a9.3 9.3 0 00-3.1-2.2l2.9-4.4c.2.2.2.5.2.8v5.8zm-1.8-5.4c-.2-.3-.2-.6-.2-.8V9a4.3 4.3 0 003.3 1.2l-3.1 4.6zM28.7 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l4.9-3.5-2.8-5.2-2.4 1.9-2.6-1.9a35 35 0 01-5.3 3.8v7.4c0 2.7.8 3.7 2.1 4.6l3.4-2.8c.4.9 1.4 2.1 2.7 2.8l4.5-3.3-.3-.5-1.9 1.5zm-6.3-.1c-.7-.5-1-1-1-3.1V9l2 1.5v6.4c0 1 0 1.6.2 2.2l-1.2 1zm4-11.1l2.1 4.1-2.1 1.5V9zM119.5 6.7l-3.2 2.6c0-1-.5-1.8-1.2-2.2-1.1-.7-.8-1.5-.5-2.6l-.6-.2c-1.5 2.6-2.4 4.2-.8 5.8v7.6c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-7.9c.1-3-.8-3.6-1.8-4.6zm-1.2 13.5c-.5-.6-1.4-1.3-2-1.7V10l1.1-.9c.9.6.9 1.7.9 2.7v8.4zM57 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM54.6 9l2.1 4.1-2.1 1.5V9zM129.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM126.9 9l2.1 4.1-2.1 1.5V9zM162.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM159.9 9l2.1 4.1-2.1 1.5V9zM96.6 6.2l-2-1.2c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.3.4-1 1.6-.8 3 .2 1.2 1 2 2.6 3l.8.6-2.5 1.3v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.4-.2-3.5-2.6-5zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4zM169.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM148.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.8.5 1.6 1.4 1.7 2.6zM136.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM82.4 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.1-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-1 .8-.4-.5 3.1-2.6c.8.4 1.5 1.3 1.7 2.5zM64.1 19.2l.8 1 .9-.7.4.5-3.2 2.5c-.7-1-1.8-2.1-2.6-2.6.3-.5.7-.9.7-2.3v-11c0-2 0-3.9-.8-5.7l.5-.3c.2.4.7 1.5.8 2.6A4 4 0 0165.3.6C64.1 2 64 3.8 64 6.8l.1 12.4zM51.2 9l-2.1 2.4-1.7-2-.2.2v9.6l.8.9 1.2-1 .4.5-3.5 2.9c-.6-.9-1.6-2-2.6-2.6.3-.5.7-.8.7-2.3v-4.9c0-1.7 0-3.3-.5-3.7l-.8.7-.4-.5 3-2.7A3 3 0 0147 8.6l2-2.1L51.2 9zM3.9 8.6a3 3 0 002.9-2.1l.7.2a3.7 3.7 0 01-3.9 2.7A3.9 3.9 0 01.4 7a5 5 0 011.1-5.1 5.8 5.8 0 017.1-.8c2.1 1.3 3.4 3.3 4.9 3.3.5 0 1.3-.3 1.3-1.4-.1-1.1-1.8-2.2-3.6-1.1l-.3-.6c1.5-1.1 4.5-.6 5 2 .2 1.3-.6 3.7-3.5 3.9-.5.3-.9 1.3-.9 2.3 0 .7.1 1.3.5 2a2.6 2.6 0 012.6-2.1c1.3 0 2.3.9 2.3 2.1 0 1.3-.9 2-1.8 2s-1.7-.8-1.7-1.6c0-.7.3-1 .5-1.2l.7-.4h.1l-.6-.1c-.8.2-1.2.9-1.3 1.2s-.2.9-.1 1.4c.2.8.6 1.6.9 2.1a9 9 0 011.5 5.3 7.9 7.9 0 01-1 3.3c-.9 1.6-3.2 3.4-6 3.4a6.6 6.6 0 01-6.3-9.3c.3-.8.8-1.4 1.3-2.3.2-.3.7-1 .7-1.6 0-.9-.6-1-.9-1-.9.1-1.7 1.4-1.2 3l-.6.2c-.7-1.5-.1-3.5 1.6-4 1.4-.5 3 .3 3.6 1.7.9 2.1-.4 4.1-1 5.3-2.1 4.1 0 7.2 2.8 7.2 2.9 0 4.6-3.2 2.9-7.1-1-2.3-2.4-4.5-2.3-6.9a5.8 5.8 0 013-4.9c-3.4-.4-5-3.3-7.2-3.9-.4-.2-1.6-.4-2.5.4-.7.5-1.2 1.7-.7 3 .3 1.2 1.4 1.9 2.6 1.9zM76.8 19.5l-.8.7c-.2 0-.6-.5-.6-1.6v-5.7c0-1.4 0-2.4.7-3.1a15 15 0 01-3.5-3 29.2 29.2 0 01-5.2 3.7v8.4c0 2.1 1 3.3 1.9 3.7l3.2-2.7c.1 1.2.8 2.2 1.8 2.7l3-2.6-.5-.5zm-4.5-.4l-1.2.9c-.5-.3-.9-.8-.9-2.2V9l2 1.8.1 8.3zM38.5 6.2L36.6 5c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.4.4-1.1 1.5-.8 2.9.2 1.2 1 2 2.6 3l.7.7L33 9.2v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.3-.2-3.4-2.6-4.9zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 13zs6oy">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</style><style data-emotion="css ageo8n">.css-ageo8n{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-ageo8n{top:0;}}@media screen and (min-width: 981px){.css-ageo8n{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-ageo8n"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1336ue">.css-1336ue{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#234b64;position:fixed;}@media screen and (max-width: 980px){.css-1336ue{overflow-y:visible;}}</style><div class="css-1336ue"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 1fb2t7v">.css-1fb2t7v{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1fb2t7v::-moz-focus-inner{border:0;}.css-1fb2t7v:focus{outline:1px dotted currentColor;}.css-1fb2t7v:link,.css-1fb2t7v:hover,.css-1fb2t7v:active,.css-1fb2t7v:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1fb2t7v svg{width:auto;vertical-align:middle;fill:#fff;height:28px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1fb2t7v svg{width:auto;}}@media screen and (min-width: 740px){.css-1fb2t7v svg{height:28px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1fb2t7v svg{width:auto;}}}</style><a data-test-tag="internal-link" href="/" class="css-1fb2t7v" rel="" target="" aria-label="Til forsiden av Fædrelandsvennen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">FVN</h1></a><style data-emotion="css dkl8t6">.css-dkl8t6{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-dkl8t6{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-dkl8t6"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css pzwqe3">.css-pzwqe3{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-pzwqe3:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-pzwqe3::-moz-focus-inner{border:0;}.css-pzwqe3:focus{outline:1px dotted currentColor;}.css-pzwqe3:hover{color:#fff;}@media screen and (max-width: 980px){.css-pzwqe3{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-pzwqe3" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-pzwqe3" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-pzwqe3" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/magasin/" class="css-pzwqe3" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1acf0if">.css-1acf0if{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1acf0if >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1acf0if >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1acf0if{display:none;}}.css-1acf0if:hover{border-color:#fff;color:#fff;}.css-1acf0if::-moz-focus-inner{border:0;}.css-1acf0if:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1acf0if{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1acf0if{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1acf0if"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css pq1dlz">.css-pq1dlz{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#ddd;caret-color:#234b64;padding-top:0px;border:1px solid #ddd;background-color:;-webkit-appearance:none;}.css-pq1dlz::-moz-focus-inner{border:0;}.css-pq1dlz:focus{outline:1px dotted currentColor;}.css-pq1dlz::-webkit-input-placeholder{color:#ddd;opacity:1;}.css-pq1dlz::-moz-placeholder{color:#ddd;opacity:1;}.css-pq1dlz:-ms-input-placeholder{color:#ddd;opacity:1;}.css-pq1dlz::placeholder{color:#ddd;opacity:1;}.css-pq1dlz::-ms-input-placeholder{color:#ddd;}.css-pq1dlz::-webkit-search-decoration,.css-pq1dlz::-webkit-search-cancel-button,.css-pq1dlz::-webkit-search-results-button,.css-pq1dlz::-webkit-search-results-decoration{-webkit-appearance:none;}.css-pq1dlz:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-pq1dlz{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-pq1dlz:hover,.css-pq1dlz:focus{background-color:;width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-pq1dlz"/></label><style data-emotion="css 1w1ty87">.css-1w1ty87{display:none;background-color:#234b64;}@media screen and (min-width: 981px){.css-1w1ty87{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-1w1ty87 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1w1ty87 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1w1ty87 svg{margin-left:0;}}.css-1w1ty87::-moz-focus-inner{border:0;}.css-1w1ty87:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1w1ty87"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1ltnktb">.css-1ltnktb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ltnktb:hover{border-color:#fff;color:#fff;}.css-1ltnktb::-moz-focus-inner{border:0;}.css-1ltnktb:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1ltnktb{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1ltnktb{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1ltnktb{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1ltnktb" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;box-shadow:;position:relative;z-index:60;box-sizing:border-box;margin-top:;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1ch7nnb">.css-1ch7nnb{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1ch7nnb{z-index:20;}}@media screen and (min-width: 981px){.css-1ch7nnb{margin-right:calc(2 * 10px);}}.css-1ch7nnb::after{border-right:1px solid #ddd;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1ch7nnb::after{right:-18px;}}</style><div class="css-1ch7nnb"><style data-emotion="css 14lw1a3">.css-14lw1a3{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-14lw1a3:hover{border-color:#333;color:#333;}.css-14lw1a3::-moz-focus-inner{border:0;}.css-14lw1a3:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-14lw1a3{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-14lw1a3" rel="" target="" aria-label="Lokalt">Lokalt</a></div><style data-emotion="css gphmlf">.css-gphmlf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-gphmlf:hover{border-color:#333;color:#333;}.css-gphmlf::-moz-focus-inner{border:0;}.css-gphmlf:focus{outline:1px dotted currentColor;}.css-gphmlf svg{margin-left:5px;}@media screen and (min-width: 740px){.css-gphmlf{font-size:16px;}}@media screen and (min-width: 981px){.css-gphmlf{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-gphmlf{display:none;}}</style><button type="button" aria-haspopup="true" class="css-gphmlf"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css x2hi4a">.css-x2hi4a{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-x2hi4a{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #ddd;}}@media screen and (min-width: 981px){.css-x2hi4a{height:56px;}}</style><ul class="css-x2hi4a"><style data-emotion="css gjj0tv">.css-gjj0tv{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width: 980px){.css-gjj0tv{height:48px;line-height:48px;width:auto;border-bottom:1px solid #ddd;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-gjj0tv{float:left;}}</style><li class="css-gjj0tv"><style data-emotion="css 1fgvx89">.css-1fgvx89{-webkit-text-decoration:none;text-decoration:none;}.css-1fgvx89:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fgvx89::-moz-focus-inner{border:0;}.css-1fgvx89:focus{outline:1px dotted currentColor;}.css-1fgvx89,.css-1fgvx89:hover,.css-1fgvx89:active{color:#333;}@media screen and (max-width: 980px){.css-1fgvx89{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1fgvx89{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/kristiansand/" class="css-1fgvx89" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="css-gjj0tv"><a data-test-tag="internal-link" href="/tag/vennesla/" class="css-1fgvx89" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="css-gjj0tv"><a data-test-tag="internal-link" href="/tag/lillesand/" class="css-1fgvx89" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="css-gjj0tv"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="css-1fgvx89" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="css-gjj0tv"><a data-test-tag="internal-link" href="/tag/lister/" class="css-1fgvx89" rel="" target="" aria-label="Lister">Lister</a></li><li class="css-gjj0tv"><a data-test-tag="internal-link" href="/tag/setesdal/" class="css-1fgvx89" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="css-gjj0tv"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-1fgvx89" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css pq4bh3">.css-pq4bh3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-pq4bh3{padding:0 15px;}}@media screen and (max-width: 980px){.css-pq4bh3{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-pq4bh3"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1o11kru">.css-1o11kru{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1o11kru{background-color:#fff;}}@media screen and (min-width: 981px){.css-1o11kru{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1o11kru"><style data-emotion="css 187124g">.css-187124g{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-187124g{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-187124g{padding:15px 0;}}.css-187124g::before{content:'';display:block;position:absolute;border-bottom:1px solid #ddd;left:15px;right:15px;}@media screen and (min-width: 981px){.css-187124g::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-187124g:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-187124g:last-of-type::before{display:none;}}</style><li class="sectionItem css-187124g"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css a96jfl">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</style><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-a96jfl" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 1mey773">.css-1mey773{display:none;}@media screen and (max-width: 980px){.css-1mey773{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1mey773:hover{border-color:#333;color:#333;}.css-1mey773::-moz-focus-inner{border:0;}.css-1mey773:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1mey773"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="/tag/kristiansand/" class="css-9hgl2g" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/vennesla/" class="css-9hgl2g" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/lillesand/" class="css-9hgl2g" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="css-9hgl2g" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/lister/" class="css-9hgl2g" rel="" target="" aria-label="Lister">Lister</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/setesdal/" class="css-9hgl2g" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-9hgl2g" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="sectionItem css-187124g"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport" class="css-a96jfl" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1mey773"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/start/" class="css-9hgl2g" rel="" target="" aria-label="Start">Start</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/vipers/" class="css-9hgl2g" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/lokalsporten" class="css-9hgl2g" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="sectionItem css-187124g"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur" class="css-a96jfl" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-1mey773"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="css-9hgl2g" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="css-9hgl2g" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="css-9hgl2g" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-9hgl2g" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/lokalkulturen/" class="css-9hgl2g" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li></ul></li><li class="sectionItem css-187124g"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/mening" class="css-a96jfl" rel="" target="" aria-label="Mening">Mening</a><button type="button" class="css-1mey773"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-9hgl2g" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/leder/" class="css-9hgl2g" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-9hgl2g" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/kommentar/" class="css-9hgl2g" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-9hgl2g" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/signert/" class="css-9hgl2g" rel="" target="" aria-label="Signert">Signert</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="css-9hgl2g" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></li><li class="sectionItem css-187124g"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/aktuelt" class="css-a96jfl" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button type="button" class="css-1mey773"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/abito/" class="css-9hgl2g" rel="" target="" aria-label="Abito">Abito</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/bil/" class="css-9hgl2g" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/digital/" class="css-9hgl2g" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="css-9hgl2g" rel="" target="" aria-label="Familie og oppvekst">Familie og oppvekst</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/karriere/" class="css-9hgl2g" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/reise/" class="css-9hgl2g" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sprek/" class="css-9hgl2g" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/familieliv/" class="css-9hgl2g" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="sectionItem css-187124g"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin" class="css-a96jfl" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-1mey773"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kryssord/" class="css-9hgl2g" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-9hgl2g" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sudoku/" class="css-9hgl2g" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-187124g"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php" class="css-a96jfl" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-187124g"><div class="css-8yp1bs"><style data-emotion="css onaxka">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</style><button type="button" class="css-onaxka">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 1uo9ocg">.css-1uo9ocg{border-bottom:1px solid #ddd;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-1uo9ocg{padding-top:10px;}}</style><div class="css-1uo9ocg"><style data-emotion="css eivff4">.css-eivff4{display:none;}</style><button type="button" class="css-eivff4"><style data-emotion="css 10hsyt5">.css-10hsyt5{width:1em;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-10hsyt5" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 70w6wi">.css-70w6wi{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #ddd;}.css-70w6wi:last-of-type{border-bottom:none;font-weight:;}</style><li class="css-70w6wi"><style data-emotion="css 1ji1ule">.css-1ji1ule{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1ji1ule"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css 14r7pge">.css-14r7pge{display:none;}</style><a data-test-tag="internal-link" href="/abito/" class="css-14r7pge" rel="" target="" aria-label="Abito">Abito</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="css-14r7pge" rel="" target="" aria-label="Annonsering">Annonsering</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="css-14r7pge" rel="" target="" aria-label="Bokanmeldelser">Bokanmeldelser</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene" class="css-14r7pge" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="css-14r7pge" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.fvn.no/" class="css-14r7pge" rel="" target="" aria-label="Folk">Folk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/friidrett/" class="css-14r7pge" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/familieliv/" class="css-14r7pge" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="css-14r7pge" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/haandball/" class="css-14r7pge" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/norgeogverden/" class="css-14r7pge" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/ishockey/" class="css-14r7pge" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/konsertanmeldelse/" class="css-14r7pge" rel="" target="" aria-label="Konsertanmeldelser">Konsertanmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="css-14r7pge" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-14r7pge" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kryssord/" class="css-14r7pge" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-14r7pge" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/leder/" class="css-14r7pge" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-14r7pge" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/lillesand/" class="css-14r7pge" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="css-14r7pge" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/lister/" class="css-14r7pge" rel="" target="" aria-label="Lister">Lister</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kamera/" class="css-14r7pge" rel="" target="" aria-label="Livekamera">Livekamera</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalkulturen/" class="css-14r7pge" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalsporten/" class="css-14r7pge" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-14r7pge" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/" class="css-14r7pge" rel="" target="" aria-label="Mening">Mening</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-14r7pge" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="css-14r7pge" rel="" target="" aria-label="Musikkanmeldelser">Musikkanmeldelser</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/nyhetsdoegnet/" class="css-14r7pge" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-14r7pge" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/setesdal/" class="css-14r7pge" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sudoku/" class="css-14r7pge" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-14r7pge" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/teateranmeldelse/" class="css-14r7pge" rel="" target="" aria-label="Teateranmeldelser">Teateranmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-14r7pge" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/vennesla/" class="css-14r7pge" rel="" target="" aria-label="Vennesla">Vennesla</a></li></ul></li><li class="css-70w6wi"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-14r7pge" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1uw4gku">.css-1uw4gku{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #ddd;border-right:1px solid #ddd;margin-right:0;background-color:#fff;}.css-1uw4gku:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1uw4gku{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #ddd;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1uw4gku{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1uw4gku"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css gkng47">.css-gkng47{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-gkng47:hover{border-color:#333;color:#333;}.css-gkng47::-moz-focus-inner{border:0;}.css-gkng47:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/bli-abonnent/?referer=fvn-u-u_header-btn_nocontent_nocampaign" class="css-gkng47" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;font-weight:;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/minside/" class="css-12368t2" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/hjelp/" class="css-12368t2" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="css-12368t2" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="css-12368t2" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"></div><style data-emotion="css 1wcq8fv">.css-1wcq8fv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-1wcq8fv a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1wcq8fv{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1wcq8fv{background:#fff;}}@media screen and (min-width: 740px){.css-1wcq8fv{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1wcq8fv"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css n9v2cp">.css-n9v2cp{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-n9v2cp{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-n9v2cp::before,.css-n9v2cp::after{content:' ';display:table;}.css-n9v2cp::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-n9v2cp{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-n9v2cp{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-n9v2cp a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-n9v2cp{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-n9v2cp{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-n9v2cp{padding-top:10px;}}@media screen and (min-width: 981px){.css-n9v2cp{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-n9v2cp"><style data-emotion="css k2318a">.css-k2318a{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-48px + 5rem);letter-spacing:;font-family:Noto,sans-serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);max-width:;letter-spacing:;margin-top:;}@media screen and (min-width: 981px){.css-k2318a{text-align:;}}</style><h1 class="css-k2318a" data-test-tag="headline">– Det blir drømmeforhold i helga</h1><style data-emotion="css 76zqpz">.css-76zqpz{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:32px;}.observer-placeholder .css-76zqpz{padding-bottom:inherit;}</style><figure class="css-76zqpz" data-test-tag="image"><style data-emotion="css 1u45hm6">.css-1u45hm6{overflow:hidden;position:relative;display:block;object-position:left;max-height:600px;}.fullScreenTop .css-1u45hm6,.fullScreen .css-1u45hm6{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1u45hm6{max-height:75vh;}}@media screen and (max-width: 739px){.css-1u45hm6{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1u45hm6{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1u45hm6{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1u45hm6,.fullWidth .css-1u45hm6,.fullPageWidth .css-1u45hm6,.fullScreenTop .css-1u45hm6,.fullScreen .css-1u45hm6{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1u45hm6"><style data-emotion="css ddob1m">.css-ddob1m{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-ddob1m,.fullScreenTop .css-ddob1m{height:100%;padding-bottom:0;}</style><div class="css-ddob1m"><div class="observer-placeholder"><noscript><style data-emotion="css 1hvrp0o">.css-1hvrp0o{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1hvrp0o" src="https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&amp;h=995&amp;w=1900&amp;s=7eee6ed321b73116d35c7fef27f76ecef31730e4" srcSet="https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&amp;h=995&amp;w=1900&amp;s=7eee6ed321b73116d35c7fef27f76ecef31730e4 1900w,https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&amp;h=754&amp;w=1440&amp;s=a9cce88f6b219f439f332b22761f4810fd821de0 1440w,https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&amp;h=536&amp;w=1024&amp;s=316eaec69c54a3a65a4e5821865ad2d5293eeb5b 1024w,https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&amp;h=419&amp;w=800&amp;s=b06918bbbd1d585f0beeda484a7e4fd0380ef0f0 800w,https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&amp;h=251&amp;w=480&amp;s=eaaade7bc0c8e1512be1dd878802460fdca00e16 480w,https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&amp;h=105&amp;w=200&amp;s=e9e1441d50267141d6d3d9510d561a0c196f6b1c 200w,https://polaris.vgc.no/v2/images/59301786-d157-49e5-8c71-54c9d8944a37?fit=crop&amp;h=52&amp;w=100&amp;s=be27d90d17ee2ccffc5fc07571dcc110e4aa923e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion="css 1hxng2w">.css-1hxng2w{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(0px + 0.75rem);line-height:1.4em;letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:;font-style:;color:#797979;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;text-align:;max-width:;}</style><figcaption class="css-1hxng2w"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Full trøkk i snøproduksjonen ved Sandripheia Fritidspark torsdag. </span><span><style data-emotion="css t7j1zm">.css-t7j1zm{white-space:initial;font-size:;line-height:;letter-spacing:;font-family:;font-weight:600;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;}.isCollapsed .css-t7j1zm{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-t7j1zm"><span data-test-tag="image:byline-text">Foto: <!-- -->Kjartan Bjelland</span></span></span></p></div></figcaption></figure><style data-emotion="css 1vxyka0">.css-1vxyka0{font-size:calc(-12px + 1.75rem);line-height:calc(-18px + 2.5rem);letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);max-width:;margin-top:0;}.css-1vxyka0+:not(p){margin-top:;}@media screen and (min-width: 981px){.css-1vxyka0{text-align:;}}</style><p class="css-1vxyka0" data-test-tag="lead-text">Snøkanonene går for fullt ved Sandripheia Fritidspark, slik at folk kommer seg ut på ski i helga.</p><style data-emotion="css 1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width: 981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css 128815r">.css-128815r{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-128815r:hover{color:#234b64;}.css-128815r:active{outline:1px dotted #797979;}</style><button type="button" class="css-128815r">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style><style data-emotion="css 1ibips8">.css-1ibips8{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-1ibips8{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ibips8{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion="css 1qrzqee">.css-1qrzqee{font-size:15px;line-height:1.13;letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:;font-style:;color:var(--component-text-color-02);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;padding:16px;background-color:var(--component-background-color-02);box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-1qrzqee{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1qrzqee{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-1qrzqee" data-test-tag="content-disclaimer"><style data-emotion="css 140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Fædrelandsvennen ønsker en god og åpen debatt. <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Her" class="default css-1rezu2g" href="https://www.fvn.no/dinmening" rel="noopener" data-test-tag="external-link">Her</a> kan du bidra med din mening.</span></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"></div></div><footer role="contentinfo" class="_2yIGT _3PZCA"><div class="_2kCBa"><div class="NT83E"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><section><ul><li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li><li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/personvernpolicy1/">Personvernpolicy og Cookies</a>.</li><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li><li>Vi er en del av<!-- --> <a href="https://www.polarismedia.no" target="_blank" rel="noopener noreferrer">Polaris Media</a>.</li></ul><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4f911ef0411c7a1739000002","SPID_REDIRECT_URI":"https:\u002F\u002Ffvn.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.fvn.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.fvn.no","IRIS_ENDPOINT":"https:\u002F\u002Ffvn.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"fvn","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>