<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn725502"
      data-numeric-id="725502"
       data-short-id="BJ9Mb7"
      data-type="standard"
      data-published="1539880168000"
      data-modified="1539880168000"
      data-section-id="nyheter:lokalt"
      data-section-unique-name="nyheter:lokalt"
      data-section-name="nyheter &gt; lokalt"
      data-engage-group="Nyheter"
      data-tags="Utbygging|Kristiansand|Byutvikling|Randesund"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1539873179">

<title>Begeistret for 512 meter lang kanal  - Fædrelandsvennen</title>
<meta property="og:title" content="Randesund: Sier ja til 512 meter lang kanal">
<meta name="twitter:title" content="Randesund: Sier ja til 512 meter lang kanal">

<meta name="description" content=" 512 meter lang kanal, promenade og badeplasser i Ytre Randesund virker ytterst tiltalende. Og 175 nye boliger kan være akseptabelt. ">
<meta property="og:description" content=" 512 meter lang kanal, promenade og badeplasser i Ytre Randesund virker ytterst tiltalende. Og 175 nye boliger kan være akseptabelt. ">
<meta name="twitter:description" content=" 512 meter lang kanal, promenade og badeplasser i Ytre Randesund virker ytterst tiltalende. Og 175 nye boliger kan være akseptabelt. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-BJ9Mb7.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-BJ9Mb7.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/28cbce95-9748-4695-be8a-735ec0420e7c?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/28cbce95-9748-4695-be8a-735ec0420e7c?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="96" data-page="BJ9Mb7_-_Begeistret_for_512_meter_lang_kanal_" data-xtsite="486895" data-endpoint="http://logc142" data-x6="browser" data-tags="Utbygging|Kristiansand|Byutvikling|Randesund" >
<meta id="tns-data" data-path="mno/fvn/lokalt">


  <link rel="stylesheet" href="/public/desktop@1539783084.css"/>

<link rel="icon" href="/public/favicon@1539783081.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1539783081.js"></script>

</head>
<body class="pub-fvn article-type-standard Nyheter desktop closed salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                              <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                              <li><a href="https://www.fvn.no/tag/Vennesla/">Vennesla</a></li>
                              <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                              <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                              <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                              <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                              <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                              <li><a href="https://www.fvn.no/nyheter/okonomi">Økonomi</a></li>
                              <li><a href="https://www.krsby.no/">KRSby</a></li>
                              <li><a href="https://www.fvn.no/abito">Abito</a></li>
                              <li><a href="https://fvn.no/studio">Nyhetsstudio</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                            <li><a href="https://fvn.no/studio" class="">Nyhetsstudio</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Fotballpakka/" class="">Fotballpakka</a></li>
                                            <li><a href="https://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.fvn.no/mening/signert/" class="">Signert</a></li>
                                            <li><a href="https://www.fvn.no/mening/ukeslutt/" class="">Ukeslutt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/folk/gratulerer/">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Slaget_om_Sørlandet/">Fotballpakka</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norgeogverden/">Innenriks</a></li>
                                                        <li><a href="//www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.fvn.no">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Høsttilbud","url":"https://kundeportal.fvn.no/hostkampanje-2018?referer=FVN-u-u_coreheader-btn_nocontent_1809HOST"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

    
    
  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/a1bb02d7-788c-4aa7-86e5-3f78b838949a?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/a1bb02d7-788c-4aa7-86e5-3f78b838949a?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5760" data-original-height="3840" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Det var solid fremm&#xF8;te under torsdagens befaring, som startet her innerst i Fidjekilen. Kartet holdes av grunneier Bjarne Larsen (t.v.) og prosjektleder Nils Olav Berge, p&#xE5; hver side av dem st&#xE5;r plan- og bygningssjef Venke Moe fra kommunen og sivilarkitekt Svein Erik Bjorvand. 
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Vegard Damsgaard
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

        <header class="article-main-info">
          <h1 itemprop="name headline" class="article-title">Begeistret for 512 meter lang kanal </h1>
          <p itemprop="description" class="article-description"> 512 meter lang kanal, promenade og badeplasser i Ytre Randesund virker ytterst tiltalende. Og 175 nye boliger kan v&#xE6;re akseptabelt. </p>
        </header>
      </article>
    </div>
  </div>
  <meta name="salesposter-info" data-type="subscription"/>

    <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div class="paywall-info">Bli abonnent <span class="more-info">og les videre</span></div>
      <a class="subscriber-info login login-button" id="btnLogin" 
        href="https://payment.schibsted.no/flow/login?response_type=code&client_id=4f911ef0411c7a1739000002&redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuZnZuLm5vLw%253D%253D">
        Abonnent? Logg inn</a> 
  </div>
</div>

      <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="1809HOST" data-medium="salesposter" data-articleId="{{article_id}}" class="wrap campaign-wrap fvn-salesposter snoam__w-full">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <div>
            <article class="snoam__bg-shiny-white snoam__font-sans bomb snoam__pb-10 snoam__pt-6" style="background:url(&quot;http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07145114/host-fvn.jpg&quot;);background-size:cover;background-repeat:no-repeat">
                <section style="max-width:980px;margin:auto" class="snoam__px-6">
                    <section class="snoam__flex snoam__py-6 snoam__px-6 snoam__mb-8 snoam__flex snoam__text-white snoam__flex-row snoam__justify-between snoam__items-center">
                        <div class="snoam__flex snoam__flex-col">
                            <div class="snoam__bg-pink md__snoam__inline-flex snoam__flex snoam__mx-auto snoam__w-64 md__snoam__w-auto snoam__flex-col md__snoam__flex-row md__snoam__items-center snoam__ml-0 snoam__mb-4">
                                <div class="snoam__px-6 md__snoam__text-left snoam__text-center snoam__mt-2 md__snoam__mt-0">
                                    <h2 class="snoam__text-xl snoam__leading-none snoam__text-white snoam__mb-0 snoam__mt-0">
                                        Siste sjanse!</h2>
                                    <h2 class="snoam__text-xl snoam__leading-none snoam__text-white snoam__mb-0 snoam__font-normal snoam__mt-2">
                                        Bestill før:</h2></div>
                                <div class="snoam__flex snoam__flex-row snoam__pr-4 snoam__pl-4 md__snoam__pl-0">
                                    <div class="snoam__flex snoam__flex-col snoam__text-xs snoam__justify-center">
                                        <div class="snoam__flex snoam__text-4xl snoam__w-12 snoam__h-12 md__snoam__w-16 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__mt-4 snoam__text-pink snoam__text-center snoam__rounded" id="countdown-days-a"></div>
                                        <span id="text-days-a" class="snoam__mx-auto snoam__text-white snoam__font-light snoam__mb-2">Dager</span>
                                    </div>
                                    <div class="snoam__flex snoam__flex-col snoam__text-xs snoam__justify-center">
                                        <div class="snoam__flex snoam__text-4xl snoam__w-12 snoam__h-12 md__snoam__w-16 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__mt-4 snoam__text-pink snoam__text-center snoam__rounded" id="countdown-hours-a"></div>
                                        <span id="text-hours-a" class="snoam__mx-auto snoam__text-white snoam__font-light snoam__mb-2">Timer</span>
                                    </div>
                                    <div class="snoam__flex snoam__flex-col snoam__text-xs snoam__justify-center">
                                        <div class="snoam__flex snoam__text-4xl snoam__w-12 snoam__h-12 md__snoam__w-16 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__mt-4 snoam__text-pink snoam__text-center snoam__rounded" id="countdown-minutes-a"></div>
                                        <span id="text-minutes-a" class="snoam__mx-auto snoam__text-white snoam__font-light snoam__mb-2">Minutter</span>
                                    </div>
                                    <div class="snoam__flex snoam__flex-col snoam__text-xs snoam__justify-center">
                                        <div class="snoam__flex snoam__text-4xl snoam__w-12 snoam__h-12 md__snoam__w-16 md__snoam__h-16 snoam__bg-white snoam__flex-col snoam__justify-center snoam__m-1 snoam__mt-4 snoam__text-pink snoam__text-center snoam__rounded" id="countdown-seconds-a"></div>
                                        <span id="text-seconds-a" class="snoam__mx-auto snoam__text-white snoam__font-light snoam__mb-2">Sekunder</span>
                                    </div>
                                </div>
                            </div>
                            <h4 class="snoam__text-2xl snoam__mb-0">Bli bedre kjent med Fædrelandsvennen</h4>
                            <h1 class="snoam__text-3xl snoam__mb-0 snoam__mt-2 snoam__font-heading">Prøv digital tilgang
                                ut året for <u>kun 100 kr</u></h1></div>
                        <div class="bomb__wZ-3G snoam__hidden md__snoam__block"><span>SISTE SJANSE!</span></div>
                    </section>
                    <section class="snoam__flex md__snoam__flex-row snoam__flex-col snoam__justify-center snoam__items-center">
                        <div class="snoam__flex snoam__flex-col snoam__justify-center">
                            <div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow:8px 8px 8px 0 rgba(0,0,0,.3)">
                                <a data-product="Digital" href="https://kundeweb.fvn.no/s/ff/products/1905/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer buy-btn"></a>
                                <h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-1xl snoam__uppercase snoam__text-pink snoam__text-center" style="font-size:1.2rem">
                                    Digital</h3>
                                <div class="snoam__text-black snoam__text-3xl snoam__mb-0 snoam__flex snoam__flex-col snoam__font-bold snoam__text-san-juan snoam__text-center ">
                                    <span class="snoam__text-red">100,-</span><span class="snoam__text-pink snoam__text-lg snoam__mt-1">ut året</span>
                                </div>
                                <div class="snoam__px-4 snoam__mt-6 snoam__p-0 snoam__mb-4 snoam__flex snoam__flex-col snoam__justify-start" style="min-height:120px">
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            Alt innhold på fvn.no
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            A-magasinet og God Helg digitalt
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            E-avis mandag til lørdag
                                        </div>
                                    </div>
                                </div>
                                <div class="snoam__flex snoam__justify-center snoam__px-8">
                                    <a style="width:280px;color:#fff;border:3px solid #fff" data-product="Digital" href="https://kundeweb.fvn.no/s/ff/products/1905/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-red snoam__leading-none snoam__text-black snoam__py-2 snoam__px-4 snoam__text-base snoam__font-bold snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white snoam__tracking-wide snoam__text-md snoam__mb-4 buy-btn track-referer">Bestill</a>
                                </div>
                                <div class="snoam__py-4 snoam__text-xs snoam__-mt-2 snoam__text-center">ord.pris:
                                    199,-/mnd <br/>ingen bindingstid
                                </div>
                            </div>
                        </div>
                        <div class="snoam__flex snoam__flex-col snoam__justify-center">
                            <div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow:8px 8px 8px 0 rgba(0,0,0,.3)">
                                <a data-product="Helg" href="https://kundeweb.fvn.no/s/ff/products/1906/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer buy-btn"></a>
                                <h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-1xl snoam__uppercase snoam__text-pink snoam__text-center" style="font-size:1.2rem">
                                    Avis i helgen + digital</h3>
                                <div class="snoam__text-black snoam__text-3xl snoam__mb-0 snoam__flex snoam__flex-col snoam__font-bold snoam__text-san-juan snoam__text-center ">
                                    <span class="snoam__text-red">200,-</span><span class="snoam__text-pink snoam__text-lg snoam__mt-1">ut året</span>
                                </div>
                                <div class="snoam__px-4 snoam__mt-6 snoam__p-0 snoam__mb-4 snoam__flex snoam__flex-col snoam__justify-start" style="min-height:120px">
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            Avis fredag og lørdag
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            A-magasinet fredag
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            God Helg lørdag
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            Alt innhold på fvn.no
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            E-avis mandag til lørdag
                                        </div>
                                    </div>
                                </div>
                                <div class="snoam__flex snoam__justify-center snoam__px-8">
                                    <a style="width:280px;color:#fff;border:3px solid #fff" data-product="Helg" href="https://kundeweb.fvn.no/s/ff/products/1906/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-red snoam__leading-none snoam__text-black snoam__py-2 snoam__px-4 snoam__text-base snoam__font-bold snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white snoam__tracking-wide snoam__text-md snoam__mb-4 buy-btn track-referer">Bestill</a>
                                </div>
                                <div class="snoam__py-4 snoam__text-xs snoam__-mt-2 snoam__text-center">ord.pris:
                                    289,-/mnd <br/>ingen bindingstid
                                </div>
                            </div>
                        </div>
                        <div class="snoam__flex snoam__flex-col snoam__justify-center">
                            <div class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-top snoam__rounded-lg" style="box-shadow:8px 8px 8px 0 rgba(0,0,0,.3)">
                                <div class="snoam__text-white snoam__px-6" style="margin-top:-33px">
                                    <div class="snoam__bg-pink snoam__py-2 snoam__px-4 snoam__text-center snoam__text-sans snoam__text-sm snoam__font-bold">
                                        Mest for pengene!
                                    </div>
                                </div>
                                <a data-product="Komplett" href="https://kundeweb.fvn.no/s/ff/products/1907/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer buy-btn"></a>
                                <h3 class="snoam__pt-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-1xl snoam__uppercase snoam__text-pink snoam__text-center" style="font-size:1.2rem">
                                    Avis hver dag + digital</h3>
                                <div class="snoam__text-black snoam__text-3xl snoam__mb-0 snoam__flex snoam__flex-col snoam__font-bold snoam__text-san-juan snoam__text-center ">
                                    <span class="snoam__text-red">300,-</span><span class="snoam__text-pink snoam__text-lg snoam__mt-1">ut året</span>
                                </div>
                                <div class="snoam__px-4 snoam__mt-6 snoam__p-0 snoam__mb-4 snoam__flex snoam__flex-col snoam__justify-start" style="min-height:120px">
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            Avis mandag til lørdag
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            A-magasinet fredag
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            God Helg lørdag
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            Alt innhold på fvn.no
                                        </div>
                                    </div>
                                    <div class="snoam__flex snoam__flex-row snoam__px-2">
                                        <img style="width:15px;height:15px" src="http://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07122520/Checkmark.jpg"/>
                                        <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__px-4 snoam__leading-tight">
                                            E-avis mandag til lørdag
                                        </div>
                                    </div>
                                </div>
                                <div class="snoam__flex snoam__justify-center snoam__px-8">
                                    <a style="width:280px;color:#fff;border:3px solid #fff" data-product="Komplett" href="https://kundeweb.fvn.no/s/ff/products/1907/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-red snoam__leading-none snoam__text-black snoam__py-2 snoam__px-4 snoam__text-base snoam__font-bold snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__text-white snoam__tracking-wide snoam__text-md snoam__mb-4 buy-btn track-referer">Bestill</a>
                                </div>
                                <div class="snoam__py-4 snoam__text-xs snoam__-mt-2 snoam__text-center">ord.pris:
                                    329,-/mnd <br/>ingen bindingstid
                                </div>
                            </div>
                        </div>
                    </section>
                </section>
            </article>
        </div>
    </div>
</div>

<script>
/**
 * Counter code to attach the the html body when using Countdown component.
 */
var daysElement = document.getElementById('countdown-days-a');
var hoursElement = document.getElementById('countdown-hours-a');
var minutesElement = document.getElementById('countdown-minutes-a');
var secondsElement = document.getElementById('countdown-seconds-a');
var daysTextElement = document.getElementById('text-days-a');
var hoursTextElement = document.getElementById('text-hours-a');
var minutesTextElement = document.getElementById('text-minutes-a');
var secondsTextElement = document.getElementById('text-seconds-a');

//The argument month is 0-based. This means that January = 0 and December = 11.
//new Date(year, month, date, hours, minutes, seconds, milliseconds);
var endDate = new Date(2018, 9, 19, 9, 0, 0, 0);


var secondToMillis = 1000;
var minuteToMillis = secondToMillis * 60;
var hourToMillis = minuteToMillis * 60;
var dayToMillis = hourToMillis * 24;
var timer;


function addLeadingZero(number) {
    return ("0" + number).slice(-2);
}

function showRemainingTime() {
    var now = new Date();
    var difference = endDate - now;
    if (difference < 0) {
        clearInterval(timer);
        secondsElement.innerHTML = "00";
        return;
    }
    var days = Math.floor(difference / dayToMillis);
    var hours = Math.floor((difference % dayToMillis) / hourToMillis);
    var minutes = Math.floor((difference % hourToMillis) / minuteToMillis);
    var seconds = Math.floor((difference % minuteToMillis) / secondToMillis);


    daysElement.innerHTML = addLeadingZero(days);
    hoursElement.innerHTML = addLeadingZero(hours);
    minutesElement.innerHTML = addLeadingZero(minutes);
    secondsElement.innerHTML = addLeadingZero(seconds);

    daysTextElement.innerHTML = days === 1 ? "Dag" : "Dager";
    hoursTextElement.innerHTML = hours === 1 ? "Time" : "Timer";
    minutesTextElement.innerHTML = minutes > 1 ? "Minutter" : "Minutt";
    secondsTextElement.innerHTML = seconds > 1 ? "Sekunder" : "Sekund";
}

timer = setInterval(showRemainingTime, 1000);
</script>
  </section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1539783081.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.fvn.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="BJ9Mb7" 
        data-paywall-publication="FVN"
        data-paywall-publishDate="2018-10-18T16:29:28+00:00">
</script>

<script src='/public/salesposter@1539783081.js'></script>

</body>
</html>
