<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Bil med fire personer traff lyktestolpe</title>
    <meta data-react-helmet="true" name="description" content="Fire personer var torsdag ettermiddag involvert i en trafikkulykke i Iveland."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.fvn.no/article/fvn-4qe0Jg.html"/><meta data-react-helmet="true" property="og:title" content="Bil med fire personer traff lyktestolpe"/><meta data-react-helmet="true" property="twitter:title" content="Bil med fire personer traff lyktestolpe"/><meta data-react-helmet="true" property="og:description" content="Fire personer var torsdag ettermiddag involvert i en trafikkulykke i Iveland."/><meta data-react-helmet="true" property="twitter:description" content="Fire personer var torsdag ettermiddag involvert i en trafikkulykke i Iveland."/><meta data-react-helmet="true" property="fb:app_id" content="149791328393747"/><meta data-react-helmet="true" property="og:image" content="https://default.sacdn.no/fvn/FVN_ShareImage_Blue.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="630"/><meta data-react-helmet="true" property="twitter:image" content="https://default.sacdn.no/fvn/FVN_ShareImage_Blue.jpg"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.fvn.no/nyheter/lokalt/i/4qe0Jg/bil-med-fire-personer-traff-lyktestolpe"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,156,161,192,134]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.e2c69b32.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.d815e0ff.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.bf0dd1be.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.e617c9c4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.5b790783.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.ca4bfe64.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.9ce09b17.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.03d606b6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.b34a66f8.m.js" type="module"></script><script src="/cnp-assets/runtime.59406583.js" defer nomodule></script>
<script src="/cnp-assets/styles.d815e0ff.js" defer nomodule></script>
<script src="/cnp-assets/vendors.f3a5aa16.js" defer nomodule></script>
<script src="/cnp-assets/main.b75c2bcd.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.e4feddca.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.d9fa2607.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.43f18dce.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.2337bbc8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.994b8a1c.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.d815e0ff.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.5b790783.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.ca4bfe64.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.9ce09b17.css">
<link data-chunk="src-features-salesposter-components-LoginSalesposter" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-LoginSalesposter.03d606b6.css">
<link data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.b34a66f8.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-faedrelandsvennen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"2b62cc53-6ce3-4db9-8a22-10a7cad8c9fe","title":"Lokalt","parent":{"id":"98db24c9-6622-426c-a080-52bdfc5d013a","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/lokalt","statisticsName":"lokalt"},"tags":[{"id":"4b87ab57-f6e3-467d-8857-995418a29c90","title":"Nyhetsdøgnet","type":"descriptor","slug":"nyhetsdoegnet"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:lokalt","tags":"nyhetsdoegnet"},"comments":"no","presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Bil med fire personer traff lyktestolpe","language":"nb","statistics":{"type":"Article","categories":["nyheter","lokalt"],"title":"Bil med fire personer traff lyktestolpe","id":"4qe0Jg"},"section":{"id":"2b62cc53-6ce3-4db9-8a22-10a7cad8c9fe","title":"Lokalt","parent":{"id":"98db24c9-6622-426c-a080-52bdfc5d013a","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/lokalt","statisticsName":"lokalt"},"promotionContent":{"description":{"value":"Fire personer var torsdag ettermiddag involvert i en trafikkulykke i Iveland."},"title":{"value":"Bil med fire personer traff lyktestolpe"}},"newsroom":"fvn","changes":{"created":"2020-04-09T14:02:43Z","updated":"2020-04-09T15:09:55Z","firstPublished":"2020-04-09T14:05:56Z","published":"2020-04-09T14:05:56Z"},"authors":[{"id":"32954e94-ffab-435e-87a0-94ca699ff88b","title":"Jon Berntsen Kåsa","description":"","contacts":[{"type":"email","value":"jon.berntsen.kasa@fvn.no"}],"slug":"jon-berntsen-kaasa"},{"id":"288e34df-6b0d-49dd-b4f7-f47ac578d563","title":"Tormod Flem Vegge","description":"","contacts":[{"type":"email","value":"tormod.vegge@fvn.no"}],"slug":"tormod-flem-vegge-2"}],"tags":[{"id":"4b87ab57-f6e3-467d-8857-995418a29c90","title":"Nyhetsdøgnet","type":"descriptor","slug":"nyhetsdoegnet"}],"showAds":false},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/0af3bda0b49a4f8eb7bc848f7062fcd1.js"></script>
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 177 27" id="logo"><desc>Fædrelandsvennen</desc><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177 27"><path d="M108.5 10c.4-.1 1.7-1 1.7-2.8 0-2.1-1.7-3.2-3.3-3.2-1.4 0-2.9.9-3.4 2.7l.6.2c.5-1.6 1.7-2.2 2.8-2.2 1.4 0 2.2.9 2.3 1.7 0 .4-.1.8-.5 1-.6.2-1.4-.2-2-.6a23.6 23.6 0 01-4.8 3.5v4.2c0 1.3 0 2.9 1.6 3.7l-1.6 2.3a11 11 0 013.4 2.2c1-1 3.2-2.7 4.7-3.4v-5.5c.1-1.3 0-3-1.5-3.8zM107 20.2a9.3 9.3 0 00-3.1-2.2l2.9-4.4c.2.2.2.5.2.8v5.8zm-1.8-5.4c-.2-.3-.2-.6-.2-.8V9a4.3 4.3 0 003.3 1.2l-3.1 4.6zM28.7 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l4.9-3.5-2.8-5.2-2.4 1.9-2.6-1.9a35 35 0 01-5.3 3.8v7.4c0 2.7.8 3.7 2.1 4.6l3.4-2.8c.4.9 1.4 2.1 2.7 2.8l4.5-3.3-.3-.5-1.9 1.5zm-6.3-.1c-.7-.5-1-1-1-3.1V9l2 1.5v6.4c0 1 0 1.6.2 2.2l-1.2 1zm4-11.1l2.1 4.1-2.1 1.5V9zM119.5 6.7l-3.2 2.6c0-1-.5-1.8-1.2-2.2-1.1-.7-.8-1.5-.5-2.6l-.6-.2c-1.5 2.6-2.4 4.2-.8 5.8v7.6c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-7.9c.1-3-.8-3.6-1.8-4.6zm-1.2 13.5c-.5-.6-1.4-1.3-2-1.7V10l1.1-.9c.9.6.9 1.7.9 2.7v8.4zM57 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM54.6 9l2.1 4.1-2.1 1.5V9zM129.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM126.9 9l2.1 4.1-2.1 1.5V9zM162.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM159.9 9l2.1 4.1-2.1 1.5V9zM96.6 6.2l-2-1.2c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.3.4-1 1.6-.8 3 .2 1.2 1 2 2.6 3l.8.6-2.5 1.3v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.4-.2-3.5-2.6-5zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4zM169.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM148.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.8.5 1.6 1.4 1.7 2.6zM136.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM82.4 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.1-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-1 .8-.4-.5 3.1-2.6c.8.4 1.5 1.3 1.7 2.5zM64.1 19.2l.8 1 .9-.7.4.5-3.2 2.5c-.7-1-1.8-2.1-2.6-2.6.3-.5.7-.9.7-2.3v-11c0-2 0-3.9-.8-5.7l.5-.3c.2.4.7 1.5.8 2.6A4 4 0 0165.3.6C64.1 2 64 3.8 64 6.8l.1 12.4zM51.2 9l-2.1 2.4-1.7-2-.2.2v9.6l.8.9 1.2-1 .4.5-3.5 2.9c-.6-.9-1.6-2-2.6-2.6.3-.5.7-.8.7-2.3v-4.9c0-1.7 0-3.3-.5-3.7l-.8.7-.4-.5 3-2.7A3 3 0 0147 8.6l2-2.1L51.2 9zM3.9 8.6a3 3 0 002.9-2.1l.7.2a3.7 3.7 0 01-3.9 2.7A3.9 3.9 0 01.4 7a5 5 0 011.1-5.1 5.8 5.8 0 017.1-.8c2.1 1.3 3.4 3.3 4.9 3.3.5 0 1.3-.3 1.3-1.4-.1-1.1-1.8-2.2-3.6-1.1l-.3-.6c1.5-1.1 4.5-.6 5 2 .2 1.3-.6 3.7-3.5 3.9-.5.3-.9 1.3-.9 2.3 0 .7.1 1.3.5 2a2.6 2.6 0 012.6-2.1c1.3 0 2.3.9 2.3 2.1 0 1.3-.9 2-1.8 2s-1.7-.8-1.7-1.6c0-.7.3-1 .5-1.2l.7-.4h.1l-.6-.1c-.8.2-1.2.9-1.3 1.2s-.2.9-.1 1.4c.2.8.6 1.6.9 2.1a9 9 0 011.5 5.3 7.9 7.9 0 01-1 3.3c-.9 1.6-3.2 3.4-6 3.4a6.6 6.6 0 01-6.3-9.3c.3-.8.8-1.4 1.3-2.3.2-.3.7-1 .7-1.6 0-.9-.6-1-.9-1-.9.1-1.7 1.4-1.2 3l-.6.2c-.7-1.5-.1-3.5 1.6-4 1.4-.5 3 .3 3.6 1.7.9 2.1-.4 4.1-1 5.3-2.1 4.1 0 7.2 2.8 7.2 2.9 0 4.6-3.2 2.9-7.1-1-2.3-2.4-4.5-2.3-6.9a5.8 5.8 0 013-4.9c-3.4-.4-5-3.3-7.2-3.9-.4-.2-1.6-.4-2.5.4-.7.5-1.2 1.7-.7 3 .3 1.2 1.4 1.9 2.6 1.9zM76.8 19.5l-.8.7c-.2 0-.6-.5-.6-1.6v-5.7c0-1.4 0-2.4.7-3.1a15 15 0 01-3.5-3 29.2 29.2 0 01-5.2 3.7v8.4c0 2.1 1 3.3 1.9 3.7l3.2-2.7c.1 1.2.8 2.2 1.8 2.7l3-2.6-.5-.5zm-4.5-.4l-1.2.9c-.5-.3-.9-.8-.9-2.2V9l2 1.8.1 8.3zM38.5 6.2L36.6 5c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.4.4-1.1 1.5-.8 2.9.2 1.2 1 2 2.6 3l.7.7L33 9.2v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.3-.2-3.4-2.6-4.9zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="h1s8ts">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="Til forsiden av Fædrelandsvennen"><svg role="img" class="" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><h1 class="_1XIE5">FVN</h1></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="default _3CDlr" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="default _3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="default _3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/magasin/" class="default _3CDlr" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="default _32eHH" rel="" target="" aria-label="Lokalt">Lokalt</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="default _3CLpH" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/vennesla/" class="default _3CLpH" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/lillesand/" class="default _3CLpH" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="default _3CLpH" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/lister/" class="default _3CLpH" rel="" target="" aria-label="Lister">Lister</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/setesdal/" class="default _3CLpH" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="default _3CLpH" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="default _117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="default _1Q4z2" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/vennesla/" class="default _1Q4z2" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/lillesand/" class="default _1Q4z2" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="default _1Q4z2" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/lister/" class="default _1Q4z2" rel="" target="" aria-label="Lister">Lister</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/setesdal/" class="default _1Q4z2" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="default _1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport" class="default _117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/start/" class="default _1Q4z2" rel="" target="" aria-label="Start">Start</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/vipers/" class="default _1Q4z2" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalsporten" class="default _1Q4z2" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur" class="default _117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="default _1Q4z2" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="default _1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="default _1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="default _1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lokalkulturen/" class="default _1Q4z2" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/mening" class="default _117ai _3ao7Z" rel="" target="" aria-label="Mening">Mening</a><button class="cn-section-mening-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/dinmening/" class="default _1Q4z2" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/leder/" class="default _1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="default _1Q4z2" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/kommentar/" class="default _1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/kronikk/" class="default _1Q4z2" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/signert/" class="default _1Q4z2" rel="" target="" aria-label="Signert">Signert</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="default _1Q4z2" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/aktuelt" class="default _117ai _3ao7Z" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button class="cn-section-aktuelt-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/abito/" class="default _1Q4z2" rel="" target="" aria-label="Abito">Abito</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/bil/" class="default _1Q4z2" rel="" target="" aria-label="Bil">Bil</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/digital/" class="default _1Q4z2" rel="" target="" aria-label="Digital">Digital</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="default _1Q4z2" rel="" target="" aria-label="Familie og oppvekst">Familie og oppvekst</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/karriere/" class="default _1Q4z2" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/reise/" class="default _1Q4z2" rel="" target="" aria-label="Reise">Reise</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sprek/" class="default _1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/familieliv/" class="default _1Q4z2" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/magasin" class="default _117ai _3ao7Z" rel="" target="" aria-label="Magasin">Magasin</a><button class="cn-section-magasin-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="default _1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="default _1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="default _1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php" class="default _117ai _3ao7Z" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/abito/" class="default _3FJ95" rel="" target="" aria-label="Abito">Abito</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="default _3FJ95" rel="" target="" aria-label="Annonsering">Annonsering</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Bokanmeldelser">Bokanmeldelser</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene" class="default _3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://folk.fvn.no/" class="default _3FJ95" rel="" target="" aria-label="Folk">Folk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/friidrett/" class="default _3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/familieliv/" class="default _3FJ95" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="default _3FJ95" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/haandball/" class="default _3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/norgeogverden/" class="default _3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/ishockey/" class="default _3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/konsertanmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Konsertanmeldelser">Konsertanmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="default _3FJ95" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/kronikk/" class="default _3FJ95" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kryssord/" class="default _3FJ95" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/" class="default _3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/leder/" class="default _3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="default _3FJ95" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/lillesand/" class="default _3FJ95" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="default _3FJ95" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/lister/" class="default _3FJ95" rel="" target="" aria-label="Lister">Lister</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kamera/" class="default _3FJ95" rel="" target="" aria-label="Livekamera">Livekamera</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalkulturen/" class="default _3FJ95" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/lokalsporten/" class="default _3FJ95" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/magasin/" class="default _3FJ95" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/" class="default _3FJ95" rel="" target="" aria-label="Mening">Mening</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mini-kryss/" class="default _3FJ95" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Musikkanmeldelser">Musikkanmeldelser</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/nyhetsdoegnet/" class="default _3FJ95" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/mening/dinmening/" class="default _3FJ95" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/setesdal/" class="default _3FJ95" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sudoku/" class="default _3FJ95" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="default _3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/teateranmeldelse/" class="default _3FJ95" rel="" target="" aria-label="Teateranmeldelser">Teateranmeldelser</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="default _3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/vennesla/" class="default _3FJ95" rel="" target="" aria-label="Vennesla">Vennesla</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="default _3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/minside/" class="default _3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/hjelp/" class="default _3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="default _3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="default _3-DHl" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div id="topstripes" class="_2gUdg"></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Bil med fire personer traff lyktestolpe</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">Fire personer var torsdag ettermiddag involvert i en trafikkulykke i Iveland.</p><div class="_2SOro _3OQsT"><div class="_3gWdu"><p class="_17S3C">Les hele saken med abonnement</p><button type="button" class="_3sGFI">Allerede abonnent? Logg inn</button></div></div><div id="brandmetrics-survey" class="_3ds9j"></div></div><div></div></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_268So _1LgUP"><div class="_2_MGL"><div class="_21h1o"><svg role="img" class="" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><section><ul><li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li><li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/personvernpolicy1/">Personvernpolicy og Cookies</a>.</li><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li><li>Vi er en del av<!-- --> <a href="https://www.polarismedia.no" target="_blank" rel="noopener noreferrer">Polaris Media</a>.</li></ul><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.fvn.no","IRIS_ENDPOINT":"https:\u002F\u002Ffvn.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"fvn","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"4f911ef0411c7a1739000002","SPID_REDIRECT_URI":"https:\u002F\u002Ffvn.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.fvn.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"8afeb87b-05a4-4108-96ba-d2f4b0be1b51"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>