<!doctype html>
<html data-n-head-ssr class="art type-news device_classic global-class-fvn salesposter article nyheter lokalt news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20global-class-fvn%20salesposter%20article%20nyheter%20lokalt%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Reagerer på reklame­brev fra Kilden: – Ble kvalm  - fvn.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-10-01T20:05:00Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-10-01T20:05:00Z"><meta data-n-head="ssr" name="author" property="article:author" content="Aleksandra Kosalka"><meta data-n-head="ssr" property="article:tag" content="Kristiansand"><meta data-n-head="ssr" property="article:tag" content="Kilden"><meta data-n-head="ssr" property="article:tag" content="kampanje"><meta data-n-head="ssr" name="cXenseParse:title" content="Reagerer på reklame­brev fra Kilden: – Ble kvalm"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:por-fvn-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="15On6K"><meta data-n-head="ssr" name="article:section" content="Lokalt"><meta data-n-head="ssr" name="cXenseParse:por-fvn-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:fvn-tag" content="Kristiansand"><meta data-n-head="ssr" name="cXenseParse:fvn-tag" content="Kilden"><meta data-n-head="ssr" name="cXenseParse:fvn-tag" content="kampanje"><meta data-n-head="ssr" property="fb:app_id" content="149791328393747"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="fvn.no"><meta data-n-head="ssr" property="og:description" content="Det veltet seg i Annes mage da hun åpnet brevet hun fikk i posten. Hun mener reklamen kan være skadelig for personer med traume, og ønsker revurdering av hva en passende reklame er."><meta data-n-head="ssr" property="og:title" content="(+) Reagerer på reklame­brev fra Kilden: – Ble kvalm"><meta data-n-head="ssr" property="og:url" content="https://www.fvn.no/nyheter/lokalt/i/15On6K/reagerer-paa-reklamebrev-fra-kilden-ble-kvalm"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/4d4e28e0-b612-4cdc-88ef-a11e13eac2eb?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="fvn.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Reagerer på reklame­brev fra Kilden: – Ble kvalm"><meta data-n-head="ssr" name="description" content="Det veltet seg i Annes mage da hun åpnet brevet hun fikk i posten. Hun mener reklamen kan være skadelig for personer med traume, og ønsker revurdering av hva en passende reklame er."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content=""><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Kristiansand,Kilden,kampanje"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.fvn.no/nyheter/lokalt/i/15On6K/reagerer-paa-reklamebrev-fra-kilden-ble-kvalm"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.fvn.47518e9314978e93143b.css"><link data-n-head="ssr" rel="dns-prefetch" href="https://acdn.adnxs.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://acdn.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://cdn.adnxs.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://cdn.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://cdn.polyfill.io" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://cdn.polyfill.io"><link data-n-head="ssr" rel="dns-prefetch" href="https://cogwheel.inventory.schibsted.io" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://cogwheel.inventory.schibsted.io"><link data-n-head="ssr" rel="dns-prefetch" href="https://eae6.polarismedia.no" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://eae6.polarismedia.no"><link data-n-head="ssr" rel="dns-prefetch" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://fastlane.rubiconproject.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://hbopenbid.pubmatic.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://hbopenbid.pubmatic.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://dd-polaris.akamaized.net" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://dd-polaris.akamaized.net"><link data-n-head="ssr" rel="dns-prefetch" href="https://amd-polaris.akamaized.net" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://amd-polaris.akamaized.net"><link data-n-head="ssr" rel="dns-prefetch" href="https://ib.adnxs.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://id.fvn.no" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://id.fvn.no"><link data-n-head="ssr" rel="dns-prefetch" href="https://log.medietall.no" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://log.medietall.no"><link data-n-head="ssr" rel="dns-prefetch" href="https://s1.adform.net" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://s1.adform.net"><link data-n-head="ssr" rel="dns-prefetch" href="https://sb.scorecardresearch.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://sb.scorecardresearch.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://scdn.cxense.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://scdn.cxense.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://sdk.pulse.schibsted.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://sdk.pulse.schibsted.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://secure.adnxs.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://secure.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://static.fvn.no" crossorigin="anonymous"><link data-n-head="ssr" rel="dns-prefetch" href="https://static.polarismedia.no" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://static.polarismedia.no"><link data-n-head="ssr" rel="dns-prefetch" href="https://track.adform.net" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://track.adform.net"><link data-n-head="ssr" rel="dns-prefetch" href="https://fvnmm-data.s3-eu-west-1.amazonaws.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://fvnmm-data.s3-eu-west-1.amazonaws.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://www.finn.no" crossorigin="anonymous"><link data-n-head="ssr" rel="dns-prefetch" href="https://adx.adform.net" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://adx.adform.net"><link data-n-head="ssr" rel="dns-prefetch" href="https://unpkg.com" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://unpkg.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://cdn.jsdelivr.net" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://cdn.jsdelivr.net"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.5e3f4483bd434bf9581b.js" as="script"><link rel="preload" href="/_nuxt/pox.5e3f4483bd434bf9581b.js" as="script"><link rel="preload" href="/_nuxt/pox.global.5e3f4483bd434bf9581b.js" as="script"><link rel="preload" href="/_nuxt/pox.article.5e3f4483bd434bf9581b.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.5e3f4483bd434bf9581b.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Lokalt" tabindex="-1" class="logo"><!----> <a title="Forsiden til fvn" href="/" data-fetch-key="Logo:0" class="logo-link fvn-logo"><svg xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 233.5 34.9" xml:space="preserve"><path fill="#fff" d="M143.5 12.7c.6-.1 2.4-1.4 2.4-3.6 0-2.8-2.4-4.2-4.3-4.2-1.8 0-3.8 1.1-4.5 3.5l.8.3c.7-2.1 2.2-2.9 3.8-2.9 1.8 0 2.9 1.3 2.9 2.1.1.6-.1 1.1-.6 1.3-.8.4-1.8-.1-2.7-.8-1.8 1.7-4.1 3.4-6.3 4.6v5.5c0 1.7.1 3.8 2.1 4.9l-2.1 3.1c1.7.7 3.4 1.8 4.5 2.9 1.4-1.4 4.2-3.6 6.2-4.5v-7.1c-.2-1.8-.2-4-2.2-5.1zm-2.1 13.5c-1-1.1-2.7-2.4-4.2-2.9l3.9-5.9c.3.4.3.7.3 1.1v7.7zm-2.2-7.2c-.3-.4-.3-.7-.3-1.1v-6.4c1.8 1.5 3.6 1.7 4.3 1.5-.1-.1-4 5.8-4 6zM38.4 26.2c-1.1-.4-3.1-1.1-3.1-4.9v-1.4l6.4-4.6-3.6-6.9L35 11l-3.4-2.5c-2.1 1.8-4.8 3.8-6.9 5v9.8c0 3.6 1.1 4.9 2.7 6.2l4.5-3.6c.6 1.1 1.8 2.7 3.6 3.6l6-4.2-.4-.6-2.7 1.5zm-8.3-.2c-1-.7-1.4-1.3-1.4-4.1V11.4l2.7 2v8.4c0 1.4 0 2.1.3 2.9L30.1 26zm5.2-14.6s.4.8 2.8 5.5l-2.8 2v-7.5zM157.9 8.3l-4.2 3.4c-.1-1.4-.7-2.4-1.5-2.9-1.5-1-1.1-2-.6-3.4l-.7-.3c-2.1 3.4-3.2 5.6-1.1 7.7v9.9c0 1.8-.4 2.4-.8 3.1 1.7.6 4.2 2.1 5.2 3.4 1.5-1.4 4.3-3.6 6.4-4.5V14.2c-.3-3.8-1.4-4.6-2.7-5.9zm-1.7 17.8c-.6-.7-1.8-1.7-2.7-2.2V12.7l1.4-1.1c1.1.8 1.1 2.1 1.1 3.6l.2 10.9zM75.5 26.2c-1.1-.4-3.1-1.1-3.1-4.9v-1.4l6.6-4.6-4-6.8c-1.8 1.7-4.3 3.5-6.7 4.9v9.2c0 3.9 1.8 5.6 4.2 6.9l6-4.2-.4-.6-2.6 1.5zm-3.1-14.8s.4.8 2.8 5.5l-2.8 2v-7.5zM170.7 26.2c-1.1-.4-3.1-1.1-3.1-4.9v-1.4l6.6-4.6-3.9-6.9c-1.8 1.7-4.3 3.5-6.7 4.9v9.2c0 3.9 1.8 5.6 4.2 6.9l6-4.2-.4-.6-2.7 1.6zm-3.1-14.8s.4.8 2.8 5.5l-2.8 2v-7.5zM214.1 26.2c-1.1-.4-3.1-1.1-3.1-4.9v-1.4l6.6-4.6-3.9-6.9c-1.8 1.7-4.3 3.5-6.7 4.9v9.2c0 3.9 1.8 5.6 4.2 6.9l6-4.2-.4-.6-2.7 1.6zM211 11.4s.4.8 2.8 5.5l-2.8 2v-7.5zM127.7 7.8l-2.5-1.7c-2.7-1.5-3.5-2.2-3.5-3.1-.1-1.1.8-2 2.4-1.7l.1-.8c-1.4-.4-2.8 0-3.6.8-.6.6-1.4 2-1.1 3.9.4 1.7 1.4 2.7 3.4 3.9l1.1.7-3.4 1.7v10.9c0 1.8-.4 2.4-.8 3.1 1.7.6 4.2 2.1 5.2 3.4 1.5-1.4 4.3-3.6 6.4-4.5V13.8c-.4-2.7-.5-4.1-3.7-6zm-.6 18.3c-.6-.7-1.8-1.7-2.7-2.2V10.4c1.4.8 2.7 1.7 2.7 3.4v12.3zM224.3 11.7l4.2-3.4c.7 1 2.2 2.7 3.4 3.4-.8.8-.8 2-.8 3.1v9.1c0 1.5.6 2.1.8 2.1l1.1-1 .6.6-3.9 3.4c-1.5-.7-2.4-2.2-2.4-4.3v-12l-1.4-1.4-1.4 1.1v10.8c0 1.7.4 2 .8 2.7l-2.9 3.1-2.9-3.1c.4-.6.8-1 .8-2.7v-8.7c0-1.4 0-2.8-.6-3.4l-1.1 1-.6-.6 4.1-3.4c1.1.9 1.9 1.9 2.2 3.6zM196.6 11.7l4.2-3.4c.7 1 2.2 2.7 3.4 3.4-.8.8-.8 2-.8 3.1v9.1c0 1.5.6 2.1.8 2.1l1.1-1 .6.6L202 29c-1.5-.7-2.4-2.2-2.4-4.3v-12l-1.4-1.4-1.4 1.1v10.8c0 1.7.4 2 .8 2.7l-2.9 3.1-2.9-3.1c.4-.6.8-1 .8-2.7v-8.7c0-1.4 0-2.8-.6-3.4l-1.1 1-.6-.6 4.1-3.4c1 .9 2 1.9 2.2 3.6zM180.9 11.7l4.2-3.4c.7 1 2.2 2.7 3.4 3.4-.8.8-.8 2-.8 3.1v9.1c0 1.5.6 2.1.8 2.1l1.1-1 .6.6-3.9 3.4c-1.5-.7-2.4-2.2-2.4-4.3v-12l-1.4-1.4-1.4 1.1v10.8c0 1.7.4 2 .8 2.7L179 29l-2.9-3.1c.4-.6.8-1 .8-2.7v-8.7c0-1.4 0-2.8-.6-3.4l-1.1 1-.6-.6 4.1-3.4c1.1.9 2 1.9 2.2 3.6zM109.1 11.7l4.2-3.4c.7 1 2.2 2.7 3.4 3.4-.8.8-.8 2-.8 3.1v9.1c0 1.5.6 2.1.8 2.1l1.1-1 .6.6-3.9 3.4c-1.5-.7-2.4-2.2-2.4-4.3v-12l-1.4-1.4-1.4 1.1v10.8c0 1.7.4 2 .8 2.7l-2.9 3.1-2.9-2.8c.4-.6.8-1 .8-2.7v-8.7c0-1.4 0-2.8-.6-3.4l-1.1 1-.6-.7 4.1-3.4c1 .7 1.9 1.7 2.2 3.4zM85 24.8c.4.4.7.8 1 1.3l1.1-1 .6.6-4.2 3.5c-1-1.4-2.4-2.8-3.4-3.4.4-.6.8-1.1.8-3.1V8.2c0-2.7 0-5.2-1.1-7.4l.7-.4c.4.4.8 2 1.1 3.4C82.7.9 85.2.4 86.5.4c-1.7 1.8-1.7 4.2-1.7 8.1l.2 16.3zM67.9 11.4l-2.7 3.1-2.2-2.7-.3.3V24.7c.4.4.8.8 1 1.3l1.5-1.4.6.6-4.6 3.8c-.8-1.1-2.1-2.7-3.4-3.4.4-.6.8-1.1.8-3.1v-6.3c0-2.2 0-4.3-.6-4.9l-1 .9-.6-.6 4.1-3.5c.8.6 1.7 1.4 2.1 2.8l2.7-2.8 2.6 3.3zM5.7 11c1.4 0 2.9-.7 3.8-2.8l.8.3C9.9 10.3 8 12.1 5.2 12c-2-.1-3.5-1.4-4.2-3.1C.3 6.8.6 4.3 2.4 2.2c2.2-2.4 6.4-2.9 9.4-1 2.7 1.7 4.3 4.2 6.4 4.3.6 0 1.8-.4 1.7-1.8-.1-1.4-2.4-2.8-4.8-1.5l-.4-.7c2-1.4 5.9-.8 6.6 2.7.4 1.7-.7 4.9-4.6 5.2-.6.4-1.3 1.7-1.3 2.9 0 1 .1 1.7.6 2.5.3-1.4 1.7-2.8 3.4-2.8s2.9 1.1 2.9 2.8-1.1 2.7-2.4 2.7c-1.1 0-2.2-1-2.2-2.1 0-.8.4-1.4.6-1.5.3-.3.6-.4 1-.6.1 0 .1 0 .1-.1s-.4-.1-.8-.1c-1.1.3-1.5 1.3-1.7 1.7-.1.4-.3 1.1-.1 1.8.1 1.1.8 2.1 1.3 2.8.7 1.4 2.1 4.1 2.1 7-.1 1.5-.6 2.9-1.3 4.3-1.1 2.1-4.2 4.3-7.8 4.3s-7.5-2-8.7-6c-.4-1.5-.7-3.9.4-6.4.4-1 1-1.8 1.7-3.1.3-.4.8-1.4.8-2.1 0-1.1-.8-1.4-1.3-1.4-1.1.1-2.4 1.8-1.5 3.9l-.5.5c-.8-2.1-.1-4.6 2.1-5.3 1.8-.6 3.9.4 4.8 2.4 1.1 2.7-.6 5.5-1.4 7C4.8 30 7.4 34 11.1 34s6.2-4.2 3.8-9.4c-1.4-3.1-3.1-5.9-3.1-9 .1-2.9 1.7-5.2 3.9-6.4C11.2 8.6 9 4.8 6.3 4c-.6-.2-2.1-.4-3.4.5-.8.7-1.5 2.3-.9 4.1.7 1.3 2.2 2.4 3.7 2.4zM101.6 25.1l-1 1c-.1-.1-.8-.6-.8-2.1v-7.7c0-1.8 0-3.1.8-4.1-1.5-1-3.6-2.8-4.6-4.1-2.1 1.8-4.6 3.6-6.9 4.9v11.1c0 2.8 1.4 4.3 2.4 4.9l4.2-3.5c.1 1.5 1.1 2.9 2.4 3.5l3.9-3.4-.4-.5zm-5.7-.4L94.4 26c-.6-.4-1.1-1.1-1.1-2.9V11.3l2.7 2.4v11zM51.2 7.8l-2.5-1.7C46 4.6 45.2 3.9 45.2 3c-.1-1.1.8-2 2.4-1.7l.1-.8c-1.4-.4-2.8 0-3.6.8-.6.6-1.4 2-1.1 3.9.4 1.7 1.4 2.7 3.4 3.9l1.1.7-3.4 1.7v10.9c0 1.8-.4 2.4-.8 3.1 1.7.6 4.2 2.1 5.2 3.4 1.5-1.4 4.3-3.6 6.4-4.5V13.8c-.3-2.7-.6-4.1-3.7-6zm-.5 18.3c-.6-.7-1.8-1.7-2.7-2.2V10.4c1.4.8 2.7 1.7 2.7 3.4v12.3z" alt="Fædrelandsvennen logo" /></svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyheter/lokalt/i/GaBrb4/nyhetsstudio" class="title">Nyhetsstudio</a> <!----></li><li class="menu-item active"><a href="/nyheter/lokalt" class="title">Nyheter</a> <!----></li><li class="menu-item"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item"><a href="/magasin/" class="title">Magasin</a> <!----></li><li class="menu-item"><a href="/nyheter/lokalt/i/jdg6mo/slik-tipser-du-faedrelandsvennen" class="title">Tips oss</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-24201989[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-24201989[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-24201989[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title active"><a href="/nyheter/lokalt" class="title">Nyheter</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/lokalt/i/GaBrb4/nyhetsstudio" class="menu-link">
            Nyhetsstudio
          </a></li><li class="menu-sub-item"><a href="/tag/kristiansand/" class="menu-link">
            Kristiansand
          </a></li><li class="menu-sub-item"><a href="/nyheter/okonomi" class="menu-link">
            Økonomi
          </a></li><li class="menu-sub-item"><a href="/tag/setesdal/" class="menu-link">
            Setesdal
          </a></li><li class="menu-sub-item"><a href="/tag/lister/" class="menu-link">
            Lister
          </a></li><li class="menu-sub-item"><a href="/tag/lillesand/" class="menu-link">
            Lillesand
          </a></li><li class="menu-sub-item"><a href="/tag/lindesnes/" class="menu-link">
            Lindesnes
          </a></li><li class="menu-sub-item"><a href="/tag/vennesla/" class="menu-link">
            Vennesla
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/sport" class="title">Sport</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/sport/i/7dMlG9/nyhetsstudio-sport" class="menu-link">
            Sportsstudio
          </a></li><li class="menu-sub-item"><a href="/start/" class="menu-link">
            Start
          </a></li><li class="menu-sub-item"><a href="/vipers/" class="menu-link">
            Vipers
          </a></li><li class="menu-sub-item"><a href="/lokalsporten" class="menu-link">
            Lokalsporten
          </a></li><li class="menu-sub-item"><a href="/sprek/" class="menu-link">
            Sprek
          </a></li><li class="menu-sub-item"><a href="/lokalfotballen/" class="menu-link">
            Lokalfotballen
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/kultur/" class="title">Kultur</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/restaurantguiden/" class="menu-link">
            Restaurantguiden
          </a></li><li class="menu-sub-item"><a href="/lokalkulturen/" class="menu-link">
            Lokalkulturen
          </a></li><li class="menu-sub-item"><a href="/tag/filmanmeldelse" class="menu-link">
            Filmanmeldelser
          </a></li><li class="menu-sub-item"><a href="/tag/musikkanmeldelse/" class="menu-link">
            Musikkanmeldelser
          </a></li><li class="menu-sub-item"><a href="/tag/bokanmeldelse/" class="menu-link">
            Bokanmeldelser
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/mening/" class="title">Mening</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/mening/leder/" class="menu-link">
            Lederartikler
          </a></li><li class="menu-sub-item"><a href="/mening/leserinnlegg/" class="menu-link">
            Leserinnlegg
          </a></li><li class="menu-sub-item"><a href="/mening/kommentar/" class="menu-link">
            Kommentar
          </a></li><li class="menu-sub-item"><a href="/mening/kronikk/" class="menu-link">
            Kronikk
          </a></li><li class="menu-sub-item"><a href="/mening/ukeslutt/" class="menu-link">
            Ukeslutt
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/aktuelt/" class="title">Aktuelt</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/karriere/" class="menu-link">
            Karriere
          </a></li><li class="menu-sub-item"><a href="/familieogoppvekst/" class="menu-link">
            Familie og oppvekst
          </a></li><li class="menu-sub-item"><a href="/digital/" class="menu-link">
            Digital
          </a></li><li class="menu-sub-item"><a href="/bil/" class="menu-link">
            Bil
          </a></li><li class="menu-sub-item"><a href="/familieliv/" class="menu-link">
            Grønnere familieliv
          </a></li><li class="menu-sub-item"><a href="/abito/" class="menu-link">
            Abito
          </a></li><li class="menu-sub-item"><a href="/boligsalg" class="menu-link">
            Boligsalg
          </a></li><li class="menu-sub-item"><a href="/reise/" class="menu-link">
            Reise
          </a></li><li class="menu-sub-item"><a href="/magasin/" class="menu-link">
            Magasin
          </a></li><li class="menu-sub-item"><a href="/skatt/" class="menu-link">
            Skattelister
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Tjenester</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://fvn.e-pages.pub/" class="menu-link removePlussForApp">
            E-avis
          </a></li><li class="menu-sub-item"><a href="/nyheter/lokalt/i/jdg6mo/slik-tipser-du-faedrelandsvennen" class="menu-link">
            Tips oss
          </a></li><li class="menu-sub-item"><a href="https://folk.fvn.no" class="menu-link">
            Gratulasjoner
          </a></li><li class="menu-sub-item"><a href="https://ocast.com/no/faedrelandsvennen-1/" class="menu-link">
            Annonsering
          </a></li><li class="menu-sub-item"><a href="https://arkiv.fvn.no" class="menu-link">
            Historisk arkiv
          </a></li><li class="menu-sub-item"><a href="https://spesial.fvn.no/i/p3q2o/index.html" class="menu-link">
            Trafikkamera
          </a></li><li class="menu-sub-item"><a href="/nyheter/lokalt/i/mm0rv/her-kan-du-soeke-i-doedsannonsene" class="menu-link">
            Dødsannonsene
          </a></li><li class="menu-sub-item"><a href="/stilling/" class="menu-link">
            Ledige stillinger
          </a></li><li class="menu-sub-item"><a href="/podkast/" class="menu-link">
            Podkast
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" class="Art Article Default"><div class="article-header"><h1>Reagerer på reklame­brev fra Kilden: – Ble kvalm</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Sjefredaktør</dt> <!----> <dd><a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></dd></dl><dl><dt>Nyhetsredaktør</dt> <!----> <dd><a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></dd></dl><dl><dt>Adm. direktør</dt> <!----> <dd><a href="mailto:havard.kvalheim@fvn.no">Håvard Kvalheim</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Kontakt oss</dt> <dd><a href="https://kundeportal.fvn.no/kundeservice/">Kundesenter</a></dd></dl></section> <div><div><section class="Tips"><dl><dt>Tips:</dt> <dd><a href="/tips">Nyhetstips til redaksjonen</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til fvn" href="/" data-fetch-key="Logo:1" class="logo-link fvn-logo"><svg xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 233.5 34.9" xml:space="preserve"><path fill="#fff" d="M143.5 12.7c.6-.1 2.4-1.4 2.4-3.6 0-2.8-2.4-4.2-4.3-4.2-1.8 0-3.8 1.1-4.5 3.5l.8.3c.7-2.1 2.2-2.9 3.8-2.9 1.8 0 2.9 1.3 2.9 2.1.1.6-.1 1.1-.6 1.3-.8.4-1.8-.1-2.7-.8-1.8 1.7-4.1 3.4-6.3 4.6v5.5c0 1.7.1 3.8 2.1 4.9l-2.1 3.1c1.7.7 3.4 1.8 4.5 2.9 1.4-1.4 4.2-3.6 6.2-4.5v-7.1c-.2-1.8-.2-4-2.2-5.1zm-2.1 13.5c-1-1.1-2.7-2.4-4.2-2.9l3.9-5.9c.3.4.3.7.3 1.1v7.7zm-2.2-7.2c-.3-.4-.3-.7-.3-1.1v-6.4c1.8 1.5 3.6 1.7 4.3 1.5-.1-.1-4 5.8-4 6zM38.4 26.2c-1.1-.4-3.1-1.1-3.1-4.9v-1.4l6.4-4.6-3.6-6.9L35 11l-3.4-2.5c-2.1 1.8-4.8 3.8-6.9 5v9.8c0 3.6 1.1 4.9 2.7 6.2l4.5-3.6c.6 1.1 1.8 2.7 3.6 3.6l6-4.2-.4-.6-2.7 1.5zm-8.3-.2c-1-.7-1.4-1.3-1.4-4.1V11.4l2.7 2v8.4c0 1.4 0 2.1.3 2.9L30.1 26zm5.2-14.6s.4.8 2.8 5.5l-2.8 2v-7.5zM157.9 8.3l-4.2 3.4c-.1-1.4-.7-2.4-1.5-2.9-1.5-1-1.1-2-.6-3.4l-.7-.3c-2.1 3.4-3.2 5.6-1.1 7.7v9.9c0 1.8-.4 2.4-.8 3.1 1.7.6 4.2 2.1 5.2 3.4 1.5-1.4 4.3-3.6 6.4-4.5V14.2c-.3-3.8-1.4-4.6-2.7-5.9zm-1.7 17.8c-.6-.7-1.8-1.7-2.7-2.2V12.7l1.4-1.1c1.1.8 1.1 2.1 1.1 3.6l.2 10.9zM75.5 26.2c-1.1-.4-3.1-1.1-3.1-4.9v-1.4l6.6-4.6-4-6.8c-1.8 1.7-4.3 3.5-6.7 4.9v9.2c0 3.9 1.8 5.6 4.2 6.9l6-4.2-.4-.6-2.6 1.5zm-3.1-14.8s.4.8 2.8 5.5l-2.8 2v-7.5zM170.7 26.2c-1.1-.4-3.1-1.1-3.1-4.9v-1.4l6.6-4.6-3.9-6.9c-1.8 1.7-4.3 3.5-6.7 4.9v9.2c0 3.9 1.8 5.6 4.2 6.9l6-4.2-.4-.6-2.7 1.6zm-3.1-14.8s.4.8 2.8 5.5l-2.8 2v-7.5zM214.1 26.2c-1.1-.4-3.1-1.1-3.1-4.9v-1.4l6.6-4.6-3.9-6.9c-1.8 1.7-4.3 3.5-6.7 4.9v9.2c0 3.9 1.8 5.6 4.2 6.9l6-4.2-.4-.6-2.7 1.6zM211 11.4s.4.8 2.8 5.5l-2.8 2v-7.5zM127.7 7.8l-2.5-1.7c-2.7-1.5-3.5-2.2-3.5-3.1-.1-1.1.8-2 2.4-1.7l.1-.8c-1.4-.4-2.8 0-3.6.8-.6.6-1.4 2-1.1 3.9.4 1.7 1.4 2.7 3.4 3.9l1.1.7-3.4 1.7v10.9c0 1.8-.4 2.4-.8 3.1 1.7.6 4.2 2.1 5.2 3.4 1.5-1.4 4.3-3.6 6.4-4.5V13.8c-.4-2.7-.5-4.1-3.7-6zm-.6 18.3c-.6-.7-1.8-1.7-2.7-2.2V10.4c1.4.8 2.7 1.7 2.7 3.4v12.3zM224.3 11.7l4.2-3.4c.7 1 2.2 2.7 3.4 3.4-.8.8-.8 2-.8 3.1v9.1c0 1.5.6 2.1.8 2.1l1.1-1 .6.6-3.9 3.4c-1.5-.7-2.4-2.2-2.4-4.3v-12l-1.4-1.4-1.4 1.1v10.8c0 1.7.4 2 .8 2.7l-2.9 3.1-2.9-3.1c.4-.6.8-1 .8-2.7v-8.7c0-1.4 0-2.8-.6-3.4l-1.1 1-.6-.6 4.1-3.4c1.1.9 1.9 1.9 2.2 3.6zM196.6 11.7l4.2-3.4c.7 1 2.2 2.7 3.4 3.4-.8.8-.8 2-.8 3.1v9.1c0 1.5.6 2.1.8 2.1l1.1-1 .6.6L202 29c-1.5-.7-2.4-2.2-2.4-4.3v-12l-1.4-1.4-1.4 1.1v10.8c0 1.7.4 2 .8 2.7l-2.9 3.1-2.9-3.1c.4-.6.8-1 .8-2.7v-8.7c0-1.4 0-2.8-.6-3.4l-1.1 1-.6-.6 4.1-3.4c1 .9 2 1.9 2.2 3.6zM180.9 11.7l4.2-3.4c.7 1 2.2 2.7 3.4 3.4-.8.8-.8 2-.8 3.1v9.1c0 1.5.6 2.1.8 2.1l1.1-1 .6.6-3.9 3.4c-1.5-.7-2.4-2.2-2.4-4.3v-12l-1.4-1.4-1.4 1.1v10.8c0 1.7.4 2 .8 2.7L179 29l-2.9-3.1c.4-.6.8-1 .8-2.7v-8.7c0-1.4 0-2.8-.6-3.4l-1.1 1-.6-.6 4.1-3.4c1.1.9 2 1.9 2.2 3.6zM109.1 11.7l4.2-3.4c.7 1 2.2 2.7 3.4 3.4-.8.8-.8 2-.8 3.1v9.1c0 1.5.6 2.1.8 2.1l1.1-1 .6.6-3.9 3.4c-1.5-.7-2.4-2.2-2.4-4.3v-12l-1.4-1.4-1.4 1.1v10.8c0 1.7.4 2 .8 2.7l-2.9 3.1-2.9-2.8c.4-.6.8-1 .8-2.7v-8.7c0-1.4 0-2.8-.6-3.4l-1.1 1-.6-.7 4.1-3.4c1 .7 1.9 1.7 2.2 3.4zM85 24.8c.4.4.7.8 1 1.3l1.1-1 .6.6-4.2 3.5c-1-1.4-2.4-2.8-3.4-3.4.4-.6.8-1.1.8-3.1V8.2c0-2.7 0-5.2-1.1-7.4l.7-.4c.4.4.8 2 1.1 3.4C82.7.9 85.2.4 86.5.4c-1.7 1.8-1.7 4.2-1.7 8.1l.2 16.3zM67.9 11.4l-2.7 3.1-2.2-2.7-.3.3V24.7c.4.4.8.8 1 1.3l1.5-1.4.6.6-4.6 3.8c-.8-1.1-2.1-2.7-3.4-3.4.4-.6.8-1.1.8-3.1v-6.3c0-2.2 0-4.3-.6-4.9l-1 .9-.6-.6 4.1-3.5c.8.6 1.7 1.4 2.1 2.8l2.7-2.8 2.6 3.3zM5.7 11c1.4 0 2.9-.7 3.8-2.8l.8.3C9.9 10.3 8 12.1 5.2 12c-2-.1-3.5-1.4-4.2-3.1C.3 6.8.6 4.3 2.4 2.2c2.2-2.4 6.4-2.9 9.4-1 2.7 1.7 4.3 4.2 6.4 4.3.6 0 1.8-.4 1.7-1.8-.1-1.4-2.4-2.8-4.8-1.5l-.4-.7c2-1.4 5.9-.8 6.6 2.7.4 1.7-.7 4.9-4.6 5.2-.6.4-1.3 1.7-1.3 2.9 0 1 .1 1.7.6 2.5.3-1.4 1.7-2.8 3.4-2.8s2.9 1.1 2.9 2.8-1.1 2.7-2.4 2.7c-1.1 0-2.2-1-2.2-2.1 0-.8.4-1.4.6-1.5.3-.3.6-.4 1-.6.1 0 .1 0 .1-.1s-.4-.1-.8-.1c-1.1.3-1.5 1.3-1.7 1.7-.1.4-.3 1.1-.1 1.8.1 1.1.8 2.1 1.3 2.8.7 1.4 2.1 4.1 2.1 7-.1 1.5-.6 2.9-1.3 4.3-1.1 2.1-4.2 4.3-7.8 4.3s-7.5-2-8.7-6c-.4-1.5-.7-3.9.4-6.4.4-1 1-1.8 1.7-3.1.3-.4.8-1.4.8-2.1 0-1.1-.8-1.4-1.3-1.4-1.1.1-2.4 1.8-1.5 3.9l-.5.5c-.8-2.1-.1-4.6 2.1-5.3 1.8-.6 3.9.4 4.8 2.4 1.1 2.7-.6 5.5-1.4 7C4.8 30 7.4 34 11.1 34s6.2-4.2 3.8-9.4c-1.4-3.1-3.1-5.9-3.1-9 .1-2.9 1.7-5.2 3.9-6.4C11.2 8.6 9 4.8 6.3 4c-.6-.2-2.1-.4-3.4.5-.8.7-1.5 2.3-.9 4.1.7 1.3 2.2 2.4 3.7 2.4zM101.6 25.1l-1 1c-.1-.1-.8-.6-.8-2.1v-7.7c0-1.8 0-3.1.8-4.1-1.5-1-3.6-2.8-4.6-4.1-2.1 1.8-4.6 3.6-6.9 4.9v11.1c0 2.8 1.4 4.3 2.4 4.9l4.2-3.5c.1 1.5 1.1 2.9 2.4 3.5l3.9-3.4-.4-.5zm-5.7-.4L94.4 26c-.6-.4-1.1-1.1-1.1-2.9V11.3l2.7 2.4v11zM51.2 7.8l-2.5-1.7C46 4.6 45.2 3.9 45.2 3c-.1-1.1.8-2 2.4-1.7l.1-.8c-1.4-.4-2.8 0-3.6.8-.6.6-1.4 2-1.1 3.9.4 1.7 1.4 2.7 3.4 3.9l1.1.7-3.4 1.7v10.9c0 1.8-.4 2.4-.8 3.1 1.7.6 4.2 2.1 5.2 3.4 1.5-1.4 4.3-3.6 6.4-4.5V13.8c-.3-2.7-.6-4.1-3.7-6zm-.5 18.3c-.6-.7-1.8-1.7-2.7-2.2V10.4c1.4.8 2.7 1.7 2.7 3.4v12.3z" alt="Fædrelandsvennen logo" /></svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><div><p>Vi arbeider etter <a href='https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/'>Vær Varsom-plakatens</a> regler for god presseskikk. Alt innhold er opphavsrettslig beskyttet. Vi er en del av <a href='https://www.polarismedia.no' target='_blank' rel='noopener noreferrer'>Polaris Media</a>.</p> <!----></div></div></section> <a href="https://minside.polarismedia.no/data?11&amp;aviskode=FVN">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.5e3f4483bd434bf9581b.js" defer></script><script src="/_nuxt/pox.global.5e3f4483bd434bf9581b.js" defer></script><script src="/_nuxt/pox.article.5e3f4483bd434bf9581b.js" defer></script><script src="/_nuxt/pox.bundles.5e3f4483bd434bf9581b.js" defer></script><script src="/_nuxt/pox.5e3f4483bd434bf9581b.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
