<!doctype html>
<html data-n-head-ssr class="art type-news salesposter device_classic global-class-fvn" lang="no" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20salesposter%20device_classic%20global-class-fvn%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D%7D">
  <head >
    <title>Stakk av etter å ha kjørt over gummibåt - fvn.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="fvn.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Stakk av etter å ha kjørt over gummibåt"><meta data-n-head="ssr" name="description" content=""><meta data-n-head="ssr" name="keywords" content="Rune Larsen,Farsund,Lillesand,Båt,Promillekontroll,Agder politidistrikt"><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Stakk av etter å ha kjørt over gummibåt"><meta data-n-head="ssr" name="cXenseParse:fvn-tag" content="Rune Larsen"><meta data-n-head="ssr" name="cXenseParse:fvn-tag" content="Farsund"><meta data-n-head="ssr" name="cXenseParse:fvn-tag" content="Lillesand"><meta data-n-head="ssr" name="cXenseParse:fvn-tag" content="Båt"><meta data-n-head="ssr" name="cXenseParse:fvn-tag" content="Promillekontroll"><meta data-n-head="ssr" name="cXenseParse:fvn-tag" content="Agder politidistrikt"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:undefined-fvn-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="V1MJk4"><meta data-n-head="ssr" name="cXenseParse:undefined-fvn-access" content="subscriber"><meta data-n-head="ssr" name="twitter:title" content="Stakk av etter å ha kjørt over gummibåt"><meta data-n-head="ssr" name="twitter:description" content=""><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@fvn"><meta data-n-head="ssr" property="article:modified_time" content="2021-07-24T21:15:25Z"><meta data-n-head="ssr" property="article:published_time" content="2021-07-24T21:15:25Z"><meta data-n-head="ssr" property="article:tag" content="Rune Larsen"><meta data-n-head="ssr" property="article:tag" content="Farsund"><meta data-n-head="ssr" property="article:tag" content="Lillesand"><meta data-n-head="ssr" property="article:tag" content="Båt"><meta data-n-head="ssr" property="article:tag" content="Promillekontroll"><meta data-n-head="ssr" property="article:tag" content="Agder politidistrikt"><meta data-n-head="ssr" name="author" property="article:author" content="Torgeir Eikeland"><meta data-n-head="ssr" property="og:description" content="&amp;nbsp;"><meta data-n-head="ssr" property="og:title" content="(+)Stakk av etter å ha kjørt over gummibåt"><meta data-n-head="ssr" property="og:url" content="https://www.fvn.no/nyheter/i/V1MJk4/stakk-av-etter-aa-ha-kjoert-over-gummibaat"><meta data-n-head="ssr" property="og:image" content="https://polaris.vgc.no/static/images/0dc9c1dc-b3f8-4866-b2a9-b80e2bdb3a83?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="lp:paywall" content="hard"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="fvn.no"><meta data-n-head="ssr" property="fb:app_id" content="149791328393747"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="stylesheet" type="text/css" href="/css/fvn.6c7775a085db0afdfef2.css"><link data-n-head="ssr" rel="canonical" href="https://www.fvn.no/nyheter/i/V1MJk4/stakk-av-etter-aa-ha-kjoert-over-gummibaat"><link rel="preload" href="/_nuxt/8c32726.js" as="script"><link rel="preload" href="/_nuxt/00ca7c7.js" as="script"><link rel="preload" href="/_nuxt/2490139.js" as="script"><link rel="preload" href="/_nuxt/css/9b5c403.css" as="style"><link rel="preload" href="/_nuxt/b8dd9c2.js" as="script"><link rel="stylesheet" href="/_nuxt/css/9b5c403.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><!----> <div id="page" class="art x980 span10 textSize10"><header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/fvn.svg" alt="Logo til fvn" class="fvn-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.fvn.no/" class="menu-link">forside</a> <!----></li><li class="menu-item active"><a href="https://www.fvn.no/nyheter/lokalt/i/GaBrb4/nyhetsstudio" class="menu-link active">Nyhetsstudio</a> <!----></li><li class="menu-item active"><a href="https://www.fvn.no/nyheter/lokalt" class="menu-link active">Nyheter</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/sport/" class="menu-link">Sport</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/magasin/" class="menu-link">Magasin</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tips" class="menu-link">Tips oss</a> <!----></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget polarisSpid"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><a href="https://www.fvn.no/" class="menu-link">Forsiden</a> <!----></li><li class="menu-item menu-title"><span>
        Innhold
      </span> <!----></li><li class="menu-item menu-title"><a href="https://www.fvn.no/sok/" class="menu-link">Søk i Fædrelandsvennen</a> <!----></li><li class="menu-item menu-title active"><a href="https://www.fvn.no/nyheter/lokalt" class="menu-link active">Nyheter</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tag/Kristiansand/" class="menu-link">Kristiansand</a> <!----></li><li class="menu-item active"><a href="https://www.fvn.no/nyheter/okonomi" class="menu-link active">Økonomi</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tag/Setesdal/" class="menu-link">Setesdal</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tag/Lister/" class="menu-link">Lister</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tag/Lillesand/" class="menu-link">Lillesand</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tag/Lindesnes/" class="menu-link">Lindesnes</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tag/Vennesla/" class="menu-link">Vennesla</a> <!----></li><li class="menu-item menu-title"><a href="https://www.fvn.no/sport/" class="menu-link">Sport</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/start/" class="menu-link">Start</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/vipers/" class="menu-link">Vipers</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/lokalsporten" class="menu-link">Lokalsporten</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/sprek/" class="menu-link">Sprek</a> <!----></li><li class="menu-item menu-title"><a href="https://www.fvn.no/kultur/" class="menu-link">Kultur</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/lokalkulturen/" class="menu-link">Lokalkulturen</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tag/filmanmeldelse" class="menu-link">Filmanmeldelser</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="menu-link">Musikkanmeldelser</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="menu-link">Bokanmeldelser</a> <!----></li><li class="menu-item menu-title"><a href="https://www.fvn.no/mening" class="menu-link">Mening</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/mening/leder/" class="menu-link">Lederartikler</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/mening/leserinnlegg/" class="menu-link">Leserinnlegg</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/mening/kommentar/" class="menu-link">Kommentar</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/mening/kronikk/" class="menu-link">Kronikk</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/mening/ukeslutt/" class="menu-link">Ukeslutt</a> <!----></li><li class="menu-item menu-title"><a href="https://www.fvn.no/aktuelt/" class="menu-link">Aktuelt</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/karriere/" class="menu-link">Karriere</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/familieogoppvekst/" class="menu-link">Familie og oppvekst</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/digital/" class="menu-link">Digital</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/bil/" class="menu-link">Bil</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/familieliv/" class="menu-link">Grønnere familieliv</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/abito/" class="menu-link">Abito</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/boligsalg" class="menu-link">Boligsalg</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/reise/" class="menu-link">Reise</a> <!----></li><li class="menu-item menu-title"><a href="https://www.fvn.no/magasin/" class="menu-link">Magasin</a> <!----></li><li class="menu-item menu-title"><span>
        Tjenester
      </span> <!----></li><li class="menu-item"><a href="https://www.fvn.no/kamera" class="menu-link">Webkameraer</a> <!----></li><li class="menu-item"><a href="https://www.fvn.no/aktuelt/i/Qony4x/faedrelandsvennens-spillportal" class="menu-link">Kryssord, sudoku og spill</a> <!----></li><li class="menu-item active"><a href="https://www.fvn.no/nyheter/lokalt/i/mm0rv/Her-kan-du-soke-i-dodsannonsene?rd=p" class="menu-link active">Dødsannonser</a> <!----></li><li class="menu-item"><a href="https://folk.fvn.no" class="menu-link">Gratulasjoner</a> <!----></li><li class="menu-item menu-title"><a href="https://fvn.e-pages.dk/?mode=spid" class="menu-link">E-avis</a> <!----></li><li class="menu-item menu-title"><a href="https://www.fvn.no/tips" class="menu-link">Tips redaksjonen</a> <!----></li><li class="menu-item"><a href="https://kundeportal.fvn.no/nyhetsbrev" class="menu-link">Nyhetsbrev</a> <!----></li><li class="menu-item"><a href="https://kundeportal.fvn.no/annonsering/" class="menu-link">Annonsering</a> <!----></li><li class="menu-item"><a href="https://arkiv.fvn.no" class="menu-link">Historisk arkiv</a> <!----></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"></ul></div></div></aside></div></div></div> <!----></header> <!----> <main id="content" role="main" page="article" class="ygg-content nyheter news"><article class="coco-base-article medium ygg-base-article"><header class="article-header"><div><figure class="media image full top" data-v-0de1e65b><img src="//polaris.vgc.no/static/images/c1d9da37-188e-45bf-bad2-b8a180158ca9?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="Facebookinnlegget til Rune Larsen ble delt av 155 og førte til mange tips og kommentarer." class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Facebookinnlegget til Rune Larsen ble delt av 155 og førte til mange tips og kommentarer. <span class="photographer" data-v-0de1e65b>Foto: Skjermdump</span></span></figure> <h1 class="title"> Stakk av etter å ha kjørt over gummibåt </h1> <p class="lead"></p></div> <!----></header> <div class="article-body"><!----> <div class="body"><div class="sc-bodytext"><span class="lp_is_start"></span> <!----></div> <span class="lp_is_end"></span> <div class="widget polarisSpid salesposterMenu"><!----></div> <!----><!----><!----> <!----></div></div></article> <!----> <!----></main> <!----> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/fvn.svg" class="logo"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"></ul></div></section> <!----> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Sjefred./Adm.dir.</dt> <dd class="credit-item name"><a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></dd><dt class="credit-item role">Nyhetsredaktør</dt> <dd class="credit-item name"><a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title">Kontakt oss</dt> <dd class="info-item description"><a href="https://kundeportal.fvn.no/kundeservice/">Kundesenter</a></dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="https://www.fvn.no/tips">Nyhetstips til redaksjonen</a></dd></dl> <p class="disclaimer"></p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">Vi arbeider etter <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a>regler for god presseskikk. Alt innhold er opphavsrettslig beskyttet. Vi er en del av <a href="https://www.polarismedia.no" target="_blank" rel="noopener noreferrer">Polaris Media</a>.</p> <p class="disclaimer-cookies"><a href="https://www.polarismedia.no/om-polaris-media/datapolicy/"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <section class="footer-block responsibility"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark">
  Ansvarsmerket
</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/8c32726.js" defer></script><script src="/_nuxt/00ca7c7.js" defer></script><script src="/_nuxt/2490139.js" defer></script><script src="/_nuxt/b8dd9c2.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
