<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvnnanand"
      data-numeric-id=""
       data-short-id="nanand"
      data-type="standard"
      data-published="1570000704000"
      data-modified="1570000855000"
      data-section-id="norgeogverden"
      data-section-unique-name="norgeogverden"
      data-section-name="norgeogverden"
      data-engage-group=""
      data-newsroom="fvn" data-original-id="NTB24566f62-f24f-4f17-9966-58b0e691e78a"
       data-original-newsroom="ntb" data-tags="Drivstoff|Konkurransetilsynet|Prissamarbeid"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1569937914">

<title>Konkurransetilsynet skal etterforske mulig ulovlig prissamarbeid på drivstoff - Fædrelandsvennen</title>
<meta property="og:title" content="Konkurransetilsynet skal etterforske mulig ulovlig prissamarbeid på drivstoff">
<meta name="twitter:title" content="Konkurransetilsynet skal etterforske mulig ulovlig prissamarbeid på drivstoff">

<meta name="description" content=" Konkurransetilsynet åpner etterforskningssak i markedet for drivstoff. Det skjer etter det som betegnes som «funn i tilsynets kontinuerlige markedsovervåking». ">
<meta property="og:description" content=" Konkurransetilsynet åpner etterforskningssak i markedet for drivstoff. Det skjer etter det som betegnes som «funn i tilsynets kontinuerlige markedsovervåking». ">
<meta name="twitter:description" content=" Konkurransetilsynet åpner etterforskningssak i markedet for drivstoff. Det skjer etter det som betegnes som «funn i tilsynets kontinuerlige markedsovervåking». ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-nanand.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-nanand.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/fd18930f-5500-456f-89ea-b3ed8e002934?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/fd18930f-5500-456f-89ea-b3ed8e002934?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1569926126.css"/>

<link rel="icon" href="/public/favicon@1569926126.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1569926126.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1569926216.js"></script>

</head>

<body class="pub-fvn article-type-standard Nyheter desktop open">
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/magasin/">Magasin</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Norge og verden</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/start/" class="">Start</a></li>
                                            <li><a href="https://www.fvn.no/vipers/" class="">Vipers</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/dinmening/" class="">Send inn leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.fvn.no/mening/signert/" class="">Signert</a></li>
                                            <li><a href="https://www.fvn.no/mening/ukeslutt/" class="">Ukeslutt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/aktuelt/">Aktuelt</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/bil/" class="">Bil</a></li>
                                            <li><a href="https://www.fvn.no/digital/" class="">Digital</a></li>
                                            <li><a href="https://www.fvn.no/familieogoppvekst/" class="">Familie og oppvekst</a></li>
                                            <li><a href="https://www.fvn.no/karriere/" class="">Karriere</a></li>
                                            <li><a href="https://www.fvn.no/reise/" class="">Reise</a></li>
                                            <li><a href="https://www.fvn.no/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/magasin/">Magasin</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/kryssord/" class="">Kryssord</a></li>
                                            <li><a href="https://www.fvn.no/mini-kryss/" class="">Mini-kryss</a></li>
                                            <li><a href="https://www.fvn.no/sudoku/" class="">Sudoku</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://folk.fvn.no/">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/magasin/">Magasin</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norgeogverden/">Innenriks</a></li>
                                                        <li><a href="https://www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kryssord/">Kryssord</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/mening/dinmening/">Send inn leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/mini-kryss/">Mini-kryss</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/nyhetsdgnet/">Nyhetsdøgnet</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/sudoku/">Sudoku</a></li>
                                                        <li><a href="https://www.fvn.no/tag/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://www.fvn.no/nyheter/lokalt/i/jdg6mo/Slik-tipser-du-Fadrelandsvennen">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kundeservice">Kundeservice</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.fvn.no">Bedriftsabonnement</a></li>
                              <li><a href="https://abo.schibsted.no/Fvn_Nyhetsbrevportal_minside">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://iris-core-fvn.schibsted.tech/v1/pages/collections?query={query}&size=6","isIris":true,"queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.psi.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
        backendEndpoint: 'https://psi.schibsted.com/api/v2',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


<!-- Sponsorstripe ad -->
<!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad has-sponsorstripe disable-cogwheel"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=sponsorstripe-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper_wrapper">
    <div id="sticky_wallpaper">
      <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



      <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
  </div>
  <div class="content-outer">
    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://fvn.mnocdn.no/images/fd18930f-5500-456f-89ea-b3ed8e002934?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/fd18930f-5500-456f-89ea-b3ed8e002934?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Konkurransetilsynet har fulgt med drivstoffmarkedet n&#xF8;ye gjennom mange &#xE5;r. Illustrasjonsfoto: Gorm Kallestad / NTB scanpix
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>

         <header class="article-main-info">
          
          <h1 itemprop="name headline" class="article-title">Konkurransetilsynet skal etterforske mulig ulovlig prissamarbeid p&#xE5; drivstoff</h1>
        
        
          <p itemprop="description" class="article-description"> Konkurransetilsynet &#xE5;pner etterforskningssak i markedet for drivstoff. Det skjer etter det som betegnes som &#xAB;funn i tilsynets kontinuerlige markedsoverv&#xE5;king&#xBB;. </p>
          <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="9331e3ae-e9c2-498d-9307-dd569d1f2744">
              <div itemprop="name" class="author-name section-color-primary">NTB
                
                
              </div>
      </div>
    </div>
</section>

        
          <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-10-02T07:20:55Z">02.okt.2019 09:20</time>
</div>

          <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-10-02T07:18:24Z">02.okt.2019 09:18</time>
</div>

          
        
          
<!--ifTagNameMatches-->

        
        </header>

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1_l-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





            <p> &#x2013; Vi skal n&#xE5; unders&#xF8;ke om det foreligger et brudd p&#xE5; konkurranselovens paragraf 10 om ulovlig samarbeid i form av fastsettelse av priser, sier Marita Skj&#xE6;veland, nestleder for avdeling for bygg, industri og energi i <a href="https://konkurransetilsynet.no/etterforsker-drivstoffmarkedet/">Konkurransetilsynet</a>.</p><p>Konkurransetilsynet har fulgt n&#xF8;ye med p&#xE5; drivstoffmarkedet gjennom flere &#xE5;r. I 2016 startet tilsynet med s&#xE6;rskilt markedsoverv&#xE5;king. Dette var som f&#xF8;lge av at tilsynet vurderte at konkurransen i dette markedet var vesentlig begrenset. </p><p>Overv&#xE5;kingen inneb&#xE6;rer at akt&#xF8;rer i markedet er p&#xE5;lagt &#xE5; sende inn informasjon om blant annet priser, salgsvolum og innkj&#xF8;psvilk&#xE5;r til Konkurransetilsynet p&#xE5; halv&#xE5;rlig basis.</p><p>&#x2013; Det at Konkurransetilsynet &#xE5;pner en etterforskningssak, inneb&#xE6;rer ikke at selskaper under etterforskning er skyldige i lovbrudd. Konkurransetilsynet vil i det videre arbeidet med saken fokusere p&#xE5; &#xE5; hente inn ytterligere informasjon, med det form&#xE5;l &#xE5; kunne avkrefte eller bekrefte en mistanke om brudd p&#xE5; konkurranseloven i form av ulovlig samarbeid, understreker Skj&#xE6;veland.</p><p>Konkurransetilsynet opplyser at de ikke har anledning til &#xE5; g&#xE5; mer konkret inn i den aktuelle saken.</p>


            <p><em>Oppdateres.</em></p>
          </div>
          <div id="touchpoint-placement-default" class="touchpoint-placement"></div>

          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.fvn.no&amp;publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A%22nanand%22%2C%22tags%22%3A%5B%7B%22name%22%3A%22Drivstoff%22%2C%22id%22%3A%22993b2076-f24e-4690-9aee-dd5c1685207f%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Konkurransetilsynet%22%2C%22id%22%3A%2285b4a4a6-205a-45a6-8aad-b9242a8ec475%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Prissamarbeid%22%2C%22id%22%3A%223f6e00af-3fe5-4323-ae01-88f8be1f0834%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Norge%20og%20verden"
    
    >matrix-tags</a>
</section>


        </div>

           <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2_l-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: 'fvn',
      pulseId: 'faedrelandsvennen',
      customSortingStrategy: 'newest',
      theme: {
        rulesUrl: 'https://kundeportal.fvn.no/retningslinjer-for-kommentarfelt/',
        showUserCommentHistory: true,
        enableMyCommentsOnboarding: true
      },
      statements: {
        commentInput: {
          info: 'Velkommen til Fædrelandsvennen debatt. Innlegg blir løpende moderert. Vi krever fullt navn og god debattskikk. Våre debattregler finner du her{rulesUrl}.'
        }
      }
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


          <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" aria-label="Del på Facebook" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-nanand.html&title=Konkurransetilsynet%20skal%20etterforske%20mulig%20ulovlig%20prissamarbeid%20p%C3%A5%20drivstoff" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" aria-label="Del på Twitter" href="https://twitter.com/intent/tweet?text=Konkurransetilsynet%20skal%20etterforske%20mulig%20ulovlig%20prissamarbeid%20p%C3%A5%20drivstoff&url=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-nanand.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" aria-label="Del på email" href="mailto:?subject=Konkurransetilsynet%20skal%20etterforske%20mulig%20ulovlig%20prissamarbeid%20p%C3%A5%20drivstoff&body=https%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-nanand.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->





      </article>
    </div>
  </div>
  </div>

  <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.fvn.no/widgets/widget-list/?template&#x3D;fvn%2Fsection-list&amp;excludeCurrent&#x3D;bench.fvn.nanand&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.fvn.norgeogverden%3Flimit%3D6%26hotnessFrom%3D20"
  >widget-list</a>
</section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

  <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)">
                  <span>Close</span>
                </button>

                <!--<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>-->

                <!--<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>-->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
              <span>Previous</span>
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
              <span>Next</span>
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>




<script>
  $(function () {
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      var meta = document.getElementsByName('site-version')[0];

      if (window._adsKeywords && !!meta) {
        var siteVersion = meta.content || 'desktop';
        var type = $('meta[name=article-info]').attr('data-type') || 'standard';

        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            var ad = AdNative.create(adObject.targetId, adObject.native, {
              premium: {
                flexible: true
              }
            });
            return ad.getAdElement();
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>


<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;article.id&#x3D;&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" alt="" />
</noscript>

<script 
  id="paywallInitScript"
  src="/public/all@1569926216.js"
  data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="4f911ef0411c7a1739000002"
  data-paywall-prodCode="301340"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.fvn.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-articleId="nanand"
  data-paywall-publication="FVN"
  data-paywall-publishDate="2019-10-02T07:18:24+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1568207097.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1568207097.js"
></script>

<script>
  window.touchpoints2opts = {
    publication: 'faedrelandsvennen',
    userDomain: 'spid.no',
    
  };
  (function () {
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.src = '//jssdk.touchpoints.schibsted.media/v1/touchpoints.sdk.vanilla' + (window.fetch ? '' : '.poly') + '.js';
    s.parentNode.insertBefore(g, s);
  })();
</script>
<style>
  .touchpoint-placement { display: none; }
  .touchpoint-placement.active { display: block; }
</style>

</body>
</html>
