<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Til miljøbevisste politikere</title>
    <meta data-react-helmet="true" name="description" content="El-sykkelen min gikk tom for strøm da jeg la ut på en lengre sykkeltur forleden. Finnes det noe sted der man kan få ladet sykkelbatterier? Jeg bare spør da jeg vet at det finnes ladesteder for El-biler. Hvorfor ikke for El-sykler i denne tid hvor det teoretiske fokuset er på miljø."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.fvn.no/article/fvn-dO6lpJ.html"/><meta data-react-helmet="true" property="og:title" content="Til miljøbevisste politikere"/><meta data-react-helmet="true" property="twitter:title" content="Til miljøbevisste politikere"/><meta data-react-helmet="true" property="og:description" content="El-sykkelen min gikk tom for strøm da jeg la ut på en lengre sykkeltur forleden. Finnes det noe sted der man kan få ladet sykkelbatterier? Jeg bare spør da jeg vet at det finnes ladesteder for El-biler. Hvorfor ikke for El-sykler i denne tid hvor det teoretiske fokuset er på miljø."/><meta data-react-helmet="true" property="twitter:description" content="El-sykkelen min gikk tom for strøm da jeg la ut på en lengre sykkeltur forleden. Finnes det noe sted der man kan få ladet sykkelbatterier? Jeg bare spør da jeg vet at det finnes ladesteder for El-biler. Hvorfor ikke for El-sykler i denne tid hvor det teoretiske fokuset er på miljø."/><meta data-react-helmet="true" property="fb:app_id" content="149791328393747"/><meta data-react-helmet="true" property="og:image" content="https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=838&amp;w=1600&amp;s=44b241c4eb7d08edac107f9953026092b0d76f40"/><meta data-react-helmet="true" property="og:image:width" content="1600"/><meta data-react-helmet="true" property="og:image:height" content="838"/><meta data-react-helmet="true" property="twitter:image" content="https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=838&amp;w=1600&amp;s=44b241c4eb7d08edac107f9953026092b0d76f40"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.fvn.no/mening/leserinnlegg/i/dO6lpJ/til-miljoebevisste-politikere"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Til miljøbevisste politikere","datePublished":"2020-06-24T10:00:00Z","dateModified":"2020-06-23T12:27:22Z","articleSection":"Leserinnlegg","description":"El-sykkelen min gikk tom for strøm da jeg la ut på en lengre sykkeltur forleden. Finnes det noe sted der man kan få ladet sykkelbatterier? Jeg bare spør da jeg vet at det finnes ladesteder for El-biler. Hvorfor ikke for El-sykler i denne tid hvor det teoretiske fokuset er på miljø.","keywords":"","image":{"url":"https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&h=838&w=1600&s=44b241c4eb7d08edac107f9953026092b0d76f40","width":1600,"height":838,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Rut Eli Jensen"}],"mainEntityOfPage":"https://www.fvn.no/mening/leserinnlegg/i/dO6lpJ/til-miljoebevisste-politikere"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,135,5,3,194,128,178]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.36fb491e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.a8d7aef0.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.73945d4d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.ebb6ae43.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.0b8c4e41.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.52ee047b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/src-features-article-components-Image.2000287f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.0d37f957.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.f5d8742b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.6b5d4149.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.5afb1cf8.m.js" type="module"></script><script src="/cnp-assets/runtime.600d0d9c.js" defer nomodule></script>
<script src="/cnp-assets/styles.a8d7aef0.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ad45d921.js" defer nomodule></script>
<script src="/cnp-assets/main.ebb87ca6.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.e18319a5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.d47587d9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.5c74fb5b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.16294666.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.8ac2c0b5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.be83e5e5.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.bf384326.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.a8d7aef0.css">
<link data-chunk="hyperion-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.0b8c4e41.css">
<link data-chunk="src-features-salesposter-components-LoginSalesposter" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-LoginSalesposter.f5d8742b.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script src="//annonseweb.agdermedia.no/xandr/script/adunits/fvn/wde_article.js" defer></script>
    <script src="https://d33s3ffr7fotas.cloudfront.net/prebid/prebid.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-faedrelandsvennen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x","no-pol-publisher":"no-faedrelandsvennen","no-pol-publishergroup":["polaris","pmsor"]},"section":{"id":"e1a4835b-fe56-4e1f-9f4c-766c2b1ab3a2","title":"Leserinnlegg","parent":{"id":"8d6a3bb6-de21-465c-a01f-bb67136f90dd","title":"Mening","enabled":true,"url":"/mening","statisticsName":"mening"},"enabled":true,"url":"/mening/leserinnlegg","statisticsName":"leserinnlegg"},"tags":[],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"mening:leserinnlegg","tags":""},"comments":"no","presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Til miljøbevisste politikere","language":"nb","theme":"meninger","statistics":{"type":"Article","categories":["mening","leserinnlegg"],"title":"Til miljøbevisste politikere","id":"dO6lpJ"},"section":{"id":"e1a4835b-fe56-4e1f-9f4c-766c2b1ab3a2","title":"Leserinnlegg","parent":{"id":"8d6a3bb6-de21-465c-a01f-bb67136f90dd","title":"Mening","enabled":true,"url":"/mening","statisticsName":"mening"},"enabled":true,"url":"/mening/leserinnlegg","statisticsName":"leserinnlegg"},"promotionContent":{"description":{"value":"El-sykkelen min gikk tom for strøm da jeg la ut på en lengre sykkeltur forleden. Finnes det noe sted der man kan få ladet sykkelbatterier? Jeg bare spør da jeg vet at det finnes ladesteder for El-biler. Hvorfor ikke for El-sykler i denne tid hvor det teoretiske fokuset er på miljø."},"imageAsset":{"id":"f225fcc7-171a-422c-b6f2-6ef635ccf807","size":{"width":1600,"height":1067},"urls":[{"url":"https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&h=52&w=100&s=19af82a1ddca59c231da6ab5bd2545febd772a89","width":100,"height":52},{"url":"https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&h=105&w=200&s=c7047c1d061635c4e2179d4de8d303a2878dc81d","width":200,"height":105},{"url":"https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&h=251&w=480&s=d7d8e7f89ce237c7136865726a3c80c7ffa1ed04","width":480,"height":251},{"url":"https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&h=419&w=800&s=d968a252aab9bd95b8dc25ced8c3103a2f7ff434","width":800,"height":419},{"url":"https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&h=536&w=1024&s=e2b10f995dd8fc865a568f6dce373edbf52de184","width":1024,"height":536},{"url":"https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&h=754&w=1440&s=78383494464440c7c7262491919811ed19c35d90","width":1440,"height":754},{"url":"https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&h=838&w=1600&s=44b241c4eb7d08edac107f9953026092b0d76f40","width":1600,"height":838}]},"title":{"value":"Til miljøbevisste politikere"}},"newsroom":"fvn","changes":{"created":"2020-06-22T07:21:02Z","updated":"2020-06-23T12:27:22Z","firstPublished":"2020-06-24T10:00:00Z","published":"2020-06-24T10:00:00Z"},"authors":[{"id":"62fe34d5-18e8-4f44-8ea6-f0e37c9de888","title":"Rut Eli Jensen","description":"","contacts":[],"slug":"rut-eli-jensen"}],"tags":[],"showAds":false},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/0af3bda0b49a4f8eb7bc848f7062fcd1.js"></script>
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 177 27" id="logo"><desc>Fædrelandsvennen</desc><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177 27"><path d="M108.5 10c.4-.1 1.7-1 1.7-2.8 0-2.1-1.7-3.2-3.3-3.2-1.4 0-2.9.9-3.4 2.7l.6.2c.5-1.6 1.7-2.2 2.8-2.2 1.4 0 2.2.9 2.3 1.7 0 .4-.1.8-.5 1-.6.2-1.4-.2-2-.6a23.6 23.6 0 01-4.8 3.5v4.2c0 1.3 0 2.9 1.6 3.7l-1.6 2.3a11 11 0 013.4 2.2c1-1 3.2-2.7 4.7-3.4v-5.5c.1-1.3 0-3-1.5-3.8zM107 20.2a9.3 9.3 0 00-3.1-2.2l2.9-4.4c.2.2.2.5.2.8v5.8zm-1.8-5.4c-.2-.3-.2-.6-.2-.8V9a4.3 4.3 0 003.3 1.2l-3.1 4.6zM28.7 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l4.9-3.5-2.8-5.2-2.4 1.9-2.6-1.9a35 35 0 01-5.3 3.8v7.4c0 2.7.8 3.7 2.1 4.6l3.4-2.8c.4.9 1.4 2.1 2.7 2.8l4.5-3.3-.3-.5-1.9 1.5zm-6.3-.1c-.7-.5-1-1-1-3.1V9l2 1.5v6.4c0 1 0 1.6.2 2.2l-1.2 1zm4-11.1l2.1 4.1-2.1 1.5V9zM119.5 6.7l-3.2 2.6c0-1-.5-1.8-1.2-2.2-1.1-.7-.8-1.5-.5-2.6l-.6-.2c-1.5 2.6-2.4 4.2-.8 5.8v7.6c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-7.9c.1-3-.8-3.6-1.8-4.6zm-1.2 13.5c-.5-.6-1.4-1.3-2-1.7V10l1.1-.9c.9.6.9 1.7.9 2.7v8.4zM57 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM54.6 9l2.1 4.1-2.1 1.5V9zM129.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM126.9 9l2.1 4.1-2.1 1.5V9zM162.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM159.9 9l2.1 4.1-2.1 1.5V9zM96.6 6.2l-2-1.2c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.3.4-1 1.6-.8 3 .2 1.2 1 2 2.6 3l.8.6-2.5 1.3v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.4-.2-3.5-2.6-5zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4zM169.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM148.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.8.5 1.6 1.4 1.7 2.6zM136.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM82.4 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.1-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-1 .8-.4-.5 3.1-2.6c.8.4 1.5 1.3 1.7 2.5zM64.1 19.2l.8 1 .9-.7.4.5-3.2 2.5c-.7-1-1.8-2.1-2.6-2.6.3-.5.7-.9.7-2.3v-11c0-2 0-3.9-.8-5.7l.5-.3c.2.4.7 1.5.8 2.6A4 4 0 0165.3.6C64.1 2 64 3.8 64 6.8l.1 12.4zM51.2 9l-2.1 2.4-1.7-2-.2.2v9.6l.8.9 1.2-1 .4.5-3.5 2.9c-.6-.9-1.6-2-2.6-2.6.3-.5.7-.8.7-2.3v-4.9c0-1.7 0-3.3-.5-3.7l-.8.7-.4-.5 3-2.7A3 3 0 0147 8.6l2-2.1L51.2 9zM3.9 8.6a3 3 0 002.9-2.1l.7.2a3.7 3.7 0 01-3.9 2.7A3.9 3.9 0 01.4 7a5 5 0 011.1-5.1 5.8 5.8 0 017.1-.8c2.1 1.3 3.4 3.3 4.9 3.3.5 0 1.3-.3 1.3-1.4-.1-1.1-1.8-2.2-3.6-1.1l-.3-.6c1.5-1.1 4.5-.6 5 2 .2 1.3-.6 3.7-3.5 3.9-.5.3-.9 1.3-.9 2.3 0 .7.1 1.3.5 2a2.6 2.6 0 012.6-2.1c1.3 0 2.3.9 2.3 2.1 0 1.3-.9 2-1.8 2s-1.7-.8-1.7-1.6c0-.7.3-1 .5-1.2l.7-.4h.1l-.6-.1c-.8.2-1.2.9-1.3 1.2s-.2.9-.1 1.4c.2.8.6 1.6.9 2.1a9 9 0 011.5 5.3 7.9 7.9 0 01-1 3.3c-.9 1.6-3.2 3.4-6 3.4a6.6 6.6 0 01-6.3-9.3c.3-.8.8-1.4 1.3-2.3.2-.3.7-1 .7-1.6 0-.9-.6-1-.9-1-.9.1-1.7 1.4-1.2 3l-.6.2c-.7-1.5-.1-3.5 1.6-4 1.4-.5 3 .3 3.6 1.7.9 2.1-.4 4.1-1 5.3-2.1 4.1 0 7.2 2.8 7.2 2.9 0 4.6-3.2 2.9-7.1-1-2.3-2.4-4.5-2.3-6.9a5.8 5.8 0 013-4.9c-3.4-.4-5-3.3-7.2-3.9-.4-.2-1.6-.4-2.5.4-.7.5-1.2 1.7-.7 3 .3 1.2 1.4 1.9 2.6 1.9zM76.8 19.5l-.8.7c-.2 0-.6-.5-.6-1.6v-5.7c0-1.4 0-2.4.7-3.1a15 15 0 01-3.5-3 29.2 29.2 0 01-5.2 3.7v8.4c0 2.1 1 3.3 1.9 3.7l3.2-2.7c.1 1.2.8 2.2 1.8 2.7l3-2.6-.5-.5zm-4.5-.4l-1.2.9c-.5-.3-.9-.8-.9-2.2V9l2 1.8.1 8.3zM38.5 6.2L36.6 5c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.4.4-1.1 1.5-.8 2.9.2 1.2 1 2 2.6 3l.7.7L33 9.2v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.3-.2-3.4-2.6-4.9zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1v1bxq0">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</style><div class="meninger"><header class="_3hvpi _1mptG" data-test-tag="core-navigation" id="coreNavigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av Fædrelandsvennen"><svg theme="meninger" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><h1 class="_1XIE5">FVN</h1></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_3CDlr" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/magasin/" class="_3CDlr" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li></ul></nav></div><div class="_1pukg"><style data-emotion-css="cb61k1">.css-cb61k1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:980px){.css-cb61k1{max-width:235px;font-size:14px;}}</style><div class="css-cb61k1"><style data-emotion-css="eqjb6e">.css-eqjb6e{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-eqjb6e > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-eqjb6e > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:980px){.css-eqjb6e{display:none;}}.css-eqjb6e:hover{border-color:#fff;color:#fff;}.css-eqjb6e::-moz-focus-inner{border:0;}.css-eqjb6e:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-eqjb6e{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-eqjb6e{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-eqjb6e"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><svg theme="default" role="img" class="svg-symbol feature default_feature abito_feature groennerefamilieliv_feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1pm70ya">.css-1pm70ya{position:relative;box-sizing:border-box;}@media screen and (max-width:979px){.css-1pm70ya{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:980px){.css-1pm70ya{margin-left:auto;display:block;}}</style><div class="css-1pm70ya"><style data-emotion-css="1r2hize">.css-1r2hize{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-1r2hize{position:relative;line-height:100%;height:inherit;}}.css-1r2hize > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:980px){.css-1r2hize > svg{display:none;}}</style><form class="css-1r2hize"><svg theme="default" role="img" class="svg-symbol feature default_feature abito_feature groennerefamilieliv_feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="23towk">.css-23towk{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#ddd;caret-color:#234b64;border:1px solid #ddd;-webkit-appearance:none;}.css-23towk::-moz-focus-inner{border:0;}.css-23towk:focus{outline:1px dotted currentColor;}.css-23towk::-webkit-input-placeholder{color:#ddd;opacity:1;}.css-23towk::-moz-placeholder{color:#ddd;opacity:1;}.css-23towk:-ms-input-placeholder{color:#ddd;opacity:1;}.css-23towk::placeholder{color:#ddd;opacity:1;}.css-23towk::-ms-input-placeholder{color:#ddd;}.css-23towk::-webkit-search-decoration,.css-23towk::-webkit-search-cancel-button,.css-23towk::-webkit-search-results-button,.css-23towk::-webkit-search-results-decoration{-webkit-appearance:none;}.css-23towk:focus{color:#333;}@media screen and (min-width:980px){.css-23towk{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-23towk:hover,.css-23towk:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-23towk"/></label><style data-emotion-css="19dblsh">.css-19dblsh{display:none;background-color:#234b64;}@media screen and (min-width:980px){.css-19dblsh{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-19dblsh svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-19dblsh svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-19dblsh svg{margin-left:0;}}.css-19dblsh::-moz-focus-inner{border:0;}.css-19dblsh:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-19dblsh"><svg theme="default" role="img" class="svg-symbol feature default_feature abito_feature groennerefamilieliv_feature default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><style data-emotion-css="g4uxf1">.css-g4uxf1{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-g4uxf1{height:48px;line-height:48px;}}@media screen and (max-width:979px){.css-g4uxf1::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:979px){.css-g4uxf1::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-g4uxf1::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-g4uxf1"><style data-emotion-css="z82cob">.css-z82cob{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:979px){.css-z82cob{z-index:20;}}@media screen and (min-width:980px){.css-z82cob{margin-right:calc(2 * 10px);}}.css-z82cob::after{border-right:1px solid #ddd;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:980px){.css-z82cob::after{right:-18px;}}</style><div class="css-z82cob"><style data-emotion-css="1tm8anz">.css-1tm8anz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1tm8anz:hover{border-color:#333;color:#333;}.css-1tm8anz::-moz-focus-inner{border:0;}.css-1tm8anz:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1tm8anz{font-size:16px;}}</style><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-1tm8anz" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></div><style data-emotion-css="1wjzwuq">.css-1wjzwuq{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-1wjzwuq:hover{border-color:#333;color:#333;}.css-1wjzwuq::-moz-focus-inner{border:0;}.css-1wjzwuq:focus{outline:1px dotted currentColor;}.css-1wjzwuq svg{margin-left:5px;}@media screen and (min-width:740px){.css-1wjzwuq{font-size:16px;}}@media screen and (min-width:980px){.css-1wjzwuq{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1wjzwuq">Leserinnlegg<svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1afyc13">@media screen and (max-width:979px){.css-1afyc13{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-1afyc13{display:none;}}@media screen and (min-width:740px){.css-1afyc13{display:none;}}@media screen and (min-width:980px){.css-1afyc13{max-width:65%;margin-left:5px;display:block;}}</style><div class="css-1afyc13"><style data-emotion-css="1vmlyx6">.css-1vmlyx6{float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:979px){.css-1vmlyx6{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #ddd;}}@media screen and (min-width:980px){.css-1vmlyx6{overflow-y:hidden;height:56px;}}</style><ul class="css-1vmlyx6"><style data-emotion-css="75qakv">.css-75qakv{display:block;padding:0 5px;}@media screen and (max-width:979px){.css-75qakv{height:48px;line-height:48px;border-bottom:1px solid #ddd;}}@media screen and (min-width:980px){.css-75qakv{float:left;}}</style><li class="css-75qakv"><style data-emotion-css="11gx7b9">.css-11gx7b9{-webkit-text-decoration:none;text-decoration:none;}.css-11gx7b9:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-11gx7b9::-moz-focus-inner{border:0;}.css-11gx7b9:focus{outline:1px dotted currentColor;}.css-11gx7b9,.css-11gx7b9:hover,.css-11gx7b9:active{color:#333;}@media screen and (max-width:979px){.css-11gx7b9{height:100%;display:block;}}@media screen and (min-width:980px){.css-11gx7b9{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-11gx7b9" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-75qakv"><a data-test-tag="internal-link" href="/mening/leder/" class="css-11gx7b9" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-75qakv"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-11gx7b9" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-75qakv"><a data-test-tag="internal-link" href="/mening/kommentar/" class="css-11gx7b9" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-75qakv"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-11gx7b9" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-75qakv"><a data-test-tag="internal-link" href="/mening/signert/" class="css-11gx7b9" rel="" target="" aria-label="Signert">Signert</a></li><li class="css-75qakv"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="css-11gx7b9" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="9pl8wv">.css-9pl8wv{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:979px){.css-9pl8wv{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:979px){.css-9pl8wv{max-height:none;height:0;}}@media screen and (max-width:979px){.css-9pl8wv{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:979px){.css-9pl8wv{padding-top:48px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-9pl8wv"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="jqtjni">.css-jqtjni{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:980px){.css-jqtjni{padding:0 15px;}}@media screen and (max-width:979px){.css-jqtjni{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-jqtjni"><style data-emotion-css="1hv2sk0">.css-1hv2sk0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:979px){.css-1hv2sk0{background-color:#fff;padding-bottom:max( 48px,44px );}}@media screen and (min-width:980px){.css-1hv2sk0{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1hv2sk0"><style data-emotion-css="16vqxy">.css-16vqxy{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-16vqxy:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-16vqxy{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:980px){.css-16vqxy{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-16vqxy"><style data-emotion-css="1yniucx">.css-1yniucx{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:979px){.css-1yniucx{background-color:#fff;}}@media screen and (min-width:980px){.css-1yniucx{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1yniucx"><style data-emotion-css="15gn6ns">.css-15gn6ns{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:979px){.css-15gn6ns{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:980px){.css-15gn6ns{padding:15px 0;}}.css-15gn6ns::before{content:'';display:block;position:absolute;border-bottom:1px solid #ddd;left:15px;right:15px;}@media screen and (min-width:980px){.css-15gn6ns::before{bottom:0;left:0;right:0;}}@media screen and (max-width:979px){.css-15gn6ns:first-of-type::before{display:none;}}@media screen and (min-width:980px){.css-15gn6ns:last-child::before{display:none;}}</style><li class="sectionItem css-15gn6ns"><style data-emotion-css="1hrhxb1">@media screen and (max-width:979px){.css-1hrhxb1{padding:0 10px;position:relative;}}@media screen and (min-width:980px){.css-1hrhxb1{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:979px){.sectionItemOpen .css-1hrhxb1{background-color:#fff;}}</style><div class="css-1hrhxb1"><style data-emotion-css="1qwdmqa">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</style><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-1qwdmqa" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="172zu6b">.css-172zu6b{display:none;}@media screen and (max-width:979px){.css-172zu6b{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-172zu6b:hover{border-color:#333;color:#333;}.css-172zu6b::-moz-focus-inner{border:0;}.css-172zu6b:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-172zu6b"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="4f7bb4">.css-4f7bb4{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:979px){.css-4f7bb4{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:980px){.css-4f7bb4{margin-top:-5px;}}</style><ul class="css-4f7bb4"><style data-emotion-css="ajvlmh ajvlmh ajvlmh ajvlmh ajvlmh ajvlmh ajvlmh">.css-ajvlmh{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-ajvlmh:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ajvlmh::-moz-focus-inner{border:0;}.css-ajvlmh:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-ajvlmh{display:block;padding:10px 0;}}@media screen and (min-width:980px){.css-ajvlmh{font-size:16px;}}</style><style data-emotion-css="jgmxhb">.css-jgmxhb{display:inline-block;padding-right:15px;}@media screen and (max-width:979px){.css-jgmxhb{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:980px){.css-jgmxhb{padding:0 15px;margin:5px 0;}}</style><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="css-ajvlmh" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/vennesla/" class="css-ajvlmh" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/lillesand/" class="css-ajvlmh" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="css-ajvlmh" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/lister/" class="css-ajvlmh" rel="" target="" aria-label="Lister">Lister</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/setesdal/" class="css-ajvlmh" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-ajvlmh" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="sectionItem css-15gn6ns"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="/sport" class="css-1qwdmqa" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-172zu6b"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/start/" class="css-ajvlmh" rel="" target="" aria-label="Start">Start</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/vipers/" class="css-ajvlmh" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/lokalsporten" class="css-ajvlmh" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="sectionItem css-15gn6ns"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="/kultur" class="css-1qwdmqa" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-172zu6b"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="css-ajvlmh" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="css-ajvlmh" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="css-ajvlmh" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-ajvlmh" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/lokalkulturen/" class="css-ajvlmh" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li></ul></li><li class="sectionItem css-15gn6ns"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="/mening" class="css-1qwdmqa" rel="" target="" aria-label="Mening">Mening</a><button type="button" class="css-172zu6b"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-ajvlmh" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mening/leder/" class="css-ajvlmh" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-ajvlmh" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mening/kommentar/" class="css-ajvlmh" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-ajvlmh" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mening/signert/" class="css-ajvlmh" rel="" target="" aria-label="Signert">Signert</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="css-ajvlmh" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></li><li class="sectionItem css-15gn6ns"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="/aktuelt" class="css-1qwdmqa" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button type="button" class="css-172zu6b"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/abito/" class="css-ajvlmh" rel="" target="" aria-label="Abito">Abito</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/bil/" class="css-ajvlmh" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/digital/" class="css-ajvlmh" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="css-ajvlmh" rel="" target="" aria-label="Familie og oppvekst">Familie og oppvekst</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/karriere/" class="css-ajvlmh" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/reise/" class="css-ajvlmh" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/sprek/" class="css-ajvlmh" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/familieliv/" class="css-ajvlmh" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="sectionItem css-15gn6ns"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="/magasin" class="css-1qwdmqa" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-172zu6b"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/kryssord/" class="css-ajvlmh" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-ajvlmh" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/sudoku/" class="css-ajvlmh" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-15gn6ns"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php" class="css-1qwdmqa" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-15gn6ns"><div class="css-1hrhxb1"><button type="button" class="css-1qwdmqa">A til Å</button></div><ul class="css-4f7bb4"></ul></li></ul><style data-emotion-css="75cvo4">.css-75cvo4{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:979px){.css-75cvo4{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:980px){.css-75cvo4{overflow:hidden;}}</style><div aria-label="sitemap" class="css-75cvo4"><style data-emotion-css="1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x 1hyfx7x">.css-1hyfx7x{display:none;}</style><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="njgzo6">.css-njgzo6{border-bottom:1px solid #ddd;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:979px){.css-njgzo6{padding-top:10px;}}</style><div class="css-njgzo6"><button type="button" class="css-1hyfx7x"><svg theme="default" role="img" class="svg-symbol _12exP" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="jivmo5">@media screen and (min-width:980px){.css-jivmo5{overflow-y:auto;max-height:42em;}}</style><div class="css-jivmo5"><style data-emotion-css="1byzxai">.css-1byzxai{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:980px){.css-1byzxai{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:979px){.css-1byzxai{padding-bottom:calc(30px * 2);}}</style><ul class="css-1byzxai"><style data-emotion-css="1jk573b">.css-1jk573b{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #ddd;}.css-1jk573b:last-of-type{border-bottom:none;}</style><li class="css-1jk573b"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="16fwbg9">.css-16fwbg9{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:979px){.css-16fwbg9{line-height:2em;}}</style><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/abito/" class="css-1hyfx7x" rel="" target="" aria-label="Abito">Abito</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="css-1hyfx7x" rel="" target="" aria-label="Annonsering">Annonsering</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="css-1hyfx7x" rel="" target="" aria-label="Bokanmeldelser">Bokanmeldelser</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene" class="css-1hyfx7x" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="css-1hyfx7x" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="https://folk.fvn.no/" class="css-1hyfx7x" rel="" target="" aria-label="Folk">Folk</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/friidrett/" class="css-1hyfx7x" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/familieliv/" class="css-1hyfx7x" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="css-1hyfx7x" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/haandball/" class="css-1hyfx7x" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/nyheter/norgeogverden/" class="css-1hyfx7x" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/ishockey/" class="css-1hyfx7x" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/konsertanmeldelse/" class="css-1hyfx7x" rel="" target="" aria-label="Konsertanmeldelser">Konsertanmeldelser</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="css-1hyfx7x" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-1hyfx7x" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/kryssord/" class="css-1hyfx7x" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/kultur/" class="css-1hyfx7x" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/mening/leder/" class="css-1hyfx7x" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-1hyfx7x" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/lillesand/" class="css-1hyfx7x" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="css-1hyfx7x" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/lister/" class="css-1hyfx7x" rel="" target="" aria-label="Lister">Lister</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/kamera/" class="css-1hyfx7x" rel="" target="" aria-label="Livekamera">Livekamera</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/lokalkulturen/" class="css-1hyfx7x" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/lokalsporten/" class="css-1hyfx7x" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/magasin/" class="css-1hyfx7x" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/mening/" class="css-1hyfx7x" rel="" target="" aria-label="Mening">Mening</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-1hyfx7x" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="css-1hyfx7x" rel="" target="" aria-label="Musikkanmeldelser">Musikkanmeldelser</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/nyhetsdoegnet/" class="css-1hyfx7x" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-1hyfx7x" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/setesdal/" class="css-1hyfx7x" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/sudoku/" class="css-1hyfx7x" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-1hyfx7x" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/teateranmeldelse/" class="css-1hyfx7x" rel="" target="" aria-label="Teateranmeldelser">Teateranmeldelser</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-1hyfx7x" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/vennesla/" class="css-1hyfx7x" rel="" target="" aria-label="Vennesla">Vennesla</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-1hyfx7x" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="w7yov">.css-w7yov{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #ddd;border-right:1px solid #ddd;margin-right:0;background-color:#fff;}.css-w7yov:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-w7yov{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #ddd;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:980px){.css-w7yov{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-w7yov"><style data-emotion-css="12flwt6">@media screen and (max-width:979px){.css-12flwt6{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-12flwt6"><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="1v9bc9z">.css-1v9bc9z{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1v9bc9z::-moz-focus-inner{border:0;}.css-1v9bc9z:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-1v9bc9z{line-height:40px;}}@media screen and (min-width:980px){.css-1v9bc9z{margin:10px 0;}}</style><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/minside/" class="css-1v9bc9z" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="19ynx5f">.css-19ynx5f{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:979px){.css-19ynx5f{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-19ynx5f"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/hjelp/" class="css-1v9bc9z" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="css-1v9bc9z" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="css-1v9bc9z" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li></ul></div></div></div></div></div></div></header><div class="meninger" id="cssRoot"><div id="topstripes" class="_2gUdg"></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><div class="bPlRb _3dAii _9XUAa"><style data-emotion-css="1w4giwm">.css-1w4giwm{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-48px + 5rem);font-family:Noto,sans-serif;font-weight:bold;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-1w4giwm" data-test-tag="headline">Til miljøbevisste politikere</h1><style data-emotion-css="1891u59">.css-1891u59{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:32px;}.observer-placeholder .css-1891u59{padding-bottom:inherit;}</style><figure class="css-1891u59" data-test-tag="image"><style data-emotion-css="19810rx">.css-19810rx{overflow:hidden;position:relative;display:block;object-position:left;max-height:600px;}.fullScreenTop .css-19810rx,.fullScreen .css-19810rx{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-19810rx{max-height:75vh;}}@media screen and (max-width:739px){.css-19810rx{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-19810rx{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-19810rx{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-19810rx,.fullWidth .css-19810rx,.fullPageWidth .css-19810rx,.fullScreenTop .css-19810rx,.fullScreen .css-19810rx{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-19810rx"><style data-emotion-css="c4pnv3">.css-c4pnv3{width:100%;display:block;height:0;padding-bottom:52.375%;}.fullScreen .css-c4pnv3,.fullScreenTop .css-c4pnv3{height:100%;padding-bottom:0;}</style><div class="css-c4pnv3"><div class="observer-placeholder"><noscript><style data-emotion-css="x0b51l">.css-x0b51l{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-x0b51l" src="https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=838&amp;w=1600&amp;s=44b241c4eb7d08edac107f9953026092b0d76f40" srcSet="https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=838&amp;w=1600&amp;s=44b241c4eb7d08edac107f9953026092b0d76f40 1600w,https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=754&amp;w=1440&amp;s=78383494464440c7c7262491919811ed19c35d90 1440w,https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=536&amp;w=1024&amp;s=e2b10f995dd8fc865a568f6dce373edbf52de184 1024w,https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=419&amp;w=800&amp;s=d968a252aab9bd95b8dc25ced8c3103a2f7ff434 800w,https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=251&amp;w=480&amp;s=d7d8e7f89ce237c7136865726a3c80c7ffa1ed04 480w,https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=105&amp;w=200&amp;s=c7047c1d061635c4e2179d4de8d303a2878dc81d 200w,https://polaris.vgc.no/v2/images/f225fcc7-171a-422c-b6f2-6ef635ccf807?fit=crop&amp;h=52&amp;w=100&amp;s=19af82a1ddca59c231da6ab5bd2545febd772a89 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="1tb3sjp">.css-1tb3sjp{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(0px + 0.75rem);line-height:1.4em;font-family:Inter,Helvetica,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-1tb3sjp"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><style data-emotion-css="efvmac">.css-efvmac{font-size:calc(10px + 0.5rem);line-height:calc(7px + 1.25rem);font-family:Georgia,Times,'Times New Roman',serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:20px;max-width:none;margin-top:0;}</style><p class="css-efvmac">El-sykkelen min gikk tom for strøm da jeg la ut på en lengre sykkeltur forleden. Finnes det noe sted der man kan få ladet sykkelbatterier? Jeg bare spør da jeg vet at det finnes ladesteder for El-biler. Hvorfor ikke for El-sykler i denne tid hvor det teoretiske fokuset er på miljø.</p><p class="css-efvmac"></p><div class="_2SOro _3OQsT"><div class="_3gWdu"><p class="_17S3C">Les hele saken med abonnement</p><button type="button" class="_3sGFI">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><style data-emotion-css="10oxjch">.css-10oxjch{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-10oxjch{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-10oxjch{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}</style><style data-emotion-css="1301vnc">.css-1301vnc{font-size:15px;line-height:1.13;font-family:Inter,Helvetica,sans-serif;color:#495057;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;padding:16px;background-color:#f2f1ef;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-1301vnc{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1301vnc{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}</style><div class="addGutters css-1301vnc" data-test-tag="content-disclaimer"><style data-emotion-css="140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Fædrelandsvennen ønsker en god og åpen debatt. <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Her" class="meninger css-14uukyf" href="https://www.fvn.no/dinmening" rel="noopener" data-test-tag="external-link">Her</a> kan du bidra med din mening.</span></div><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="meninger brand-metrics-survey css-z0fv45"></div></div><div></div></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_268So _1LgUP"><div class="_2_MGL"><div class="_21h1o"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><section><ul><li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li><li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/personvernpolicy1/">Personvernpolicy og Cookies</a>.</li><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li><li>Vi er en del av<!-- --> <a href="https://www.polarismedia.no" target="_blank" rel="noopener noreferrer">Polaris Media</a>.</li></ul><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4f911ef0411c7a1739000002","SPID_REDIRECT_URI":"https:\u002F\u002Ffvn.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.fvn.no","PSI_APP_ID":"8afeb87b-05a4-4108-96ba-d2f4b0be1b51","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"fvn","BASE_URL":"https:\u002F\u002Fwww.fvn.no","IRIS_ENDPOINT":"https:\u002F\u002Ffvn.iris.schibsted.media\u002Fv1"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>