<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859" />     
<meta property="fb:pages" content="147386535406678" /> 
<meta property="fb:pages" content="257891410977838" /> 
<meta property="fb:pages" content="564591820301817" /> 

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn716047"
      data-numeric-id="716047"
       data-short-id="A2Llvz"
      data-type="standard"
      data-published="1517826600000"
      data-modified="1517567822000"
      data-section-id="mening:leserinnlegg"
      data-section-unique-name="mening:leserinnlegg"
      data-section-name="mening &gt; leserinnlegg"
      data-engage-group="Mening"
      data-tags="Kultur|Byutvikling"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1517838893">

<title>Siloen - Nytt forslag - Fædrelandsvennen</title>
<meta property="og:title" content="Siloen - Nytt forslag">
<meta name="twitter:title" content="Siloen - Nytt forslag">

<meta name="description" content=" Det er et gledelig stort engasjement blant oss sørlendinger når det gjelder den gamle kornsiloen. ">
<meta property="og:description" content=" Det er et gledelig stort engasjement blant oss sørlendinger når det gjelder den gamle kornsiloen. ">
<meta name="twitter:description" content=" Det er et gledelig stort engasjement blant oss sørlendinger når det gjelder den gamle kornsiloen. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-A2Llvz.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-A2Llvz.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/ea9868ae-460a-4471-a169-7a005fe17572?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/ea9868ae-460a-4471-a169-7a005fe17572?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="1" data-page="A2Llvz_-_Siloen_-_Nytt_forslag" data-xtsite="486895" data-endpoint="http://logc142" data-x6="browser" data-tags="Kultur|Byutvikling" >
<meta id="tns-data" data-path="mno/fvn/mening">


  <link rel="stylesheet" href="/public/desktop@1517838761.css"/>

<link rel="icon" href="/public/favicon@1517838760.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1517838759.js"></script>

</head>
<body class="pub-fvn article-type-standard Meninger desktop closed salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Mening</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                              <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                              <li><a href="https://www.fvn.no/mening/kommentar/">Kommentar</a></li>
                              <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.fvn.no/tag/politiloggen/" class="">Politiloggen</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Fotballpakka/" class="">Fotballpakka</a></li>
                                            <li><a href="//live.fvn.no/" class="">Live</a></li>
                                            <li><a href="https://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                            <li><a href="https://www.sprekingen.no/" class="">Sprekingen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/folk/gratulerer/">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Slaget_om_Sørlandet/">Fotballpakka</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norge_og_verden/">Innenriks</a></li>
                                                        <li><a href="//www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Nettkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/politiloggen/">Politiloggen</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                        <li><a href="https://www.fvn.no/fvntv/">Video</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.fvn.no/bedrift">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Vintertilbud!","url":"https://kundeportal.fvn.no/vinterkampanje-2018/?referer=FVN-f-u_header-btn_nocontent_1802VINTER"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

    
    
  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/ea9868ae-460a-4471-a169-7a005fe17572?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/ea9868ae-460a-4471-a169-7a005fe17572?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4928" data-original-height="3280" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text"></span>
                <span class="photographer icon-camera">FOTO: 
                   JACOB BUCHARD
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>

        <header class="article-main-info">
          <h1 itemprop="name headline" class="article-title">Siloen - Nytt forslag</h1>
          <p itemprop="description" class="article-description"> Det er et gledelig stort engasjement blant oss s&#xF8;rlendinger n&#xE5;r det gjelder den gamle kornsiloen. </p>
        </header>
      </article>
    </div>
  </div>
  <meta name="salesposter-info" data-type="subscription"/>

    <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div id="paywallInfoHere" class="paywall-info icon-fv">
          <span id="paywall-Info">Bli abonnent og les videre</span>
      </div>
      <span id="btnLoginHere"><span class="allerede">Allerede abonnent?</span>
        <a class="subscriber-info login login-button" id="btnLogin" href="https://payment.schibsted.no/flow/login?response_type=code&client_id=4f911ef0411c7a1739000002&redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuZnZuLm5vLw%253D%253D">Logg inn her</a> 
      </span>
  </div>
</div>

      <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="widget-fasten-salesposters fvn campaign-wrap"
  data-medium="salesposter"
    data-campaign="1802VINTER">
<div class="salesposter-container">
  <article>
    <header>
      <h1><b>Les hele Fædrelandsvennen til 17. mai</b></h1>
      <p>Alt innhold - ingen bindingstid</p>
    </header>
    <div class="salesposter-offers">
      <section class="offer-digital">
<a data-product="Digital" href="https://kundeweb.fvn.no/s/ff/products/1611/start?redirect_uri={{redirect_uri_url_encoded}}" class="buy-btn track-referer"></a>
        <div class="salesposter-title-box">
          <div class="salesposter-title">
            <h1>Digitalt</h1>
          </div>
        </div>
        <div class="salesposter-offer-title">
          <span>100,-</span>
        </div>
        <ul>
          <li>
            Alt innhold på fvn.no
          </li>
          <li>
            A-magasinet og God Helg digitalt
          </li>
          <li>
            E-avis mandag til lørdag
          </li>
        </ul>
        <div class="section-footer">
          <div class="score-button">
            <p>Bestill</p>
          </div>
          <small>Ordinærpris 199,- per mnd.</small>
        </div>
      </section>
      <section class="offer-weekend">
<a data-product="Helg" href="https://kundeweb.fvn.no/s/ff/products/1612/start?redirect_uri={{redirect_uri_url_encoded}}" class="buy-btn track-referer"></a>
        <div class="salesposter-title-box">
          <div class="salesposter-title">
            <h1>Digitalt + avis </br>fredag og lørdag</h1>
          </div>
        </div>
        <div class="salesposter-offer-title">
          <span>200,-</span>
        </div>
        <ul>
          <li>
            Avis fredag og lørdag
          </li>
          <li>
            A-magasinet fredag
          </li>
          <li>
            God Helg lørdag
          </li>
          <li>
            Alt innhold på fvn.no
          </li>
          <li>
            E-avis mandag til lørdag
          </li>
        </ul>
        <div class="section-footer">
          <div class="score-button">
            <p>Bestill</p>
          </div>
          <small>Ordinærpris 289,- per mnd.</small>
        </div>
      </section>
      <section class="offer-complete">
        <div class="offer-sticker-box">
          <div class="offer-sticker">
            <div class="sticker-content"><p>Mest for pengene!</p></div>
          </div>
      </div>
<a data-product="Komplett" href="https://kundeweb.fvn.no/s/ff/products/1613/start?redirect_uri={{redirect_uri_url_encoded}}" class="digital-btn buy-btn track-referer button"></a>
        <div class="salesposter-title-box">
          <div class="salesposter-title">
            <h1>Digitalt + avis </br>mandag til lørdag</h1>
          </div>
        </div>
        <div class="salesposter-offer-title">
          <span>300,-</span>
        </div>
        <ul>
          <li>
            Avis mandag til lørdag
          </li>
          <li>
            A-magasinet fredag
          </li>
          <li>
            God Helg lørdag
          </li>
          <li>
            Alt innhold på fvn.no
          </li>
          <li>
           E-avis mandag til lørdag
          </li>
          <li class="empty"></li>
        </ul>
        <div class="section-footer">
          <div class="score-button">
            <p>Bestill</p>
          </div>
          <small>Ordinærpris 329,- per mnd.</small>
        </div>
      </section>
    </div>
  </article>
</div>
</div>
  </section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><span>Tips redaksjonen</span> <a href="mailto:tips@fvn.no">tips@fvn.no</a> / <a href="tel:03811">03811</a> </li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Kontakt via</span> <a href="https://kundeportal.fvn.no/kontaktoss/">Kundeportal</a> eller <a href="tel:38361800">38 36 18 00</a> </li>
        <li><span>Sentralbord og annonse man-fre 08.00-15.30</span></li>
        <li><span>Kundesenter (abonnement)man-fre 7-17, lør 8-11, søn 9-12</span></li>
      </ul>
    </section>
    <section>
      <ul class="address">
        <li><span>Besøk oss:</span> Rådhusgaten 14a, 4611 Kristiansand<br><span>Resepsjonen er betjent man-fre 08.00-15.00</span></li>
        <li><span>Postadresse:</span> Postboks 369, 4664 Kristiansand</li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/personvernpolicyogcookies/">Personvernpolicy og cookies.</a></li>
        <li>Vi arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Alt innhold er opphavsrettslig beskyttet.</li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->
<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/fvn/mening+URL=noscript;;;" alt="" />
</noscript>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>


<script id="paywallInitScript"
        async
        src="/public/all@1517838759.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="A2Llvz" data-paywall-publication="FVN"
        data-paywall-publishDate="2018-02-05T10:30:00+00:00">
</script>


<script src='/public/salesposter@1517838760.js'></script>

</body>
</html>
