<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Hvorfor er folk så sinte på vindturbiner?</title>
    <meta data-react-helmet="true" name="description" content="31. juli stilte Bernt Blindheim spørsmål her i avisen om hvorfor vindkraft utløste så mye sterkere følelser enn andre store naturinngrep."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.fvn.no/article/fvn-dOo5lo.html"/><meta data-react-helmet="true" property="og:title" content="Hvorfor er folk så sinte på vindturbiner?"/><meta data-react-helmet="true" property="twitter:title" content="Hvorfor er folk så sinte på vindturbiner?"/><meta data-react-helmet="true" property="og:description" content="31. juli stilte Bernt Blindheim spørsmål her i avisen om hvorfor vindkraft utløste så mye sterkere følelser enn andre store naturinngrep."/><meta data-react-helmet="true" property="twitter:description" content="31. juli stilte Bernt Blindheim spørsmål her i avisen om hvorfor vindkraft utløste så mye sterkere følelser enn andre store naturinngrep."/><meta data-react-helmet="true" property="fb:app_id" content="149791328393747"/><meta data-react-helmet="true" property="og:image" content="https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=995&w=1900&s=ce632d347911380620130fb06102a2054113fd2a"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=995&w=1900&s=ce632d347911380620130fb06102a2054113fd2a"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.fvn.no/mening/kronikk/i/dOo5lo/hvorfor-er-folk-saa-sinte-paa-vindturbiner"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: '8afeb87b-05a4-4108-96ba-d2f4b0be1b51',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hvorfor er folk så sinte på vindturbiner?","datePublished":"2020-08-15T08:00:00Z","dateModified":"2020-08-14T07:55:32Z","articleSection":"Kronikk","description":"31. juli stilte Bernt Blindheim spørsmål her i avisen om hvorfor vindkraft utløste så mye sterkere følelser enn andre store naturinngrep.","keywords":"vindkraft miljødirektoratet","image":{"url":"https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=995&w=1900&s=ce632d347911380620130fb06102a2054113fd2a","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Tor Punsvik"}],"mainEntityOfPage":"https://www.fvn.no/mening/kronikk/i/dOo5lo/hvorfor-er-folk-saa-sinte-paa-vindturbiner"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,135,4,136,198,128,176]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.13bd22bb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0c9b1283.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d60b5050.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.e4f442ab.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.11215f6f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/src-features-article-components-Image.ebca50e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.72292e37.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.54527710.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.432e72e7.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.a6961cf8.m.js" type="module"></script><script src="/cnp-assets/runtime.3c4004d9.js" defer nomodule></script>
<script src="/cnp-assets/vendors.a0264a3b.js" defer nomodule></script>
<script src="/cnp-assets/main.eb36a6f0.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.af851951.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.a80a96ef.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.d0b4d9fe.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.b4be806f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.eb2f9935.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.72aa328e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.9b754ee5.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.d60b5050.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script src="//annonseweb.agdermedia.no/xandr/script/adunits/fvn/wde_article.js" defer></script>
    <script src="https://d33s3ffr7fotas.cloudfront.net/prebid/prebid.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-faedrelandsvennen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x","no-pol-publisher":"no-faedrelandsvennen","no-pol-publishergroup":["polaris","pmsor"]},"section":{"id":"9cddcd5a-91b2-4249-a5a1-60be61a8d65f","title":"Kronikk","parent":{"id":"8d6a3bb6-de21-465c-a01f-bb67136f90dd","title":"Mening","enabled":true,"url":"/mening","statisticsName":"mening"},"enabled":true,"url":"/mening/kronikk","statisticsName":"kronikk"},"tags":[{"id":"5f5c2510-ba7d-4048-bc62-cf0fe08aa389","title":"Vindkraft","type":"descriptor","slug":"vindkraft"},{"id":"e823fb9e-adec-46ef-a70f-3a1b07d4eec8","title":"Miljødirektoratet","type":"organization","slug":"miljoedirektoratet"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"mening:kronikk","tags":"vindkraft:miljoedirektoratet"},"comments":"no","presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Hvorfor er folk så sinte på vindturbiner?","language":"nb","theme":"meninger","statistics":{"type":"Article","categories":["mening","kronikk"],"title":"Hvorfor er folk så sinte på vindturbiner?","id":"dOo5lo"},"section":{"id":"9cddcd5a-91b2-4249-a5a1-60be61a8d65f","title":"Kronikk","parent":{"id":"8d6a3bb6-de21-465c-a01f-bb67136f90dd","title":"Mening","enabled":true,"url":"/mening","statisticsName":"mening"},"enabled":true,"url":"/mening/kronikk","statisticsName":"kronikk"},"promotionContent":{"description":{"value":"31. juli stilte Bernt Blindheim spørsmål her i avisen om hvorfor vindkraft utløste så mye sterkere følelser enn andre store naturinngrep."},"imageAsset":{"id":"9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af","size":{"width":6240,"height":4160},"urls":[{"url":"https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=52&w=100&s=011531aff55785a13ca8844e0d22ce143e638079","width":100,"height":52},{"url":"https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=105&w=200&s=0149506a0a678fcca5955d247d5a29fd15079ad1","width":200,"height":105},{"url":"https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=251&w=480&s=c951ce17915604916535d36ade65e5fc4f37ed02","width":480,"height":251},{"url":"https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=419&w=800&s=fc56588e322145626cb94f2903549ed3fcfdd230","width":800,"height":419},{"url":"https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=536&w=1024&s=45db6a4a7f5f78b3b13c10439d31adcda9128155","width":1024,"height":536},{"url":"https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=754&w=1440&s=52a79c0d97d809dce30365df2268a0fa857f00cc","width":1440,"height":754},{"url":"https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&h=995&w=1900&s=ce632d347911380620130fb06102a2054113fd2a","width":1900,"height":995}]},"title":{"value":"Hvorfor er folk så sinte på vindturbiner?"}},"newsroom":"fvn","changes":{"created":"2020-08-14T07:06:18Z","updated":"2020-08-14T07:55:32Z","firstPublished":"2020-08-15T08:00:00Z","published":"2020-08-15T08:00:00Z"},"authors":[{"id":"171843ae-2234-47e0-9f87-ec3e7ed1cae5","title":"Tor Punsvik","description":"styremedlem i La Naturen Leve","contacts":[],"slug":"tor-punsvik"}],"tags":[{"id":"5f5c2510-ba7d-4048-bc62-cf0fe08aa389","title":"Vindkraft","type":"descriptor","slug":"vindkraft"},{"id":"e823fb9e-adec-46ef-a70f-3a1b07d4eec8","title":"Miljødirektoratet","type":"organization","slug":"miljoedirektoratet"}],"showAds":false,"ads":{"keywords":{"aa-sch-news-corona":"false"}}},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/0af3bda0b49a4f8eb7bc848f7062fcd1.js"></script>
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 177 27" id="logo"><desc>Fædrelandsvennen</desc><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177 27"><path d="M108.5 10c.4-.1 1.7-1 1.7-2.8 0-2.1-1.7-3.2-3.3-3.2-1.4 0-2.9.9-3.4 2.7l.6.2c.5-1.6 1.7-2.2 2.8-2.2 1.4 0 2.2.9 2.3 1.7 0 .4-.1.8-.5 1-.6.2-1.4-.2-2-.6a23.6 23.6 0 01-4.8 3.5v4.2c0 1.3 0 2.9 1.6 3.7l-1.6 2.3a11 11 0 013.4 2.2c1-1 3.2-2.7 4.7-3.4v-5.5c.1-1.3 0-3-1.5-3.8zM107 20.2a9.3 9.3 0 00-3.1-2.2l2.9-4.4c.2.2.2.5.2.8v5.8zm-1.8-5.4c-.2-.3-.2-.6-.2-.8V9a4.3 4.3 0 003.3 1.2l-3.1 4.6zM28.7 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l4.9-3.5-2.8-5.2-2.4 1.9-2.6-1.9a35 35 0 01-5.3 3.8v7.4c0 2.7.8 3.7 2.1 4.6l3.4-2.8c.4.9 1.4 2.1 2.7 2.8l4.5-3.3-.3-.5-1.9 1.5zm-6.3-.1c-.7-.5-1-1-1-3.1V9l2 1.5v6.4c0 1 0 1.6.2 2.2l-1.2 1zm4-11.1l2.1 4.1-2.1 1.5V9zM119.5 6.7l-3.2 2.6c0-1-.5-1.8-1.2-2.2-1.1-.7-.8-1.5-.5-2.6l-.6-.2c-1.5 2.6-2.4 4.2-.8 5.8v7.6c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-7.9c.1-3-.8-3.6-1.8-4.6zm-1.2 13.5c-.5-.6-1.4-1.3-2-1.7V10l1.1-.9c.9.6.9 1.7.9 2.7v8.4zM57 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM54.6 9l2.1 4.1-2.1 1.5V9zM129.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM126.9 9l2.1 4.1-2.1 1.5V9zM162.2 20.2c-.9-.2-2.3-.9-2.3-3.7v-1.1l5-3.5-2.9-5.2a36.8 36.8 0 01-5.1 3.7v7c0 3 1.4 4.3 3.1 5.2l4.5-3.3-.3-.5-2 1.4zM159.9 9l2.1 4.1-2.1 1.5V9zM96.6 6.2l-2-1.2c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.3.4-1 1.6-.8 3 .2 1.2 1 2 2.6 3l.8.6-2.5 1.3v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.4-.2-3.5-2.6-5zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4zM169.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM148.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.8.5 1.6 1.4 1.7 2.6zM136.9 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.2-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-.9.7-.4-.5 3.1-2.6c.9.5 1.6 1.4 1.7 2.6zM82.4 9.2l3.2-2.6c.5.8 1.7 2 2.6 2.6-.7.7-.7 1.5-.7 2.4v6.9c0 1.2.5 1.6.6 1.6l.8-.7.4.5-3 2.6c-1.2-.6-1.9-1.7-1.9-3.3v-9l-1-1-1 .8v8.2c0 1.2.3 1.5.7 2l-2.2 2.3-2.1-2.3c.3-.5.7-.7.7-2v-6.6c0-1 0-2.2-.5-2.6l-1 .8-.4-.5 3.1-2.6c.8.4 1.5 1.3 1.7 2.5zM64.1 19.2l.8 1 .9-.7.4.5-3.2 2.5c-.7-1-1.8-2.1-2.6-2.6.3-.5.7-.9.7-2.3v-11c0-2 0-3.9-.8-5.7l.5-.3c.2.4.7 1.5.8 2.6A4 4 0 0165.3.6C64.1 2 64 3.8 64 6.8l.1 12.4zM51.2 9l-2.1 2.4-1.7-2-.2.2v9.6l.8.9 1.2-1 .4.5-3.5 2.9c-.6-.9-1.6-2-2.6-2.6.3-.5.7-.8.7-2.3v-4.9c0-1.7 0-3.3-.5-3.7l-.8.7-.4-.5 3-2.7A3 3 0 0147 8.6l2-2.1L51.2 9zM3.9 8.6a3 3 0 002.9-2.1l.7.2a3.7 3.7 0 01-3.9 2.7A3.9 3.9 0 01.4 7a5 5 0 011.1-5.1 5.8 5.8 0 017.1-.8c2.1 1.3 3.4 3.3 4.9 3.3.5 0 1.3-.3 1.3-1.4-.1-1.1-1.8-2.2-3.6-1.1l-.3-.6c1.5-1.1 4.5-.6 5 2 .2 1.3-.6 3.7-3.5 3.9-.5.3-.9 1.3-.9 2.3 0 .7.1 1.3.5 2a2.6 2.6 0 012.6-2.1c1.3 0 2.3.9 2.3 2.1 0 1.3-.9 2-1.8 2s-1.7-.8-1.7-1.6c0-.7.3-1 .5-1.2l.7-.4h.1l-.6-.1c-.8.2-1.2.9-1.3 1.2s-.2.9-.1 1.4c.2.8.6 1.6.9 2.1a9 9 0 011.5 5.3 7.9 7.9 0 01-1 3.3c-.9 1.6-3.2 3.4-6 3.4a6.6 6.6 0 01-6.3-9.3c.3-.8.8-1.4 1.3-2.3.2-.3.7-1 .7-1.6 0-.9-.6-1-.9-1-.9.1-1.7 1.4-1.2 3l-.6.2c-.7-1.5-.1-3.5 1.6-4 1.4-.5 3 .3 3.6 1.7.9 2.1-.4 4.1-1 5.3-2.1 4.1 0 7.2 2.8 7.2 2.9 0 4.6-3.2 2.9-7.1-1-2.3-2.4-4.5-2.3-6.9a5.8 5.8 0 013-4.9c-3.4-.4-5-3.3-7.2-3.9-.4-.2-1.6-.4-2.5.4-.7.5-1.2 1.7-.7 3 .3 1.2 1.4 1.9 2.6 1.9zM76.8 19.5l-.8.7c-.2 0-.6-.5-.6-1.6v-5.7c0-1.4 0-2.4.7-3.1a15 15 0 01-3.5-3 29.2 29.2 0 01-5.2 3.7v8.4c0 2.1 1 3.3 1.9 3.7l3.2-2.7c.1 1.2.8 2.2 1.8 2.7l3-2.6-.5-.5zm-4.5-.4l-1.2.9c-.5-.3-.9-.8-.9-2.2V9l2 1.8.1 8.3zM38.5 6.2L36.6 5c-2-1.2-2.7-1.7-2.7-2.4-.1-.8.7-1.5 1.8-1.2l.1-.7c-1-.3-2.1 0-2.8.7-.4.4-1.1 1.5-.8 2.9.2 1.2 1 2 2.6 3l.7.7L33 9.2v8.4c0 1.4-.3 1.9-.7 2.3 1.3.5 3.1 1.7 3.9 2.6 1.2-1.1 3.3-2.7 4.9-3.4v-8c0-2.3-.2-3.4-2.6-4.9zm-.4 14c-.5-.6-1.4-1.3-2-1.7V8.3c1.1.7 2 1.2 2 2.5v9.4z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1ycazk6">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</style><div class="meninger"><style data-emotion-css="5ay5rm">.css-5ay5rm{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 48px + 48px );padding-bottom:0;}@media screen and (max-width:980px){.css-5ay5rm{top:0;}}@media screen and (min-width:981px){.css-5ay5rm{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-5ay5rm"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="7g6ew5">.css-7g6ew5{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#234b64;position:fixed;}@media screen and (max-width:980px){.css-7g6ew5{overflow-y:visible;}}</style><div class="css-7g6ew5"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="1mx1skq">.css-1mx1skq{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1mx1skq::-moz-focus-inner{border:0;}.css-1mx1skq:focus{outline:1px dotted currentColor;}.css-1mx1skq:link,.css-1mx1skq:hover,.css-1mx1skq:active,.css-1mx1skq:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1mx1skq svg{width:auto;vertical-align:middle;fill:#fff;height:28px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1mx1skq svg{width:auto;}}@media screen and (min-width:740px){.css-1mx1skq svg{height:28px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1mx1skq svg{width:auto;}}}</style><a data-test-tag="internal-link" href="/" class="css-1mx1skq" rel="" target="" aria-label="Til forsiden av Fædrelandsvennen"><svg theme="meninger" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><style data-emotion-css="1ezgxel">.css-1ezgxel{border:0 none;-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-1ezgxel">FVN</h1></a><style data-emotion-css="1311v9t">.css-1311v9t{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 10px);}@media screen and (max-width:980px){.css-1311v9t{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1311v9t"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="19c2h5v">.css-19c2h5v{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);}.css-19c2h5v:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-19c2h5v::-moz-focus-inner{border:0;}.css-19c2h5v:focus{outline:1px dotted currentColor;}.css-19c2h5v:hover{color:#fff;}@media screen and (max-width:980px){.css-19c2h5v{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-19c2h5v" rel="" target="" aria-label="Nyheter" tabindex="0">Nyheter</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-19c2h5v" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-19c2h5v" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/magasin/" class="css-19c2h5v" rel="" target="" aria-label="Magasin" tabindex="0">Magasin</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="1y51fzd">.css-1y51fzd{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1y51fzd > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1y51fzd > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1y51fzd{display:none;}}.css-1y51fzd:hover{border-color:#fff;color:#fff;}.css-1y51fzd::-moz-focus-inner{border:0;}.css-1y51fzd:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1y51fzd{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1y51fzd{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1y51fzd"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="meninger" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="cskww8">.css-cskww8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-cskww8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-cskww8{margin-left:auto;display:block;}}</style><div class="css-cskww8"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="meninger" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="192u2ex">.css-192u2ex{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#ddd;caret-color:#234b64;border:1px solid #ddd;-webkit-appearance:none;}.css-192u2ex::-moz-focus-inner{border:0;}.css-192u2ex:focus{outline:1px dotted currentColor;}.css-192u2ex::-webkit-input-placeholder{color:#ddd;opacity:1;}.css-192u2ex::-moz-placeholder{color:#ddd;opacity:1;}.css-192u2ex:-ms-input-placeholder{color:#ddd;opacity:1;}.css-192u2ex::placeholder{color:#ddd;opacity:1;}.css-192u2ex::-ms-input-placeholder{color:#ddd;}.css-192u2ex::-webkit-search-decoration,.css-192u2ex::-webkit-search-cancel-button,.css-192u2ex::-webkit-search-results-button,.css-192u2ex::-webkit-search-results-decoration{-webkit-appearance:none;}.css-192u2ex:focus{color:#333;}@media screen and (min-width:981px){.css-192u2ex{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-192u2ex:hover,.css-192u2ex:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-192u2ex"/></label><style data-emotion-css="1vnwuq0">.css-1vnwuq0{display:none;background-color:#234b64;}@media screen and (min-width:981px){.css-1vnwuq0{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-1vnwuq0 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1vnwuq0 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-1vnwuq0 svg{margin-left:0;}}.css-1vnwuq0::-moz-focus-inner{border:0;}.css-1vnwuq0:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1vnwuq0"><svg theme="meninger" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1d57srz">.css-1d57srz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1d57srz:hover{border-color:#fff;color:#fff;}.css-1d57srz::-moz-focus-inner{border:0;}.css-1d57srz:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1d57srz{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1d57srz{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1d57srz{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1d57srz" type="button" aria-label="MENY"><style data-emotion-css="1unvm3m">.css-1unvm3m{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:980px){.css-1unvm3m{display:none;}}</style><span class="css-1unvm3m">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="pdr3o6">.css-pdr3o6{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-pdr3o6{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-pdr3o6"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="waky3p">.css-waky3p{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-waky3p{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-waky3p::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-waky3p::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-waky3p::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-waky3p"><style data-emotion-css="1ch7nnb">.css-1ch7nnb{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-1ch7nnb{z-index:20;}}@media screen and (min-width:981px){.css-1ch7nnb{margin-right:calc(2 * 10px);}}.css-1ch7nnb::after{border-right:1px solid #ddd;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-1ch7nnb::after{right:-18px;}}</style><div class="css-1ch7nnb"><style data-emotion-css="1tm8anz">.css-1tm8anz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1tm8anz:hover{border-color:#333;color:#333;}.css-1tm8anz::-moz-focus-inner{border:0;}.css-1tm8anz:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1tm8anz{font-size:16px;}}</style><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-1tm8anz" rel="" target="" aria-label="Kronikk">Kronikk</a></div><style data-emotion-css="wo6uhc">.css-wo6uhc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-wo6uhc:hover{border-color:#333;color:#333;}.css-wo6uhc::-moz-focus-inner{border:0;}.css-wo6uhc:focus{outline:1px dotted currentColor;}.css-wo6uhc svg{margin-left:5px;}@media screen and (min-width:740px){.css-wo6uhc{font-size:16px;}}@media screen and (min-width:981px){.css-wo6uhc{display:none;}}</style><button type="button" aria-haspopup="true" class="css-wo6uhc">Kronikk<style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1p6atz1">@media screen and (max-width:980px){.css-1p6atz1{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-1p6atz1{display:none;}}@media screen and (min-width:740px){.css-1p6atz1{display:none;}}@media screen and (min-width:981px){.css-1p6atz1{max-width:65%;margin-left:5px;display:block;}}</style><div class="css-1p6atz1"><style data-emotion-css="pzyk8u">.css-pzyk8u{float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-pzyk8u{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #ddd;}}@media screen and (min-width:981px){.css-pzyk8u{overflow-y:hidden;height:56px;}}</style><ul class="css-pzyk8u"><style data-emotion-css="1bnxex3">.css-1bnxex3{display:block;padding:0 5px;}@media screen and (max-width:980px){.css-1bnxex3{height:48px;line-height:48px;border-bottom:1px solid #ddd;}}@media screen and (min-width:981px){.css-1bnxex3{float:left;}}</style><li class="css-1bnxex3"><style data-emotion-css="u2h0ay">.css-u2h0ay{-webkit-text-decoration:none;text-decoration:none;}.css-u2h0ay:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u2h0ay::-moz-focus-inner{border:0;}.css-u2h0ay:focus{outline:1px dotted currentColor;}.css-u2h0ay,.css-u2h0ay:hover,.css-u2h0ay:active{color:#333;}@media screen and (max-width:980px){.css-u2h0ay{height:100%;display:block;}}@media screen and (min-width:981px){.css-u2h0ay{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-u2h0ay" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-1bnxex3"><a data-test-tag="internal-link" href="/mening/leder/" class="css-u2h0ay" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1bnxex3"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-u2h0ay" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-1bnxex3"><a data-test-tag="internal-link" href="/mening/kommentar/" class="css-u2h0ay" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1bnxex3"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-u2h0ay" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-1bnxex3"><a data-test-tag="internal-link" href="/mening/signert/" class="css-u2h0ay" rel="" target="" aria-label="Signert">Signert</a></li><li class="css-1bnxex3"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="css-u2h0ay" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="1hooem9">.css-1hooem9{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-1hooem9{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-1hooem9{max-height:none;height:0;}}@media screen and (max-width:980px){.css-1hooem9{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-1hooem9{padding-top:48px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1hooem9"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="1bscd9m">.css-1bscd9m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-1bscd9m{background-color:#fff;padding-bottom:max( 48px,44px );}}@media screen and (min-width:981px){.css-1bscd9m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1bscd9m"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="11a9i0n">.css-11a9i0n{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11a9i0n{background-color:#fff;}}@media screen and (min-width:981px){.css-11a9i0n{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-11a9i0n"><style data-emotion-css="1qy04p1">.css-1qy04p1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-1qy04p1{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-1qy04p1{padding:15px 0;}}.css-1qy04p1::before{content:'';display:block;position:absolute;border-bottom:1px solid #ddd;left:15px;right:15px;}@media screen and (min-width:981px){.css-1qy04p1::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1qy04p1:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1qy04p1:last-of-type::before{display:none;}}</style><li class="sectionItem css-1qy04p1"><style data-emotion-css="1pe7fll">@media screen and (max-width:980px){.css-1pe7fll{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1pe7fll{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1pe7fll{background-color:#fff;}}</style><div class="css-1pe7fll"><style data-emotion-css="ep8dst">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</style><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-ep8dst" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="ktycbg">.css-ktycbg{display:none;}@media screen and (max-width:980px){.css-ktycbg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-ktycbg:hover{border-color:#333;color:#333;}.css-ktycbg::-moz-focus-inner{border:0;}.css-ktycbg:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-ktycbg"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"><style data-emotion-css="15sudfa">.css-15sudfa{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-15sudfa{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-15sudfa{padding:0 15px;margin:5px 0;}}</style><li class="css-15sudfa"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="/tag/kristiansand/" class="css-40pivp" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/vennesla/" class="css-40pivp" rel="" target="" aria-label="Vennesla">Vennesla</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/lillesand/" class="css-40pivp" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="css-40pivp" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/lister/" class="css-40pivp" rel="" target="" aria-label="Lister">Lister</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/setesdal/" class="css-40pivp" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-40pivp" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li><li class="sectionItem css-1qy04p1"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/sport" class="css-ep8dst" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-ktycbg"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/start/" class="css-40pivp" rel="" target="" aria-label="Start">Start</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/vipers/" class="css-40pivp" rel="" target="" aria-label="Vipers">Vipers</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/lokalsporten" class="css-40pivp" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="sectionItem css-1qy04p1"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/kultur" class="css-ep8dst" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-ktycbg"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="css-40pivp" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="css-40pivp" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="css-40pivp" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-40pivp" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/lokalkulturen/" class="css-40pivp" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li></ul></li><li class="sectionItem css-1qy04p1"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/mening" class="css-ep8dst" rel="" target="" aria-label="Mening">Mening</a><button type="button" class="css-ktycbg"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-40pivp" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/mening/leder/" class="css-40pivp" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-40pivp" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/mening/kommentar/" class="css-40pivp" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-40pivp" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/mening/signert/" class="css-40pivp" rel="" target="" aria-label="Signert">Signert</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/mening/ukeslutt/" class="css-40pivp" rel="" target="" aria-label="Ukeslutt">Ukeslutt</a></li></ul></li><li class="sectionItem css-1qy04p1"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/aktuelt" class="css-ep8dst" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button type="button" class="css-ktycbg"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/abito/" class="css-40pivp" rel="" target="" aria-label="Abito">Abito</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/bil/" class="css-40pivp" rel="" target="" aria-label="Bil">Bil</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/digital/" class="css-40pivp" rel="" target="" aria-label="Digital">Digital</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/familieogoppvekst/" class="css-40pivp" rel="" target="" aria-label="Familie og oppvekst">Familie og oppvekst</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/karriere/" class="css-40pivp" rel="" target="" aria-label="Karriere">Karriere</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/reise/" class="css-40pivp" rel="" target="" aria-label="Reise">Reise</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/sprek/" class="css-40pivp" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/familieliv/" class="css-40pivp" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="sectionItem css-1qy04p1"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/magasin" class="css-ep8dst" rel="" target="" aria-label="Magasin">Magasin</a><button type="button" class="css-ktycbg"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/kryssord/" class="css-40pivp" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-40pivp" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/sudoku/" class="css-40pivp" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-1qy04p1"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-fvn.php" class="css-ep8dst" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1qy04p1"><div class="css-1pe7fll"><button type="button" class="css-ep8dst">A til Å</button></div><ul class="css-ot4ygs"></ul></li></ul><style data-emotion-css="apxu3q">.css-apxu3q{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-apxu3q{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-apxu3q{overflow:hidden;}}</style><div aria-label="sitemap" class="css-apxu3q"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="1uo9ocg">.css-1uo9ocg{border-bottom:1px solid #ddd;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-1uo9ocg{padding-top:10px;}}</style><div class="css-1uo9ocg"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="meninger" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="1jk573b">.css-1jk573b{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #ddd;}.css-1jk573b:last-of-type{border-bottom:none;}</style><li class="css-1jk573b"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/abito/" class="css-77hcv" rel="" target="" aria-label="Abito">Abito</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="css-77hcv" rel="" target="" aria-label="Annonsering">Annonsering</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/bokanmeldelse/" class="css-77hcv" rel="" target="" aria-label="Bokanmeldelser">Bokanmeldelser</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/i/mm0rv/Her-kan-du-soke-i-dodsannonsene" class="css-77hcv" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/filmanmeldelse/" class="css-77hcv" rel="" target="" aria-label="Filmanmeldelser">Filmanmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://folk.fvn.no/" class="css-77hcv" rel="" target="" aria-label="Folk">Folk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/friidrett/" class="css-77hcv" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/familieliv/" class="css-77hcv" rel="" target="" aria-label="Grønnere familieliv">Grønnere familieliv</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="css-77hcv" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/haandball/" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/norgeogverden/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/ishockey/" class="css-77hcv" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/konsertanmeldelse/" class="css-77hcv" rel="" target="" aria-label="Konsertanmeldelser">Konsertanmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/kristiansand/" class="css-77hcv" rel="" target="" aria-label="Kristiansand">Kristiansand</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/kronikk/" class="css-77hcv" rel="" target="" aria-label="Kronikk">Kronikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kryssord/" class="css-77hcv" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/leder/" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/leserinnlegg/" class="css-77hcv" rel="" target="" aria-label="Leserinnlegg">Leserinnlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/lillesand/" class="css-77hcv" rel="" target="" aria-label="Lillesand">Lillesand</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/lindesnes/" class="css-77hcv" rel="" target="" aria-label="Lindesnes">Lindesnes</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/lister/" class="css-77hcv" rel="" target="" aria-label="Lister">Lister</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kamera/" class="css-77hcv" rel="" target="" aria-label="Livekamera">Livekamera</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalkulturen/" class="css-77hcv" rel="" target="" aria-label="Lokalkulturen">Lokalkulturen</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/lokalsporten/" class="css-77hcv" rel="" target="" aria-label="Lokalsporten">Lokalsporten</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/magasin/" class="css-77hcv" rel="" target="" aria-label="Magasin">Magasin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/" class="css-77hcv" rel="" target="" aria-label="Mening">Mening</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-77hcv" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/musikkanmeldelse/" class="css-77hcv" rel="" target="" aria-label="Musikkanmeldelser">Musikkanmeldelser</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/nyhetsdoegnet/" class="css-77hcv" rel="" target="" aria-label="Nyhetsdøgnet">Nyhetsdøgnet</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/mening/dinmening/" class="css-77hcv" rel="" target="" aria-label="Send inn leserinnlegg">Send inn leserinnlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/setesdal/" class="css-77hcv" rel="" target="" aria-label="Setesdal">Setesdal</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sudoku/" class="css-77hcv" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-77hcv" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/teateranmeldelse/" class="css-77hcv" rel="" target="" aria-label="Teateranmeldelser">Teateranmeldelser</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-77hcv" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/vennesla/" class="css-77hcv" rel="" target="" aria-label="Vennesla">Vennesla</a></li></ul></li><li class="css-1jk573b"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-77hcv" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1wc7yoj">.css-1wc7yoj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #ddd;border-right:1px solid #ddd;margin-right:0;background-color:#fff;}.css-1wc7yoj:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1wc7yoj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #ddd;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1wc7yoj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-1wc7yoj"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="2df5sm">.css-2df5sm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-2df5sm:hover{border-color:#333;color:#333;}.css-2df5sm::-moz-focus-inner{border:0;}.css-2df5sm:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/bli-abonnent/?referer=fvn-u-u_header-btn_nocontent_nocampaign" class="css-2df5sm" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/minside/" class="css-ve2oit" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/hjelp/" class="css-ve2oit" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.fvn.no/annonsering/" class="css-ve2oit" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://arkiv.fvn.no/?Menyfvn" class="css-ve2oit" rel="" target="" aria-label="Historisk arkiv">Historisk arkiv</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"></div><style data-emotion-css="baux4a">.css-baux4a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-baux4a a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-baux4a{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-baux4a{background:#fff;}}@media screen and (min-width:740px){.css-baux4a{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-baux4a"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"></div><style data-emotion-css="1l2vr1t">html,body{background:#fff;}</style><style data-emotion-css="11w6uft">.css-11w6uft{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:8px;}@media screen and (min-width:981px){.css-11w6uft{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-11w6uft::before,.css-11w6uft::after{content:' ';display:table;}.css-11w6uft::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-11w6uft{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-11w6uft{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-11w6uft a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-11w6uft{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width:980px){.css-11w6uft{padding-top:10px;}}</style><div class="css-11w6uft"><style data-emotion-css="17dmapy">.css-17dmapy{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-48px + 5rem);font-family:Noto,sans-serif;font-weight:bold;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-17dmapy" data-test-tag="headline">Hvorfor er folk så sinte på vindturbiner?</h1><style data-emotion-css="1891u59">.css-1891u59{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:32px;}.observer-placeholder .css-1891u59{padding-bottom:inherit;}</style><figure class="css-1891u59" data-test-tag="image"><style data-emotion-css="1j269j0">.css-1j269j0{overflow:hidden;position:relative;display:block;object-position:left;max-height:600px;}.fullScreenTop .css-1j269j0,.fullScreen .css-1j269j0{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1j269j0{max-height:75vh;}}@media screen and (max-width:739px){.css-1j269j0{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1j269j0{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1j269j0{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1j269j0,.fullWidth .css-1j269j0,.fullPageWidth .css-1j269j0,.fullScreenTop .css-1j269j0,.fullScreen .css-1j269j0{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1j269j0"><style data-emotion-css="39cmgz">.css-39cmgz{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-39cmgz,.fullScreenTop .css-39cmgz{height:100%;padding-bottom:0;}</style><div class="css-39cmgz"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&amp;h=995&amp;w=1900&amp;s=ce632d347911380620130fb06102a2054113fd2a" srcSet="https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&amp;h=995&amp;w=1900&amp;s=ce632d347911380620130fb06102a2054113fd2a 1900w,https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&amp;h=754&amp;w=1440&amp;s=52a79c0d97d809dce30365df2268a0fa857f00cc 1440w,https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&amp;h=536&amp;w=1024&amp;s=45db6a4a7f5f78b3b13c10439d31adcda9128155 1024w,https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&amp;h=419&amp;w=800&amp;s=fc56588e322145626cb94f2903549ed3fcfdd230 800w,https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&amp;h=251&amp;w=480&amp;s=c951ce17915604916535d36ade65e5fc4f37ed02 480w,https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&amp;h=105&amp;w=200&amp;s=0149506a0a678fcca5955d247d5a29fd15079ad1 200w,https://polaris.vgc.no/v2/images/9ee0f7f1-6fe0-46a0-a83e-f4ae9d9481af?fit=crop&amp;h=52&amp;w=100&amp;s=011531aff55785a13ca8844e0d22ce143e638079 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion-css="1tb3sjp">.css-1tb3sjp{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(0px + 0.75rem);line-height:1.4em;font-family:Inter,Helvetica,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-1tb3sjp"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">– Nordmenn er kjent for å være glade i og stolte av naturen sin, og når den raseres etter lokal overkjørsel på tvilsomt beslutningsgrunnlag utløses naturlig nok stort sinne, skriver innsender. </span><span><style data-emotion-css="szaj1t">.css-szaj1t{font-weight:600;white-space:initial;}.isCollapsed .css-szaj1t{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-szaj1t"><span data-test-tag="image:byline-text">Foto: <!-- -->Torbjørn Witzøe</span></span></span></p></div></figcaption></figure><style data-emotion-css="wbe5yp">.css-wbe5yp{font-size:calc(-12px + 1.75rem);line-height:calc(-18px + 2.5rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-wbe5yp" data-test-tag="lead-text">31. juli stilte Bernt Blindheim spørsmål her i avisen om hvorfor vindkraft utløste så mye sterkere følelser enn andre store naturinngrep.</p><style data-emotion-css="1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width:981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion-css="1wtdqjv">.css-1wtdqjv{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-1wtdqjv:hover{color:#234b64;}.css-1wtdqjv:active{outline:1px dotted #797979;}</style><button type="button" class="css-1wtdqjv">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><style data-emotion-css="1ufz58j">.css-1ufz58j{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-1ufz58j{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1ufz58j{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion-css="14nb4p4">.css-14nb4p4{font-size:15px;line-height:1.13;font-family:Inter,Helvetica,sans-serif;color:#495057;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;padding:16px;background-color:#f2f1ef;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-14nb4p4{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-14nb4p4{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-14nb4p4" data-test-tag="content-disclaimer"><style data-emotion-css="140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Fædrelandsvennen ønsker en god og åpen debatt. <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Her" class="meninger css-14uukyf" href="https://www.fvn.no/dinmening" rel="noopener" data-test-tag="external-link">Her</a> kan du bidra med din mening.</span></div><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="meninger brand-metrics-survey css-z0fv45"></div></div><div></div></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"></div></div></div><footer role="contentinfo" class="_268So _1LgUP"><div class="_2_MGL"><div class="_21h1o"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 209.77777777777777 32" width="209.77777777777777" height="32"><title>Fædrelandsvennen</title><use xlink:href="#logo"></use></svg><section><ul><li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li><li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/kundeservice/">Kontakt oss</a></li></ul></section><section><ul><li><a href="https://kundeportal.fvn.no/personvernpolicy1/">Personvernpolicy og Cookies</a>.</li><li>Vi arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</li><li>Alt innhold er opphavsrettslig beskyttet.</li><li>Vi er en del av<!-- --> <a href="https://www.polarismedia.no" target="_blank" rel="noopener noreferrer">Polaris Media</a>.</li></ul><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></section><section><ul class="back-to-top"><li><a href="#application">Til toppen ↑</a></li></ul></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.fvn.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"4f911ef0411c7a1739000002","SPID_REDIRECT_URI":"https:\u002F\u002Ffvn.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.fvn.no","PSI_APP_ID":"8afeb87b-05a4-4108-96ba-d2f4b0be1b51","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"fvn","BASE_URL":"https:\u002F\u002Fwww.fvn.no","IRIS_ENDPOINT":"https:\u002F\u002Ffvn.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>