<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta property="fb:pages" content="46788332859,147386535406678,257891410977838,564591820301817,556022377803081" />

<meta name="theme-color" content="#234b64">
<meta name="msapplication-TileColor" content="#234b64 "/>
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn730621"
      data-numeric-id="730621"
       data-short-id="8wy6pW"
      data-type="standard"
      data-published="1551114022000"
      data-modified="1551114022000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group="Kultur"
      data-newsroom="fvn"
      data-tags="Sørlandssenteret|Annabelle Despard|Barnebok"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1551105012">

<title>Samtaler på Sørlandssenteret ble lokalhistorisk roman - Fædrelandsvennen</title>
<meta property="og:title" content="Samtaler på Sørlandssenteret ble lokalhistorisk roman">
<meta name="twitter:title" content="Samtaler på Sørlandssenteret ble lokalhistorisk roman">

<meta name="description" content=" Camilla Bøksle gikk 250 ganger på samme kafe med bestefaren. Hun er glad han ikke kan lese boka hun har skrevet om ham. ">
<meta property="og:description" content=" Camilla Bøksle gikk 250 ganger på samme kafe med bestefaren. Hun er glad han ikke kan lese boka hun har skrevet om ham. ">
<meta name="twitter:description" content=" Camilla Bøksle gikk 250 ganger på samme kafe med bestefaren. Hun er glad han ikke kan lese boka hun har skrevet om ham. ">

<meta property="og:url" content="https://www.fvn.no/article/fvn-8wy6pW.html">
<meta name="twitter:url" content="https://www.fvn.no/article/fvn-8wy6pW.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/56004750-89d0-4bd0-b027-08f23ce5b2ab?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/56004750-89d0-4bd0-b027-08f23ce5b2ab?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1551104835.css"/>

<link rel="icon" href="/public/favicon@1551104835.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1551104830.js"></script>

</head>
<body class="pub-fvn article-type-standard Kultur desktop closed salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="https://www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Film</a></li>
                              <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikk</a></li>
                              <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Litteratur</a></li>
                              <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                              <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="https://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="https://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="https://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="https://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="https://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="https://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="https://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="https://www.fvn.no/abito" class="">Abito</a></li>
                                            <li><a href="https://fvn.no/studio" class="">Nyhetsstudio</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Fotballpakka/" class="">Fotballpakka</a></li>
                                            <li><a href="https://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="https://www.fvn.no/lokalsporten" class="">Lokalsporten</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="https://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="https://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="https://www.fvn.no/lokalkulturen/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/mening/">Mening</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.fvn.no/mening/dinmening/" class="">Send inn leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.fvn.no/mening/leserinnlegg/" class="">Leserinnlegg</a></li>
                                            <li><a href="https://www.fvn.no/mening/kommentar/" class="">Kommentar</a></li>
                                            <li><a href="https://www.fvn.no/mening/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.fvn.no/mening/signert/" class="">Signert</a></li>
                                            <li><a href="https://www.fvn.no/mening/ukeslutt/" class="">Ukeslutt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/abito/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="https://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/mm0rv/Her-kan-du-soke-i-dodsannonsene">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="https://folk.fvn.no/">Folk</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Slaget_om_Sørlandet/">Fotballpakka</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/norgeogverden/">Innenriks</a></li>
                                                        <li><a href="https://www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="https://www.fvn.no/mening/kronikk/">Kronikk</a></li>
                                                        <li><a href="https://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/mening/leder/">Leder</a></li>
                                                        <li><a href="https://www.fvn.no/mening/leserinnlegg/">Leserinnlegg</a></li>
                                                        <li><a href="https://www.fvn.no/mening/dinmening/">Leserinnlegg - send inn</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="https://www.fvn.no/nyheter/lokalt/i/jnrvL/Nettkamera">Livekamera</a></li>
                                                        <li><a href="https://www.fvn.no/lokalkulturen/">Lokalkulturen</a></li>
                                                        <li><a href="https://www.fvn.no/lokalsporten/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="https://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="https://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="https://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="https://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kundeservice">Kundeservice</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.fvn.no">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Vintertilbud!","url":"https://kundeportal.fvn.no/vintertilbud-2019/?referer=FVN-f-u_coreheader-btn_nocontent_1902VINTER"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"https://www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>


    
    
  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/56004750-89d0-4bd0-b027-08f23ce5b2ab?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/56004750-89d0-4bd0-b027-08f23ce5b2ab?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3543" data-original-height="2362" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Camilla B&#xF8;ksle har skrevet en lokalhistorisk roman om Kristiansand p&#xE5; 1920-tallet og framover.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Heida Gudmundsdottir
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

        <header class="article-main-info">
          <h1 itemprop="name headline" class="article-title">Samtaler p&#xE5; S&#xF8;rlandssenteret ble lokalhistorisk roman</h1>
          <p itemprop="description" class="article-description"> Camilla B&#xF8;ksle gikk 250 ganger p&#xE5; samme kafe med bestefaren. Hun er glad han ikke kan lese boka hun har skrevet om ham. </p>
        </header>
      </article>
    </div>
  </div>
  <meta name="salesposter-info" data-type="subscription"/>

    <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div class="paywall-info">Bli abonnent <span class="more-info">og les videre</span></div>
      <a class="subscriber-info login login-button" id="btnLogin" 
        href="https://payment.schibsted.no/flow/login?response_type=code&client_id=4f911ef0411c7a1739000002&redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuZnZuLm5vLw%253D%253D">
        Abonnent? Logg inn</a> 
  </div>
</div>

      <style>.snoam__bg-grey{background-color:#f8f9fb}.snoam__bg-grey-lightest{background-color:#f8f9f9}.snoam__bg-white{background-color:#fff}.snoam__bg-green{background-color:#1f7a74}.snoam__bg-bright-yellow{background-color:#fec436}.snoam__bg-purple{background-color:#802e84}.snoam__rounded{border-radius:.25rem}.snoam__rounded-full{border-radius:9999px}.snoam__border-0{border-width:0}.snoam__block{display:block}.snoam__hidden{display:none}.snoam__flex{display:flex}.snoam__flex-row{flex-direction:row}.snoam__flex-col{flex-direction:column}.snoam__flex-col-reverse{flex-direction:column-reverse}.snoam__items-center{align-items:center}.snoam__justify-center{justify-content:center}.snoam__justify-between{justify-content:space-between}.snoam__font-sans{font-family:Publico,Calibre,sans-serif}.snoam__font-serif{font-family:Georgia,sans-serif}.snoam__font-light{font-weight:300}.snoam__font-normal{font-weight:400}.snoam__font-bold{font-weight:700}.snoam__font-extrabold{font-weight:bolder}.snoam__h-10{height:2.5rem}.snoam__leading-none{line-height:1}.snoam__m-1{margin:.25rem}.snoam__mx-4{margin-left:1rem;margin-right:1rem}.snoam__mx-6{margin-left:1.5rem;margin-right:1.5rem}.snoam__mx-auto{margin-left:auto;margin-right:auto}.snoam__mt-1{margin-top:.25rem}.snoam__mb-1{margin-bottom:.25rem}.snoam__ml-1{margin-left:.25rem}.snoam__mt-4{margin-top:1rem}.snoam__mb-4{margin-bottom:1rem}.snoam__mt-6{margin-top:1.5rem}.snoam__mt-8{margin-top:2rem}.snoam__mb-8{margin-bottom:2rem}.snoam__overflow-hidden{overflow:hidden}.snoam__px-1{padding-left:.25rem;padding-right:.25rem}.snoam__py-3{padding-top:.75rem;padding-bottom:.75rem}.snoam__py-4{padding-top:1rem;padding-bottom:1rem}.snoam__px-4{padding-left:1rem;padding-right:1rem}.snoam__px-6{padding-left:1.5rem;padding-right:1.5rem}.snoam__px-8{padding-left:2rem;padding-right:2rem}.snoam__px-10{padding-left:4rem;padding-right:4rem}.snoam__pt-2{padding-top:.5rem}.snoam__pb-2{padding-bottom:.5rem}.snoam__pl-6{padding-left:1.5rem}.snoam__pb-10{padding-bottom:4rem}.snoam__relative{position:relative}.snoam__shadow{box-shadow:0 2px 4px 0 rgba(0,0,0,.1)}.snoam__shadow-md{box-shadow:0 4px 8px 0 rgba(0,0,0,.12),0 2px 4px 0 rgba(0,0,0,.08)}.snoam__text-center{text-align:center}.snoam__text-black{color:#3d3d3d}.snoam__text-white{color:#fff}.snoam__text-green{color:#1f7a74}.snoam__text-xss{font-size:.64rem}.snoam__text-xs{font-size:.75rem}.snoam__text-base{font-size:1rem}.snoam__text-lg{font-size:1.125rem}.snoam__text-xl{font-size:1.25rem}.snoam__text-2xl{font-size:1.5rem}.snoam__underline{text-decoration:underline}.snoam__no-underline{text-decoration:none}.hover__snoam__no-underline:hover{text-decoration:none}.snoam__visible{visibility:visible}.snoam__w-10{width:2.5rem}.snoam__w-48{width:12rem}.snoam__w-full{width:100%}@media (min-width:320px){.xs__snoam__justify-center{justify-content:center}.xs__snoam__mx-auto{margin-left:auto;margin-right:auto}.xs__snoam__mt-4{margin-top:1rem}.xs__snoam__text-center{text-align:center}}@media (min-width:768px){.md__snoam__block{display:block}.md__snoam__hidden{display:none}.md__snoam__flex-row{flex-direction:row}.md__snoam__justify-start{justify-content:flex-start}.md__snoam__h-12{height:3rem}.md__snoam__mx-0{margin-left:0;margin-right:0}.md__snoam__mt-0{margin-top:0}.md__snoam__mb-0{margin-bottom:0}.md__snoam__mr-big{margin-right:4rem}.md__snoam__ml-big{margin-left:4rem}.md__snoam__overflow-hidden{overflow:hidden}.md__snoam__px-0{padding-left:0;padding-right:0}.md__snoam__px-6{padding-left:1.5rem;padding-right:1.5rem}.md__snoam__text-left{text-align:left}.md__snoam__text-xs{font-size:.75rem}.md__snoam__text-lg{font-size:1.125rem}.md__snoam__text-xl{font-size:1.25rem}.md__snoam__text-2xl{font-size:1.5rem}.md__snoam__text-3xl{font-size:1.875rem}.md__snoam__text-5xl{font-size:2.5rem}.md__snoam__w-12{width:3rem}.md__snoam__w-1-3{width:33.33333%}}.buttonLink__UH2BF:link,.buttonLink__UH2BF:visited{color:#1f7a74!important}</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="360-winter" data-medium="salesposter" data-articleId="{{article_id}}" class="campaign-wrap snoam__w-full salesposter snoam__mx-auto widget-fasten-salesposters"><div class="snoam__bg-grey-lightest snoam__font-sans"><article class="snoam__bg-light-grey snoam__pb-10"><div class="salesposter__product-card snoam__relative snoam__shadow-md md__snoam__overflow-hidden xs__snoam__justify-center xs__snoam__text-center md__snoam__justify-start snoam__text-white snoam__bg-green"><div class="snoam__mx-6 snoam__text-center md__snoam__text-left xs__snoam__mx-auto md__snoam__mx-0 md__snoam__justify-start snoam__py-4 snoam__w-full"><div class="snoam__hidden md__snoam__block snoam__pl-6"><h2 class="snoam__font-normal snoam__font-italic snoam__text-xl"><i>Siste sjanse</i></h2><h1 class="snoam__font-serif snoam__font-extrabold snoam__text-white snoam__text-2xl md__snoam__text-5xl snoam__mb-1 snoam__mt-1 snoam__px-6 md__snoam__px-0">Les hele Fædrelandsvennen</h1><h1 class="snoam__font-serif snoam__font-extrabold snoam__text-white snoam__text-2xl md__snoam__text-5xl snoam__mb-1 snoam__mt-1 snoam__px-6 md__snoam__px-0">for kun <span class="snoam__underline">kr 100 frem til 1. mai</span></h1></div><div class="snoam__visible md__snoam__hidden snoam__block"><h2 class="snoam__font-normal snoam__font-italic snoam__text-xl"><i>Siste sjanse</i></h2><h1 class="snoam__font-serif snoam__font-extrabold snoam__text-white snoam__text-2xl md__snoam__text-5xl snoam__mb-1 snoam__mt-1 snoam__px-6 md__snoam__px-0">Fædrelandsvennen for <span class="snoam__underline">kr 100 frem til 1. mai</span></h1></div></div><div class="snoam__flex md__snoam__flex-row snoam__flex-col-reverse snoam__justify-between snoam__items-center snoam__mx-6"><div class="snoam__flex snoam__flex-col"><div class="snoam__mt-8"><a data-product="Digital" href="https://kundeweb.fvn.no/s/ff/products/2175/start?redirect_uri={{redirect_uri_url_encoded}}" class="snoam__bg-white snoam__text-green buttonLink__UH2BF snoam__leading-none snoam__w-48 snoam__text-green snoam__py-3 snoam__px-10 snoam__rounded-full snoam__text-lg snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline md__snoam__text-2xl buy-btn track-referer">Bestill her</a></div><div class="snoam__text-xs snoam__mt-6"><p class="snoam__mt-1 snoam__ml-1 snoam__font-light snoam__text-white">Ordinærpris 249,-/mnd. Ingen bindingstid.</p></div></div><div class="snoam__flex snoam__flex-col snoam__mb-4"><div class="snoam__mt-8 snoam__mb-8 md__snoam__mt-0 md__snoam__mb-0"><h2 class="md__snoam__text-lg snoam__text-base snoam__mb-1">Tilbudet går ut om:</h2><div class="snoam__flex snoam__flex-row"><div class="snoam__flex snoam__flex-col snoam__text-xs"><div class="snoam__flex md__snoam__text-3xl snoam__text-xl snoam__text-green md__snoam__w-12 md__snoam__h-12 snoam__w-10 snoam__h-10 snoam__bg-white snoam__flex-col snoam__text-center snoam__justify-center snoam__m-1 snoam__rounded snoam__shadow" id="countdown-days-a">0</div><span id="text-days-a" class="md__snoam__text-xs snoam__text-xss">Dager</span></div><div class="snoam__flex snoam__flex-col snoam__text-xs"><div class="snoam__flex md__snoam__text-3xl snoam__text-xl snoam__text-green md__snoam__w-12 md__snoam__h-12 snoam__w-10 snoam__h-10 snoam__bg-white snoam__flex-col snoam__text-center snoam__justify-center snoam__m-1 snoam__rounded snoam__shadow" id="countdown-hours-a">0</div><span id="text-hours-a" class="md__snoam__text-xs snoam__text-xss">Timer</span></div><div class="snoam__flex snoam__flex-col snoam__text-xs"><div class="snoam__flex md__snoam__text-3xl snoam__text-xl snoam__text-green md__snoam__w-12 md__snoam__h-12 snoam__w-10 snoam__h-10 snoam__bg-white snoam__flex-col snoam__text-center snoam__justify-center snoam__m-1 snoam__rounded snoam__shadow" id="countdown-minutes-a">0</div><span id="text-minutes-a" class="md__snoam__text-xs snoam__text-xss">Minutter</span></div><div class="snoam__flex snoam__flex-col snoam__text-xs"><div class="snoam__flex md__snoam__text-3xl snoam__text-xl snoam__text-green md__snoam__w-12 md__snoam__h-12 snoam__w-10 snoam__h-10 snoam__bg-white snoam__flex-col snoam__text-center snoam__justify-center snoam__m-1 snoam__rounded snoam__shadow" id="countdown-seconds-a">0</div><span id="text-seconds-a" class="md__snoam__text-xs snoam__text-xss">Sekunder</span></div></div></div></div></div></div><div class="snoam__mt-4 snoam__flex snoam__flex-row snoam__justify-center"><p class="xs__snoam__text-md md__snoam__text-xl snoam__font-light">Ønsker du også avisen levert hjem?</p></div><div class="snoam__mt-4 snoam__flex md__snoam__flex-row snoam__flex-col snoam__justify-center snoam__items-center snoam__mb-4"><a href="https://kundeweb.fvn.no/s/ff/products/2176/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Helg" class="salesposter__product-card snoam__relative snoam__bg-grey snoam__shadow-md snoam__overflow-hidden md__snoam__w-1-3 snoam__w-9-10 snoam__mx-4 snoam__no-underline snoam__text-black snoam__text-center track-referer md__snoam__ml-big" style="width:320px"><div class="snoam__px-1 snoam__text-center"><h2 class="snoam__font-bold snoam__text-xxl snoam__mt-4">Digitalt + avis i helgen</h2><p class="snoam__text-lg snoam__mb-8 md__snoam__px-6 snoam__px-4 snoam__font-light">Avisen levert hjem i helgen og alltid digital tilgang</p></div><div class="snoam__text-white snoam__mx-auto md__snoam__px-6 snoam__mt-10 snoam__px-6 snoam__text-center snoam__rounded-t-xl snoam__pt-2 snoam__pb-2 snoam__bg-medium-red text-center"><img src="//s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2019/01/28122201/fvn-150.png"/></div><div class="snoam__mb-4 snoam__mt-6 snoam__flex snoam__justify-center snoam__px-8"><div class="snoam__bg-bright-yellow snoam__text-xl snoam__rounded-full snoam__py-4 snoam__px-8 snoam__text-center snoam__text-white snoam__w-full">Bestill her</div></div></a><a href="https://kundeweb.fvn.no/s/ff/products/2177/start/?redirect_uri={{redirect_uri_url_encoded}}" data-product="Komplett" class="salesposter__product-card snoam__relative snoam__bg-grey snoam__shadow-md snoam__overflow-hidden md__snoam__w-1-3 snoam__w-9-10 snoam__mx-4 snoam__no-underline snoam__text-black snoam__text-center xs__snoam__mt-4 md__snoam__mt-0 track-referer md__snoam__mr-big" style="width:320px"><div class="snoam__px-1 snoam__text-center"><h2 class="snoam__font-bold snoam__text-xxl snoam__mt-4">Digitalt + avis hver dag</h2><p class="snoam__text-lg snoam__mb-8 md__snoam__px-6 snoam__px-4 snoam__font-light">Avisen levert hjem hver dag og alltid digital tilgang</p></div><div class="snoam__text-white snoam__mx-auto md__snoam__px-6 snoam__mt-10 snoam__px-6 snoam__text-center snoam__rounded-t-xl snoam__pt-2 snoam__pb-2 snoam__bg-deep-red"><img src="//s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2019/01/28122532/fvn-150-purple.png"/></div><div class="snoam__mb-4 snoam__mt-6 snoam__flex snoam__justify-center snoam__px-8"><div class="snoam__bg-purple snoam__text-xl snoam__rounded-full snoam__py-4 snoam__px-8 snoam__text-center snoam__text-white snoam__w-full">Bestill her</div></div></a></div></article></div></div>
<script>
/**
 * Counter code to attach the the html body when using Countdown component. 
 */
var daysElement = document.getElementById('countdown-days-a');
var hoursElement = document.getElementById('countdown-hours-a');
var minutesElement = document.getElementById('countdown-minutes-a');
var secondsElement = document.getElementById('countdown-seconds-a');
var daysTextElement = document.getElementById('text-days-a');
var hoursTextElement = document.getElementById('text-hours-a');
var minutesTextElement = document.getElementById('text-minutes-a');
var secondsTextElement = document.getElementById('text-seconds-a');

//The argument month is 0-based. This means that January = 0 and December = 11.
//new Date(year, month, date, hours, minutes, seconds, milliseconds);
var endDate = new Date(2019, 01, 27, 9, 0, 0, 0);


var secondToMillis = 1000;
var minuteToMillis = secondToMillis * 60;
var hourToMillis = minuteToMillis * 60;
var dayToMillis = hourToMillis * 24;
var timer;


function addLeadingZero(number) {
    return ("0" + number).slice(-2);
}

function showRemainingTime() {
    var now = new Date();
    var difference = endDate - now;
    if (difference < 0) {
        clearInterval(timer);
        secondsElement.innerHTML = "00";
        return;
    }
    var days = Math.floor(difference / dayToMillis);
    var hours = Math.floor((difference % dayToMillis) / hourToMillis);
    var minutes = Math.floor((difference % hourToMillis) / minuteToMillis);
    var seconds = Math.floor((difference % minuteToMillis) / secondToMillis);


    daysElement.innerHTML = addLeadingZero(days);
    hoursElement.innerHTML = addLeadingZero(hours);
    minutesElement.innerHTML = addLeadingZero(minutes);
    secondsElement.innerHTML = addLeadingZero(seconds);

    daysTextElement.innerHTML = days === 1 ? "Dag" : "Dager";
    hoursTextElement.innerHTML = hours === 1 ? "Time" : "Timer";
    minutesTextElement.innerHTML = minutes > 1 ? "Minutter" : "Minutt";
    secondsTextElement.innerHTML = seconds > 1 ? "Sekunder" : "Sekund";
}

timer = setInterval(showRemainingTime, 1000);
</script>
  </section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul >
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul>
        <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
      </ul>
    </section>
   <section>
      <ul>
          <li>
              <a href="https://kundeportal.fvn.no/personvernpolicyogcookies/" target="_blank">Personvernpolicy</a> og
              <a href="https://kundeportal.fvn.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/" target="_blank">Cookies</a>
          </li>
          <li>Vi arbeider etter
              <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk.</li>
          <li>Alt innhold er opphavsrettslig beskyttet.</li>
          <li>Vi er en del av
              <a href="https://www.schibsted.com" target="_blank">Schibsted</a>
          </li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1551104830.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.fvn.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="8wy6pW" 
        data-paywall-publication="FVN"
        data-paywall-publishDate="2019-02-25T17:00:22+00:00">
</script>

<script src='/public/salesposter@1551104834.js'></script>

</body>
</html>
