<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta name="theme-color" content="#00659c">
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn695757b"
      data-numeric-id="695757"
       data-short-id="m2o24"
      data-type="standard"
      data-published="1482490960000"
      data-modified="1482491714000"
      data-section-id="nyheter:norge%5fog%5fverden"
      data-section-unique-name="nyheter:norge%5fog%5fverden"
      data-section-name="nyheter &gt; norge%5fog%5fverden"
      data-engage-group="Nyheter"
      
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1482490206">

<title>Medier: Kaprere truer med å sprenge kapret fly på Malta - Fædrelandsvennen</title>
<meta property="og:title" content="Medier: Kaprere truer med å sprenge kapret fly på Malta">
<meta name="twitter:title" content="Medier: Kaprere truer med å sprenge kapret fly på Malta">

<meta name="description" content=" Valletta (NTB-DPA-AP): Et libysk fly rundt 120 mennesker om bord er kapret og har landet på Malta, ifølge medier på øya. Kaprerne truer angivelig med å sprenge flyet. ">
<meta property="og:description" content=" Valletta (NTB-DPA-AP): Et libysk fly rundt 120 mennesker om bord er kapret og har landet på Malta, ifølge medier på øya. Kaprerne truer angivelig med å sprenge flyet. ">
<meta name="twitter:description" content=" Valletta (NTB-DPA-AP): Et libysk fly rundt 120 mennesker om bord er kapret og har landet på Malta, ifølge medier på øya. Kaprerne truer angivelig med å sprenge flyet. ">

<meta property="og:url" content="http://www.fvn.no/article/fvn-695757b.html">
<meta name="twitter:url" content="http://www.fvn.no/article/fvn-695757b.html">

<meta property="og:image" content="http://www.fvn.no/public/metaicon-291x291.png">
<meta property="og:image:width" content="291">
<meta property="og:image:height" content="291">
<meta name="twitter:image" content="http://www.fvn.no/public/metaicon-291x291.png">
<meta name="twitter:card" content="summary">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="96" data-page="695757_-_Medier:_Kaprere_truer_med_å_sprenge_kapret_fly_på_Malta" data-xtsite="486895" data-endpoint="http://logc142" data-x6="browser"  >
<meta id="tns-data" data-path="mno/fvn/lokalt">

<link rel="alternate" href="android-app://no.cita/snt.fvn/open/article/695757" />

  <link rel="stylesheet" href="/public/desktop@1482490059.css"/>

<link rel="icon" href="/public/favicon@1482490059.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1482490059.js"></script>

</head>
<body class="pub-fvn article-type-standard Nyheter desktop">

<div class="menu-container desktop-styles">
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                              <li><a href="http://www.fvn.no/tag/Søgne/">Søgne</a></li>
                              <li><a href="http://www.fvn.no/tag/Vennesla/">Vennesla</a></li>
                              <li><a href="http://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                              <li><a href="http://www.fvn.no/tag/Mandal/">Mandal</a></li>
                              <li><a href="http://www.fvn.no/tag/Lister/">Lister</a></li>
                              <li><a href="http://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                              <li><a href="http://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                              <li><a href="http://www.fvn.no/nyheter/okonomi">Økonomi</a></li>
                              <li><a href="http://www.fvn.no/tag/politiloggen/">Politiloggen</a></li>
                              <li><a href="http://www.krsby.no/">KRSby</a></li>
                              <li><a href="http://www.abito.no/">Abito</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="http://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="http://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="http://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="http://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="http://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="http://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="http://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="http://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="http://www.fvn.no/tag/politiloggen/" class="">Politiloggen</a></li>
                                            <li><a href="http://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="http://www.abito.no/" class="">Abito</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.fvn.no/" class="">Live</a></li>
                                            <li><a href="http://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="http://lokalsporten.fvn.no/" class="">Lokalsporten</a></li>
                                            <li><a href="http://www.sprekingen.no/" class="">Sprekingen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="http://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="http://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="http://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="http://lokalkulturen.fvn.no/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/mening/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/emne/Fædrelandsvennen_mener/" class="">Leder</a></li>
                                            <li><a href="http://www.fvn.no/tag/Leserinnlegg/" class="">Debatt</a></li>
                                            <li><a href="http://www.fvn.no/tag/Kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.fvn.no/tag/Kronikk/" class="">Synspunkt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.abito.no/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="http://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="http://www.fvn.no/folk/gratulerer/">Folk</a></li>
                                                        <li><a href="http://www.fvn.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Hopp/">Hopp</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/nyheter/norge_og_verden/">Innenriks</a></li>
                                                        <li><a href="http://www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="http://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="http://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/emne/Fædrelandsvennen_mener/">Leder</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="http://www.fvn.no/nyheter/lokalt/Nettkamera-455568b.html">Livekamera</a></li>
                                                        <li><a href="http://lokalkulturen.fvn.no/">Lokalkulturen</a></li>
                                                        <li><a href="http://lokalsporten.fvn.no/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="http://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/nyheter/lokalt/Nettkamera-455568b.html">Nettkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/politiloggen/">Politiloggen</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="http://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="http://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                        <li><a href="http://www.fvn.no/fvntv/">Video</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/emne/Sørlandsbedrift2016">Årets Sørlandsbedrift</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.snd.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.fvn.no/abonnement-og-priser/?referer=FVNNO_Header_nocampaign"}}};</script>
</header>

<!-- googleon: snippet -->

  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;http%3A%2F%2Fwww.fvn.no%2Fnyheter%2Fnorge_og_verden%2FMedier-Kaprere-truer-med-a-sprenge-kapret-fly-pa-Malta-695757b.html&amp;host.domain&#x3D;www.fvn.no&amp;publication&#x3D;fvn"
    
    >siebel</a>
</section>


  <div class="content-outer">
    <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        
         <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-fvn icon-open"></div>
  <div class='section-tag section-primary' data-section-path='nyheter/norge%5fog%5fverden'>
    <a href="/nyheter/norge%5fog%5fverden">Norge og verden</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Medier: Kaprere truer med &#xE5; sprenge kapret fly p&#xE5; Malta</h1>
        
        
          <p itemprop="description" class="article-description"> Valletta (NTB-DPA-AP): Et libysk fly rundt 120 mennesker om bord er kapret og har landet p&#xE5; Malta, if&#xF8;lge medier p&#xE5; &#xF8;ya. Kaprerne truer angivelig med &#xE5; sprenge flyet. </p>
          <section class="byline">




</section>

        
        
          <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2016-12-23T11:15:14Z">23.des.2016 12:15</time>
</div>

          <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2016-12-23T11:02:40Z">23.des.2016 12:02</time>
</div>

          
        </header>
        

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->





            <p> Flyet fra det statlige selskapet Afriqiyah Airways var p&#xE5; vei fra Sebha til Tripoli i Libya da det ble kapret, if&#xF8;lge avisa <a href="http://www.timesofmalta.com/articles/view/20161223/local/hijacked-libyan-plane-lands-in-malta.634664">Times of Malta</a>. Avisa har f&#xE5;tt informasjon som tyder p&#xE5; at to kaprere truer med &#xE5; sprenge flyet med en bombe.</p><p>Flyplassen p&#xE5; Malta bekrefter at et fly fra Libya har landet og at det ser ut til at to kaprere er om bord. Alle tilgjengelige redningsmannskaper er sendt til stedet.</p><p>Samtidig bekrefter Maltas statsminister Joseph Muscat p&#xE5; Twitter at han er informert om en mulig flykapring.</p><p> If&#xF8;lge avisa <a href="http://www.maltatoday.com.mt/news/national/72869/hijacked_libyan_aeroplane_lands_in_malta_ \l .WF0FudLhBpg">Malta Today</a> er flyet av typen Airbus A320. Det landet ved 11.30-tiden. (&#xA9;NTB)</p>


            
          </div>

          


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.fvn.no&amp;publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A695757%2C%22tags%22%3A%5B%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Norge%20og%20verden"
    
    >matrix-tags</a>
</section>


        </div>


        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "fvn"
    }
  </script>
  <script id="core-comments" src="//comments.i.bt.no/assets/embedd.js" async></script>
</div>


        <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-695757b.html&title=Medier%3A%20Kaprere%20truer%20med%20%C3%A5%20sprenge%20kapret%20fly%20p%C3%A5%20Malta" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Medier%3A%20Kaprere%20truer%20med%20%C3%A5%20sprenge%20kapret%20fly%20p%C3%A5%20Malta&url=http%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-695757b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Medier%3A%20Kaprere%20truer%20med%20%C3%A5%20sprenge%20kapret%20fly%20p%C3%A5%20Malta&body=http%3A%2F%2Fwww.fvn.no%2Farticle%2Ffvn-695757b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->






      </article>
    </div>

    <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>
  <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fbench%2Ffvn%2Fsection%2Fnyheter%3Anorge%255fog%255fverden%3FonBehalfOf%3Dfvn%26limit%3D6%26hotnessFrom%3D20"
  >widget-list</a>
</section>


  <!-- googleoff: index -->
<div
    id="netboard_4"
    class="ad netboard3"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="info">
        <li>Sjefred./Adm.dir. <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li>Nyhetsredaktør <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
        <li>&nbsp;</li>
        <li><a class="icon-info cookies-policy" href="https://kundeportal.fvn.no/personvernpolicyogcookies/">Personvernpolicy og cookies</a></li>
      </ul>
    </section>
    <section>
      <ul class="contact">
        <li><a class="icon-call" href="tel:03811">03811</a></li>
        <li><a class="icon-talk" href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
        <li><a class="icon-talk" href="https://ocast.com/nb/brand/faedrelandsvennen-377">Annonsere?</a></li>
      </ul>
    </section>
  </div>
  <div class="postscript">Vi arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Alt innhold er opphavsrettslig beskyttet. </div>
</div>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->


<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;fvn&amp;article.perspective&#x3D;fvn&amp;article.id&#x3D;695757&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/fvn/lokalt+URL=noscript;;;" alt="" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1482490059.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="695757" data-paywall-publication="FVN"
        data-paywall-publishDate="2016-12-23T11:02:40+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>


</body>
</html>
