<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta name="theme-color" content="#234b64">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="fvn700597b"
      data-numeric-id="700597"
       data-short-id="OxyWA"
      data-type="standard"
      data-published="1492869991000"
      data-modified="1492869991000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group="Nyheter"
      data-tags="Kommunesammenslåing|Songdalen|Marnardal|Helge Sandåker|Astrid Hilde|Janne Fardal Kristoffersen|Søgne|Kommunereform"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1492866704">

<title>– Dette er en gavepakke til Sp - Fædrelandsvennen</title>
<meta property="og:title" content="Strid om frivillighet om kommunesammenslåing">
<meta name="twitter:title" content="Strid om frivillighet om kommunesammenslåing">

<meta name="description" content=" Med Arbeiderpartiet i regjering kan kommuner som tvinges inn i en sammenslåing lettere få slippe om de vil. Det blir Ap-ordfører Helge Sandåker oppgitt over. ">
<meta property="og:description" content=" Med Arbeiderpartiet i regjering kan kommuner som tvinges inn i en sammenslåing lettere få slippe om de vil. Det blir Ap-ordfører Helge Sandåker oppgitt over. ">
<meta name="twitter:description" content=" Med Arbeiderpartiet i regjering kan kommuner som tvinges inn i en sammenslåing lettere få slippe om de vil. Det blir Ap-ordfører Helge Sandåker oppgitt over. ">

<meta property="og:url" content="http://www.fvn.no/article/fvn-700597b.html">
<meta name="twitter:url" content="http://www.fvn.no/article/fvn-700597b.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/f41e27b3-e6ff-4d62-859b-f25729db8945?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/f41e27b3-e6ff-4d62-859b-f25729db8945?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="96" data-page="700597_-_–_Dette_er_en_gavepakke_til_Sp" data-xtsite="486895" data-endpoint="http://logc142" data-x6="browser" data-tags="Kommunesammenslåing|Songdalen|Marnardal|Helge Sandåker|Astrid Hilde|Janne Fardal Kristoffersen|Søgne|Kommunereform" >
<meta id="tns-data" data-path="mno/fvn/lokalt">


  <link rel="stylesheet" href="/public/desktop@1492778277.css"/>

<link rel="icon" href="/public/favicon@1492778273.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1492778273.js"></script>

</head>
<body class="pub-fvn article-type-standard Nyheter desktop closed salesposter">

<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                              <li><a href="http://www.fvn.no/tag/Søgne/">Søgne</a></li>
                              <li><a href="http://www.fvn.no/tag/Vennesla/">Vennesla</a></li>
                              <li><a href="http://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                              <li><a href="http://www.fvn.no/tag/Mandal/">Mandal</a></li>
                              <li><a href="http://www.fvn.no/tag/Lister/">Lister</a></li>
                              <li><a href="http://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                              <li><a href="http://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                              <li><a href="http://www.fvn.no/nyheter/okonomi">Økonomi</a></li>
                              <li><a href="http://www.fvn.no/tag/politiloggen/">Politiloggen</a></li>
                              <li><a href="http://www.krsby.no/">KRSby</a></li>
                              <li><a href="http://www.abito.no/">Abito</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="http://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="http://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="http://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="http://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="http://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="http://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="http://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="http://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="http://www.fvn.no/tag/politiloggen/" class="">Politiloggen</a></li>
                                            <li><a href="http://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="http://www.abito.no/" class="">Abito</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.fvn.no/" class="">Live</a></li>
                                            <li><a href="http://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="http://lokalsporten.fvn.no/" class="">Lokalsporten</a></li>
                                            <li><a href="http://www.sprekingen.no/" class="">Sprekingen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="http://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="http://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="http://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="http://lokalkulturen.fvn.no/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/mening/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/emne/Fædrelandsvennen_mener/" class="">Leder</a></li>
                                            <li><a href="http://www.fvn.no/tag/Leserinnlegg/" class="">Debatt</a></li>
                                            <li><a href="http://www.fvn.no/tag/Kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.fvn.no/tag/Kronikk/" class="">Synspunkt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.abito.no/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="http://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="http://www.fvn.no/folk/gratulerer/">Folk</a></li>
                                                        <li><a href="http://www.fvn.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Hopp/">Hopp</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/nyheter/norge_og_verden/">Innenriks</a></li>
                                                        <li><a href="http://www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="http://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="http://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/emne/Fædrelandsvennen_mener/">Leder</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="http://www.fvn.no/nyheter/lokalt/Nettkamera-455568b.html">Livekamera</a></li>
                                                        <li><a href="http://lokalkulturen.fvn.no/">Lokalkulturen</a></li>
                                                        <li><a href="http://lokalsporten.fvn.no/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="http://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/nyheter/lokalt/Nettkamera-455568b.html">Nettkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/politiloggen/">Politiloggen</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="http://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="http://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                        <li><a href="http://www.fvn.no/fvntv/">Video</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/emne/Sørlandsbedrift2016">Årets Sørlandsbedrift</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.snd.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/","cardUrl":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.fvn.no/abonnement-og-priser/?referer=FVN-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"http://snd-related.sadev.tech/api/articles?publication=fvn&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.fvn.no/sok","inputName":"query"},"name":"Fædrelandsvennen"};</script>
</header>

<!-- googleon: snippet -->


    <!-- fastflow widget -->
    
    
    

  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://fvn.mnocdn.no/images/be00c561-e2d4-49b9-a093-b9fec1d50297?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/be00c561-e2d4-49b9-a093-b9fec1d50297?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   S&#xF8;gne-ordf&#xF8;rer Astrid Hilde og varaordf&#xF8;rer Jan Erik T&#xF8;nnesland i Songdalen utenfor landsm&#xF8;tesalen. De &#xF8;nsker begge kommunesammensl&#xE5;ing, men skulle &#xF8;nske det skjedde frivillig.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Jarle R. Martinsen
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

        <header class="article-main-info">
          <h1 itemprop="name headline" class="article-title">&#x2013; Dette er en gavepakke til Sp</h1>
          <p itemprop="description" class="article-description"> Med Arbeiderpartiet i regjering kan kommuner som tvinges inn i en sammensl&#xE5;ing lettere f&#xE5; slippe om de vil. Det blir Ap-ordf&#xF8;rer Helge Sand&#xE5;ker oppgitt over. </p>
        </header>
      </article>
    </div>
  </div>
  <meta name="salesposter-info" data-type="subscription"/>

    <div class="overlay-wrap user-info">
  <div class="overlay ">
      <div id="paywallInfoHere" class="paywall-info icon-fv">
          <span id="paywall-Info">Bli abonnent og les videre</span>
      </div>
      <span id="btnLoginHere"><span class="allerede">Allerede abonnent?</span>
        <a class="subscriber-info login login-button" id="btnLogin" href="https://payment.schibsted.no/flow/login?response_type=code&client_id=4f911ef0411c7a1739000002&redirect_uri=https%3A%2F%2Fwww.fvn.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cHM6Ly93d3cuZnZuLm5vLw%253D%253D">Logg inn her</a> 
      </span>
  </div>
</div>

      <style>.campaign {
    width: 100%;
    font-family: "Source Sans Pro", sans-serif
}

.campaign-wrap {
    font-size: 17px;
    line-height: 20px;
    margin: 0 auto;
    padding: 0;
    position: relative;
    text-align: center
}

.campaign {
    background-color: #333;
    font-size: 2rem;
    line-height: normal;
    text-align: center;
    padding: 5rem 0 7rem;
    margin-bottom: 40px;
    box-sizing: border-box;
    color: #ffe400;
    letter-spacing: 2px
}
 .campaign .small {
    font-size: 60%;
    color: #fff;
    margin: 20px auto 0;
    width: 400px
}
.campaign .small a {
    color: rgba(255, 255, 255, .5);
    border-bottom: 1px solid rgba(255, 255, 255, .5)
}
.campaign .small a:hover {
    color: rgba(255, 255, 255, .75);
    text-decoration: none
}
.campaign .words {
    padding-bottom: 10px;
    font-size: 80%;
    width: 400px;
    margin: 0 auto
}

.campaign .inverted {
    display: inline-block;
    padding: .3rem 1rem;
    background-color: #ffe400;
    color: #333;
    margin: 0 .8rem 0 1.8rem;
    position: relative;
    top: 11px;
    font-size: 3rem;
    font-weight: 600;
    letter-spacing: 1px;
    border-radius: 4px
}
.campaign .large {
    color: #fff;
    font-size: 6.5rem;
    font-weight: 600;
    position: relative;
    top: 1.65rem;
    padding: 0 10px;
    text-transform: uppercase;
    line-height: .8
}
.campaign .large.to {
    display: block
}
.campaign .button {
    color: #ffe400;
    border: 2px solid #fff;
    border-radius: 5px;
    font-size: 1em;
    display: block;
    max-width: 200px;
    margin: 5rem auto 3.5rem;
    text-decoration: none;
    letter-spacing: 2px;
    padding: 1rem 1.75rem
}
.campaign .button:hover {
    color: #fff
}


@media (max-width: 980px) {
 
}
@media (max-width: 520px) {
   
}

@media (max-width: 560px) {
     .campaign {
        padding: 2rem 1rem 5rem
    }
    .campaign .large {
        font-size: 4rem;
        top: 1.15rem
    }
    .campaign .inverted {
        width: auto;
        height: auto;
        line-height: 1;
        padding: .7rem;
        margin: 0 1rem;
        font-size: 70%;
        border-radius: 2px;
        top: 7px;
        position: relative
    }
    .campaign .words {
        font-size: 60%;
        padding: 2rem 20px 0;
        width: 80%
    }
    .campaign .small {
        width: 80%;
        margin: 0 auto;
        font-size: 50%
    }
    .campaign .button {
        margin: 3rem auto 1.5rem;
        max-width: 150px;
        font-size: .6em;
        padding: .5rem 1rem
    }
}
@media (max-width: 350px) {
    .campaign {
        padding: 2rem 1rem 3rem
    }
    .campaign .large {
        font-size: 3.5rem
    }
    .campaign .inverted {
        padding: .7rem;
        margin: 0 .7rem;
        top: 8px
    }
    .campaign .words {
        padding: 0 10px;
        font-size: .5em;
        width: auto
    }
    .campaign .small {
        font-size: .45em;
        letter-spacing: 2px;
        width: auto
    }
}</style>
  <section class="widgets widget-salesposter">
    <div class="wrap campaign-wrap fvn-salesposter"
    data-medium="salesposter"
    data-campaign="campmgr"
 >
    <div class="campaign">
        <div class="words">Få digitalabonnement med ubegrenset tilgang til alt innhold på fvn.no</div>
        <span class="large en">1 uke</span><span class="inverted">for</span><span class="large to">1 krone</span>
         <a  data-product="Digital" href="https://kundeweb.fvn.no/s/ff/products/1222/start?redirect_uri={{redirect_uri_url_encoded}}" class="digital-btn buy-btn track-referer button">Prøv nå</a>
        <div class="small">Deretter kr 59,– / uke.<br> Ingen bindingstid.<br> <a href="https://kundeportal.fvn.no/abonnement-og-priser/" class="other-btn buy-btn">Eller prøv et av våre andre produkter</a></div>
    </div>
<a href="https://kundeportal.fvn.no/betingelser-og-vilkar/">Betingelser og vilkår</a>
  </div>

<script>
if (document.referrer === 'http://www.fvn.no/') {
        hj('trigger', 'salesposter_poll_trigger');
}
</script>
  </section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="footer-logo">
        <li><i class="ch-icon ch-icon-logo"></i></li>
      </ul>
    </section>
    <section>
      <ul class="info">
        <li><span>Sjefred./Adm.dir.</span> <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li><span>Nyhetsredaktør</span> <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
      </ul>
    </section>
    <section>
      <ul class="contact">
        <li><span>Tips oss</span> <a href="tel:03811">03811</a> / <a href="mailto:tips@fvn.no">tips@fvn.no</a></li>
        <li><span>Kontakt</span> <a target="_blank" href="https://kundeportal.fvn.no/kontaktoss/">Kundeportal</a></li>
      </ul>
    </section>
    <section>
      <ul class="open">
        <li>Sentralbord <span>man-fre 08.00-15.30</span></li>
        <li>Kundesenter <span>man-fre 08.00-16.00 (lør 9-11)</span></li>
        <li>Annonse <span>man-fre 08.00-15.30</span></li>
      </ul>
    </section>
    <section>
      <ul class="address">
        <li><span>Adresse</span></li>
        <li>Henrik Wergelands gate 16, 4612 Kristiansand</li>
        <li>Postboks 369, 4664 Kristiansand</li>
      </ul>
    </section>
    <section>
      <ul class="legal">
        <li><a target="_blank" href="https://kundeportal.fvn.no/personvernpolicyogcookies/">Personvernpolicy og cookies.</a></li>
        <li>Vi arbeider etter <a target="_blank" href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Alt innhold er opphavsrettslig beskyttet.</li>
      </ul>
    </section>
    <section>
      <ul class="social">
        <li><a class="redux-icon-facebook" href="https://www.facebook.com/fvn.no"></a><a class="redux-icon-twitter" href="https://twitter.com/fvn_no"></a></li>
      </ul>
    </section>
    <section>
      <ul class="back-to-top">
        <li><a href="#">Til toppen &#x2191;</a></li>
      </ul>
    </section>
  </div>
</div>

</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/fvn/lokalt+URL=noscript;;;" alt="" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1492778273.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration=""
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="700597" data-paywall-publication="FVN"
        data-paywall-publishDate="2017-04-22T14:06:31+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

<script src='/public/salesposter@1492778273.js'></script>

</body>
</html>
