<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  
<meta property="og:site_name" content="Fædrelandsvennen" />
<meta name="twitter:site" content="Fædrelandsvennen">

<meta property="fb:app_id" content="149791328393747" />
<meta name="theme-color" content="#00659c">
  <meta name="site-version" content="desktop">
<meta name="publication-id" content="fvn">
<meta name="article-info"
      data-id="sport229237b"
      data-numeric-id="229237"
       data-short-id="g99bJ"
      data-type="standard"
      data-published="1485097701000"
      data-modified="1485097701000"
      data-section-id="100sport:vintersport:langrenn"
      data-section-unique-name="100sport:vintersport:langrenn"
      data-section-name="100sport &gt; vintersport &gt; langrenn"
      data-engage-group="Sport"
      data-tags="Pål Golberg|Langrenn|Eirik Brandsdal"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1485088323">

<title>Golberg vant overlegent: - Visste at jeg ville komme tilbake på nivået jeg hører hjemme - Fædrelandsvennen</title>
<meta property="og:title" content="Golberg vant overlegent: - Visste at jeg ville komme tilbake på nivået jeg hører hjemme">
<meta name="twitter:title" content="Golberg vant overlegent: - Visste at jeg ville komme tilbake på nivået jeg hører hjemme">

<meta name="description" content=" Pål Golberg var i en egen divisjon da han vant norgescupløpet på Sjusjøen. Se opp for ham i ski-VM. ">
<meta property="og:description" content=" Pål Golberg var i en egen divisjon da han vant norgescupløpet på Sjusjøen. Se opp for ham i ski-VM. ">
<meta name="twitter:description" content=" Pål Golberg var i en egen divisjon da han vant norgescupløpet på Sjusjøen. Se opp for ham i ski-VM. ">

<meta property="og:url" content="http://www.fvn.no/article/sport-229237b.html">
<meta name="twitter:url" content="http://www.fvn.no/article/sport-229237b.html">

<meta property="og:image" content="https://vertical.snd.no/images/850abe61-e87c-4d5b-87da-b3184acb393e?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://vertical.snd.no/images/850abe61-e87c-4d5b-87da-b3184acb393e?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="99" data-page="langrenn::229237_-_Golberg_vant_overlegent:_-_Visste_at_jeg_ville_komme_tilbake_på_nivået_jeg_hører_hjemme" data-xtsite="486895" data-endpoint="http://logc142" data-x6="browser" data-tags="Pål Golberg|Langrenn|Eirik Brandsdal" >
<meta id="tns-data" data-path="mno/fvn/sport/langrenn">

<link rel="alternate" href="android-app://no.cita/snt.fvn/open/article/229237" />

  <link rel="stylesheet" href="/public/desktop@1484913759.css"/>

<link rel="icon" href="/public/favicon@1484913752.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@0.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@0.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@0.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@0.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@0.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1484913752.js"></script>

</head>
<body class="pub-fvn article-type-standard Nyheter desktop">

<div class="menu-container desktop-styles">
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Fædrelandsvennen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.fvn.no/nyheter/lokalt/">Nyheter</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.fvn.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.fvn.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.fvn.no/god_helg/">God Helg</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.fvn.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i Fædrelandsvennen"  aria-label="Søk i Fædrelandsvennen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.fvn.no/100Sport/fotball/">Fotball</a></li>
                              <li><a href="http://live.fvn.no/">Live</a></li>
                              <li><a href="http://www.fvn.no/tag/Håndball/">Håndball</a></li>
                              <li><a href="http://lokalsporten.fvn.no/">Lokalsporten</a></li>
                              <li><a href="http://www.sprekingen.no/">Sprekingen</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/nyheter/lokalt">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/tag/Kristiansand/" class="">Kristiansand</a></li>
                                            <li><a href="http://www.fvn.no/tag/Søgne/" class="">Søgne</a></li>
                                            <li><a href="http://www.fvn.no/tag/Vennesla/" class="">Vennesla</a></li>
                                            <li><a href="http://www.fvn.no/tag/Lillesand/" class="">Lillesand</a></li>
                                            <li><a href="http://www.fvn.no/tag/Mandal/" class="">Mandal</a></li>
                                            <li><a href="http://www.fvn.no/tag/Lister/" class="">Lister</a></li>
                                            <li><a href="http://www.fvn.no/tag/Setesdal/" class="">Setesdal</a></li>
                                            <li><a href="http://www.fvn.no/tag/aust-agder/" class="">Aust-Agder</a></li>
                                            <li><a href="http://www.fvn.no/nyheter/okonomi" class="">Økonomi</a></li>
                                            <li><a href="http://www.fvn.no/tag/politiloggen/" class="">Politiloggen</a></li>
                                            <li><a href="http://www.krsby.no/" class="">KRSby</a></li>
                                            <li><a href="http://www.abito.no/" class="">Abito</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://live.fvn.no/" class="">Live</a></li>
                                            <li><a href="http://www.fvn.no/tag/Håndball/" class="">Håndball</a></li>
                                            <li><a href="http://lokalsporten.fvn.no/" class="">Lokalsporten</a></li>
                                            <li><a href="http://www.sprekingen.no/" class="">Sprekingen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/tag/Filmanmeldelse/" class="">Film</a></li>
                                            <li><a href="http://www.fvn.no/tag/Musikkanmeldelse/" class="">Musikk</a></li>
                                            <li><a href="http://www.fvn.no/tag/Bokanmeldelse/" class="">Litteratur</a></li>
                                            <li><a href="http://www.fvn.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                            <li><a href="http://lokalkulturen.fvn.no/" class="">Lokalkulturen</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/mening/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.fvn.no/emne/Fædrelandsvennen_mener/" class="">Leder</a></li>
                                            <li><a href="http://www.fvn.no/tag/Leserinnlegg/" class="">Debatt</a></li>
                                            <li><a href="http://www.fvn.no/tag/Kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.fvn.no/tag/Kronikk/" class="">Synspunkt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.fvn.no/god_helg/">God Helg</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-fvn.php">E-avis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.abito.no/">Abito</a></li>
                                                        <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                                                        <li><a href="http://www.fvn.no/tag/aust-agder/">Aust-Agder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Bokanmeldelse/">Bokanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Filmanmeldelse/">Filmanmeldelser</a></li>
                                                        <li><a href="http://www.fvn.no/folk/gratulerer/">Folk</a></li>
                                                        <li><a href="http://www.fvn.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/god_helg/">God Helg</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Hopp/">Hopp</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Håndball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/nyheter/norge_og_verden/">Innenriks</a></li>
                                                        <li><a href="http://www.innsyn.no/">Innsyn.no</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Konsertanmeldelse/">Konsertanmeldelser</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Kristiansand/">Kristiansand</a></li>
                                                        <li><a href="http://www.krsby.no/">KRSby</a></li>
                                                        <li><a href="http://www.fvn.no/kultur/">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/emne/Fædrelandsvennen_mener/">Leder</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Lillesand/">Lillesand</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Lister/">Lister</a></li>
                                                        <li><a href="http://www.fvn.no/nyheter/lokalt/Nettkamera-455568b.html">Livekamera</a></li>
                                                        <li><a href="http://lokalkulturen.fvn.no/">Lokalkulturen</a></li>
                                                        <li><a href="http://lokalsporten.fvn.no/">Lokalsporten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Mandal/">Mandal</a></li>
                                                        <li><a href="http://www.fvn.no/mening/">Mening</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Musikkanmeldelse/">Musikkanmeldelser</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/nyheter/lokalt/Nettkamera-455568b.html">Nettkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/politiloggen/">Politiloggen</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Setesdal/">Setesdal</a></li>
                                                        <li><a href="http://www.fvn.no/100Sport/sykkel/">Sykkel</a></li>
                                                        <li><a href="http://www.fvn.no/tag/Søgne/">Søgne</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/Teateranmeldelse/">Teateranmeldelser</a></li>
                                                        <li><a href="http://www.fvn.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.fvn.no/tag/trafikk/">Trafikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/tag/vennesla/">Vennesla</a></li>
                                                        <li><a href="http://www.fvn.no/fvntv/">Video</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/nyheter/okonomi/">Økonomi</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.fvn.no/emne/Sørlandsbedrift2016">Årets Sørlandsbedrift</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@fvn.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.fvn.no/kontaktoss/">Kontakt</a></li>
                              <li><a href="https://kundeportal.fvn.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"fvn","matrix":{"version":"v2","host":"matrix.snd.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.fvn.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.fvn.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://kundeportal.fvn.no/fordeler/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.fvn.no/abonnement-og-priser/?referer=FVN-u-u_coreheader-btn_nocontent_nocampaign"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"http://www.fvn.no/quick-search?query={query}","queryParameterPattern":"{query}"},"formAction":"//www.fvn.no/sok-v2","inputName":"query"}};</script>
</header>

<!-- googleon: snippet -->

  <section class="widgets widget-siebel">
    <a role="widget"
       class="widget-link"
       href="//widget-siebel.herokuapp.com/?canonicalUrl&#x3D;http%3A%2F%2Fwww.fvn.no%2F100Sport%2Fvintersport%2Flangrenn%2FGolberg-vant-overlegent---Visste-at-jeg-ville-komme-tilbake-pa-nivaet-jeg-horer-hjemme-229237b.html&amp;host.domain&#x3D;www.fvn.no&amp;publication&#x3D;sport"
    
    >siebel</a>
</section>


  <div class="content-outer">
    <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://vertical.snd.no/images/850abe61-e87c-4d5b-87da-b3184acb393e?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://vertical.snd.no/images/850abe61-e87c-4d5b-87da-b3184acb393e?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1800" data-original-height="1201" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   P&#xE5;l Golberg (i midten) vant foran Eirik Brandsdal (t.v.) og Espen Udjus Frorud.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Mette Bugge
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>

         <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-fvn icon-open"></div>
  <div class='section-tag section-primary' data-section-path='100sport/vintersport/langrenn'>
    <a href="/100sport/vintersport/langrenn">Langrenn</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Golberg vant overlegent: - Visste at jeg ville komme tilbake p&#xE5; niv&#xE5;et jeg h&#xF8;rer hjemme</h1>
        
        
          <p itemprop="description" class="article-description"> P&#xE5;l Golberg var i en egen divisjon da han vant norgescupl&#xF8;pet p&#xE5; Sjusj&#xF8;en. Se opp for ham i ski-VM. </p>
          <section class="byline">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://vertical.snd.no/images/author/cf820752-3649-469e-85b7-9a597dcedb8d?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="3936">
              <a href="mailto:mette.bugge@aftenposten.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Mette Bugge
                
                
              </div></a>
      </div>
    </div>




</section>

        
        
          <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-01-22T15:08:21Z">22.jan.2017 16:08</time>
</div>

          <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-01-22T15:08:21Z">22.jan.2017 16:08</time>
</div>

          
        </header>
        

        <div class="article-content">
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->





            <p>&#x2013; M&#xE5;let er &#xE5; komme hjem fra Lahti med medaljer, sier 26-&#xE5;ringen.</p><p>Han ble satt ut av elitelaget etter siste sesong, fordi han slet med sykdom, og ikke fikk vist n&#xF8;dvendige resultater.</p><p>Men n&#xE5; har han trent godt, bortsett fra en sykdomsperiode rundt jul. Golberg har v&#xE6;rt med s&#xE5; lenge at han kjenner at kroppen og hjernen fungerer.</p><aside class="related"> 
     <a href="http://www.fvn.no/100Sport/vintersport/langrenn/Denne-norske-langrennstrioen-kjemper-for-sitt-eget-VM-liv-229226b.html">Denne norske langrennstrioen kjemper for sitt eget VM-liv</a> 
    </aside><h2>Har skumle planer</h2><p>Mens de fleste p&#xE5; A-landslaget har v&#xE6;rt i verdenscupen i Ulricehamn i helgen, har Golberg prioritert trening og norgescup.</p><p>&#x2013; Jeg ble spurt om &#xE5; v&#xE6;re med p&#xE5; stafettlaget i Sverige, men det var 7,5 km staking. Jeg ville g&#xE5; et klassisk renn med tanke p&#xE5; det som skal skje videre.</p>

              <section class="jobb oca" overflow="hidden"></section>
<script type="text/javascript" data-type="ad">
    window.addEventListener('DOMContentLoaded', function(){
      window.postscribe && postscribe(document.querySelector(".jobb"), '<script src="https://ocacache-front.schibsted.tech/public/dist/oca-loader/js/ocaloader.js?type=job&w=100%&h=300"><\/script>');
    });
</script>


            <p>Og det som skal skje er verdenscuprenn i Falun til helgen, og NM p&#xE5; Lygna. Etter det er det VM-uttak.</p><p>Ut&#xF8;veren fra Gol er mentalt innstilt p&#xE5; &#xE5; kjempe seg inn i VM-troppen, ikke bare for &#xE5; delta, men &#xE5; komme p&#xE5; pallen.</p><aside class="related"> 
     <a href="http://www.fvn.no/100Sport/vintersport/langrenn/Knuste-Northug---ble-sendt-pa-bomtur-til-Sverige-229223b.html">Knuste Northug - ble sendt p&#xE5; bomtur til Sverige</a> 
    </aside><h2>Golberg i egen divisjon</h2><p>I norgescupens 15 km klassisk p&#xE5; Sjusj&#xF8;en var han i en egen divisjon. Det ble sagt av speakeren over h&#xF8;yttaleren.</p><p>En maktdemonstrasjon, der hallingd&#xF8;len var vel 41 sekunder foran toer Eirik Brandsdal og 51 sekunder foran treer Espen Udjus Frorud.</p><h2>Sterk deltagelse f&#xF8;r NM</h2><p>Omtrent 200 seniorer stilte p&#xE5; startstreken i herreklassen, av dem b&#xE5;de n&#xE5;v&#xE6;rende og tidligere landslagsl&#xF8;pere, og fra alle regionlagene og klubber over hele Norge.</p><p>&#x2013; Jeg f&#xF8;lte at det var et bra l&#xF8;p. Jeg var litt spent fordi jeg har ikke g&#xE5;tt s&#xE5;nne skirenn p&#xE5; lang tid, sier han.</p><p>Riktignok gikk han to sprintrenn forrige helg, men n&#xE5; var det distanse.</p><aside class="related"> 
     <a href="http://www.fvn.no/100Sport/sprek/Kari-36-sa-opp-jobben-for-a-satse-pa-et-harete-mal-Alt-startet-med-amming-228956b.html">Kari (36) sa opp jobben for &#xE5; satse p&#xE5; et h&#xE5;rete m&#xE5;l. Alt startet med amming.</a> 
    </aside><h2>Golberg er i rute</h2><p>&#x2013; Jeg har f&#xE5;tt gjort det jeg skal. H&#xE5;per de to neste helgene blir minst like bra, sier Golberg, som skal g&#xE5; tremila i Falun, men h&#xE5;per &#xE5; f&#xE5; g&#xE5; sprinten ogs&#xE5;.</p><p>Han blir regnet som en potet, som behersker de fleste distanser. Appetitten er det ikke noe &#xE5; si p&#xE5;.</p><p>&#x2013; I VM h&#xE5;per jeg &#xE5; f&#xE5; g&#xE5; 15 km klassisk, sprint, og teamsprint. Det siste har jeg veldig lyst p&#xE5;.</p><p>Golberg er en mann som aspirerer til et stafettlag ogs&#xE5;.</p><aside class="related"> 
     <a href="http://www.fvn.no/100Sport/vintersport/langrenn/Krogh-viste-at-Norge-kan-klare-seg-fint-uten-Northug-pa-VM-stafetten-229233b.html">Krogh viste at Norge kan klare seg fint uten Northug p&#xE5; VM-stafetten</a> 
    </aside><h2>Har gullambisjoner</h2><p>Han har trent seg selv de siste syv-&#xE5;tte m&#xE5;nedene, med base p&#xE5; Gol.</p><p>&#x2013; Jeg visste at hvis jeg fikk trent det jeg skulle, ville jeg komme tilbake p&#xE5; det niv&#xE5;et jeg h&#xF8;rer hjemme. Det er moro &#xE5; f&#xE5; det til i &#xE5;r.</p><p>Han tenker tilbake p&#xE5; fjor&#xE5;rssesongen, da kroppen ikke responderte slik han ville.</p><p>&#x2013; Det er mange meninger om hvordan jeg kunne gjort det, men jeg l&#xE6;rer for hvert &#xE5;r. Jeg er blitt enda flinkere til kun &#xE5; bruke krefter p&#xE5; det jeg kan gj&#xF8;re noe med.</p><p><em>&#x2013; Blir du en gullgutt i Lahti?</em></p><p>&#x2013; Ja, det har v&#xE6;rt motivasjonen i hele &#xE5;r. Jeg h&#xE5;per de to neste helgene skal ta meg til VM. </p><p>Han satser p&#xE5; resultater i de to siste kvalifiseringsrennene, verdenscup og NM p&#xE5; Lygna. Og deretter en god treningsperiode.</p><p>&#x2013; Denne uken har jeg g&#xE5;tt lange skiturer og gjort noe av det jeg mistet i julen.</p><aside class="related"> 
     <a href="http://www.fvn.no/100Sport/vintersport/langrenn/Stjerneskuddet-tuktet-Northug-i-spurten-229243b.html">Stjerneskuddet tuktet Northug i spurten</a> 
    </aside><h2>F&#xE5;r treningskompiser i Oslo</h2><p>15 februar flytter han i leilighet i n&#xE6;rheten av Brandsdal og Anders Gl&#xF8;ersen. Alle tre kan bli med i VM-troppen, men Brandsdal har den st&#xF8;rste utfordringen ut fra resultatene som er vist hittil.</p><p>&#x2013; Dr&#xF8;mmen er &#xE5; kjempe om medaljer. Jeg tenker gull, sier Golberg.</p><p><strong>H&#xF8;r den nyeste utgaven av Aftenpodden Sport:</strong></p><p><a class="integration" role="widget" href="http://api.schibsted.tech/proxy/content/v3/publication/sport/multimedias/bdda8364357516c5edb763b47ebb1c61"></a></p><p><a class="integration" role="widget" href="http://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/bdda8364357516c5edb763b47eed5ddb"></a></p>
          </div>

          


          
          <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.fvn.no&amp;publication&#x3D;sport&amp;article.perspective&#x3D;fvn&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A229237%2C%22tags%22%3A%5B%7B%22name%22%3A%22P%C3%A5l%20Golberg%22%2C%22id%22%3A%22d6dc20cd-a2ea-42ad-8047-5f031b66d99c%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Langrenn%22%2C%22id%22%3A%226b534a18-76a9-4652-94b7-2289b3987e58%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Eirik%20Brandsdal%22%2C%22id%22%3A%229e86c474-02ab-45d4-a339-2087cb10c1aa%22%2C%22type%22%3A%22person%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Langrenn"
    
    >matrix-tags</a>
</section>


        </div>

          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "sport"
    }
  </script>
  <script id="core-comments" src="//comments.i.bt.no/assets/embedd.js" async></script>
</div>


        <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.fvn.no%2Farticle%2Fsport-229237b.html&title=Golberg%20vant%20overlegent%3A%20-%20Visste%20at%20jeg%20ville%20komme%20tilbake%20p%C3%A5%20niv%C3%A5et%20jeg%20h%C3%B8rer%20hjemme" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Golberg%20vant%20overlegent%3A%20-%20Visste%20at%20jeg%20ville%20komme%20tilbake%20p%C3%A5%20niv%C3%A5et%20jeg%20h%C3%B8rer%20hjemme&url=http%3A%2F%2Fwww.fvn.no%2Farticle%2Fsport-229237b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Golberg%20vant%20overlegent%3A%20-%20Visste%20at%20jeg%20ville%20komme%20tilbake%20p%C3%A5%20niv%C3%A5et%20jeg%20h%C3%B8rer%20hjemme&body=http%3A%2F%2Fwww.fvn.no%2Farticle%2Fsport-229237b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->





      </article>
    </div>

    <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




  </div>
  <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.sport.vintersport%3Alangrenn%40fvn%3Flimit%3D6%26hotnessFrom%3D20"
  >widget-list</a>
</section>


  <div class="footer-wrap">
  <div id="footer" class="footer-main">
    <section>
      <ul class="info">
        <li>Sjefred./Adm.dir. <a href="mailto:eivind.ljostad@fvn.no">Eivind Ljøstad</a></li>
        <li>Nyhetsredaktør <a href="mailto:jonas.mjaaland@fvn.no">Jonas Mjaaland</a></li>
        <li>&nbsp;</li>
        <li><a class="icon-info cookies-policy" href="https://kundeportal.fvn.no/personvernpolicyogcookies/">Personvernpolicy og cookies</a></li>
      </ul>
    </section>
    <section>
      <ul class="contact">
        <li><a class="icon-call" href="tel:03811">03811</a></li>
        <li><a class="icon-talk" href="https://kundeportal.fvn.no/kontaktoss/">Kontakt oss</a></li>
        <li><a class="icon-talk" href="https://ocast.com/nb/brand/faedrelandsvennen-377">Annonsere?</a></li>
      </ul>
    </section>
  </div>
  <div class="postscript">Vi arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten/" target="_blank">Vær Varsom-plakatens</a> regler for god presseskikk. Alt innhold er opphavsrettslig beskyttet. </div>
</div>


</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NVT22X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVT22X');</script>
<!-- End Google Tag Manager -->


<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;sport&amp;article.perspective&#x3D;fvn&amp;article.id&#x3D;229237&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/fvn/sport/langrenn+URL=noscript;;;" alt="" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1484913752.js"
        data-paywall-apiUrl="https://www.fvn.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="4f911ef0411c7a1739000002"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301340"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="229237" data-paywall-publication="FVN"
        data-paywall-publishDate="2017-01-22T15:08:21+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>


</body>
</html>
